    
<!DOCTYPE html>
<html lang="fr" xmlns:fb="//ogp.me/ns/fb#" xmlns:og="//ogp.me/ns#">
<head>
<title>
            La Casa de Papel saison 5 : date de sortie, saison 6... on fait le point sur les rumeurs
                    - Purebreak
            </title>
    <meta name="robots" content="index,follow,max-snippet:-1,max-image-preview:large,max-video-preview:5" />

<meta name="description" content="C'est l'une des séries les plus attendues de 2021 : la saison 5 de La Casa de Papel arrivera prochainement sur Netflix et elle devrait être la dernière. Bien que la fin ait été annoncée par la plateforme et le créateur du show, Alex Pina, cela n'empêche pas les rumeurs de circuler. Mais faut-il y cr..." />
<meta name="keywords" content="" />

<meta name="news_keywords" content="La Casa de Papel - saison 5">

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<link rel="p3pv1" href="/w3c/p3p.xml" />

<meta name="ICBM" content="48.85 | 2.341" />

<meta http-equiv="imagetoolbar" content="no" />
<meta name="MSSmartTagsPreventParsing" content="true" />
<meta name="google-site-verification" content="GqH95A__sxNk4rQg7gZGCcCPNsQxuWySc4mGybD6K64" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">

<link rel="shortcut icon" type="image/x-icon" href="/_common/images/favicon/favicon.ico"  />

    <link rel="canonical" href="https://www.purebreak.com/news/la-casa-de-papel-saison-5-date-de-sortie-saison-6-on-fait-le-point-sur-les-rumeurs/209493" />

    <link rel="alternate" href="android-app://com.webedia.purebreak/purebreak/article/209493" />
    <link rel="alternate" href="ios-app://868048174/purebreak/article/209493" />

<script async src="https://js-sec.indexww.com/ht/p/186247-34549482148542.js"></script>

    <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.purebreak.com\/news\/la-casa-de-papel-saison-5-date-de-sortie-saison-6-on-fait-le-point-sur-les-rumeurs\/209493"},"headline":"La Casa de Papel saison 5 : date de sortie, saison 6... on fait le point sur les rumeurs","description":"C'est l'une des séries les plus attendues de 2021 : la saison 5 de La Casa de Papel arrivera prochainement sur Netflix et elle devrait être la dernière. Bien que la fin ait été annoncée par la plateforme et le créateur du show, Alex Pina, cela n'empêche pas les rumeurs de circuler. Mais faut-il y croire ? PRBK fait le point sur les rumeurs concernant la date de sortie ou encore la possible saison 6.","image":{"@type":"ImageObject","url":"https:\/\/static1.purebreak.com\/articles\/3\/20\/94\/93\/@\/746598-la-casa-de-papel-saison-5-date-de-sort-opengraph_1200-3.jpg","width":1200,"height":630},"datePublished":"2021-01-26T15:04:00+01:00","dateModified":"2021-01-26T15:04:02+01:00","author":{"@type":"Person","name":"Aubéry Mallet"},"publisher":{"@type":"Organization","name":"Purebreak","url":"https:\/\/www.purebreak.com","logo":{"@type":"ImageObject","url":"https:\/\/static1.purebreak.com\/amp\/logo-fr-326x60-alpha.jpg"}}}</script>



        


<meta property='fb:pages' content='69429529130' />
<meta property='fb:pages' content='7444659895' />
<meta property='fb:app_id' content='279548865398622' />
<meta property='fb:admins' content='100000620795545' />
<meta property='og:site_name' content='purebreak.com' />
<meta name=google-site-verification content=jZ9aHPoCYzrst_OKOWJpQfaGzXmbaKdnTK8HhJv5oKk />
<meta property="og:title" content="La Casa de Papel saison 5 : date de sortie, saison 6... on fait le point sur les rumeurs" />
<meta property="og:url" content="https://www.purebreak.com/news/la-casa-de-papel-saison-5-date-de-sortie-saison-6-on-fait-le-point-sur-les-rumeurs/209493" />
<link rel="image_src" href="https://static1.purebreak.com/articles/3/20/94/93/@/746598-la-casa-de-papel-saison-5-date-de-sort-opengraph_1200-3.jpg" />
<meta property="og:image" content="https://static1.purebreak.com/articles/3/20/94/93/@/746598-la-casa-de-papel-saison-5-date-de-sort-opengraph_1200-3.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:type" content="article" />
<meta property="og:description" content="C'est l'une des séries les plus attendues de 2021 : la saison 5 de La Casa de Papel arrivera prochainement sur Netflix et elle devrait être la dernière. Bien que la fin ait été annoncée par la platefo..." />
<meta property="twitter:site" content="@pure_break" />
<meta property="twitter:card" content="summary" />
<meta property="twitter:title" content="La Casa de Papel saison 5 : date de sortie, saison 6... on fait le point sur les rumeurs" />
<meta property="twitter:description" content="C'est l'une des séries les plus attendues de 2021 : la saison 5 de La Casa de Papel arrivera prochainement sur Netflix et elle devrait être la dernière. Bien que la fin ait été annoncée par la platefo..." />
<meta property="twitter:creator" content="@auberymallet" />
<meta property="twitter:image" content="https://static1.purebreak.com/articles/3/20/94/93/@/746598-la-casa-de-papel-saison-5-date-de-sort-200x200-3.jpg" />
<link rel="amphtml" href="https://amp.purebreak.com/news/la-casa-de-papel-saison-5-date-de-sortie-saison-6-on-fait-le-point-sur-les-rumeurs/209493" />
<meta property=fb:pages content=69429529130 />
<meta property=fb:pages content=7444659895 />


<link rel="preload" as="style" href="https://static1.purebreak.com/generated/671/wb-auto-css.css"><link rel="stylesheet" type="text/css" href="https://static1.purebreak.com/generated/671/wb-auto-css.css" />

<link href='https://fonts.googleapis.com/css?family=Permanent+Marker' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Caveat:700' rel='stylesheet' type='text/css'>


<!-- DIDOMI CPM TAG BEGINS -->

<script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
    else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
    var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
    if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
      var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("e23a01f6-a508-4e71-8f50-c1a9cae7c0d0")})();</script>

<!-- DIDOMI CPM TAG ENDS -->

<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
</script>
<script>var WB=WB||{};WB.after2Scripts=[];WB.afterActionScripts=[];WB.defer=function(f){WB.after2Scripts.push(f)};WB.deferAction=function(f){WB.afterActionScripts.push(f)};</script>

<script>
var site_device = 'web';
var dfp_device = 'desktop';
if (window.screen.width < 480) {
    site_device = 'mobile';
    dfp_device = 'mobile';
} else if (window.screen.width<990 || /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)) {
    dfp_device = 'tablet';
}

function getDFPTag(tag) {
    return tag.replace('[DEVICE]', dfp_device) + WB.getDFPCustParams();
}
</script>


</head>
<body class="fullpage ltr">

    <!-- measuring adblock via analytics -->
<script>
var isAdBlocked = true;
</script>
<script src="//eu1.swbdds.com/files/adblk.js?&ad_type=" onload="isAdBlocked=false;"></script>


                
                        <div id="interstitial"></div>
         
        

    
    
    <div id="wb_body">
        <div id="wb_wrapper">
        <div class="js-close-menu hidden"></div>
            
            
            <div id="wb_topbar_container">
                    
<input type="checkbox" class="c-header__checkbox" id="c-header__checkbox"/>
<input type="checkbox" class="c-header__checkbox--univers" id="c-header__checkbox--univers"/>
<header class="c-header">
    <label class="c-header__burger c-header__burger--menu js-toggle-menu  c-header__burger--cine_serie" for="c-header__checkbox">
        <div class="c-header__burger-transition c-header__burger-transition--menu">
        <svg class="icon icon--btn-menu-close" viewbox="0 0 18 18" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-cross"></use></svg>        <svg class="icon icon--btn-menu-mobile" viewbox="0 0 18 18" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-btn-menu-mobile"></use></svg>        </div>
    </label>
            <label class="c-header__burger c-header__burger--univers js-toggle-menu-univers  c-header__burger--cine_serie" for="c-header__checkbox--univers">
        <div class="c-header__burger-transition c-header__burger-transition--univers">
        <svg class="icon icon--btn-menu-close" viewbox="0 0 18 18" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-cross"></use></svg>        <svg class="icon icon--btn-menu-mobile" viewbox="0 0 18 18" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-btn-sous-menu-mobile"></use></svg>        </div>
    </label>
    
    <div class="c-header__bar   c-header__bar--cine_serie ">
                    <span class="hrl 1321B4 c-header__logo wads_no_click"></span>            </div>

            <div class="c-header__menu-wrapper __wads_no_click">
    <nav class="c-header__menu  c-header__menu--cine_serie" role="navigation">
        <div class="c-header__table">
            <div class="c-header__menu-title">
                Les univers prbk
            </div>
                                            
                                                
                                <div class="c-header__item  has-no-children">
                
                                                                <a class="c-header__link c-header__link--home u-sweep-to-top tracking-click"  data-tracking-category="click-menu" data-tracking-action="Accueil"  href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°');">Accueil</a>
                                                        </div>
                                            
                                                
                                <div class="c-header__item  has-children">
                
                                                                <a class="c-header__link c-header__link--youtubers u-sweep-to-top tracking-click"  data-tracking-category="click-menu" data-tracking-action="Youtubers"  href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°lbhghoref_g910°1');">Youtubers</a>
                                                                <div class="c-header__submenu c-header__submenu--youtubers js-move-to "
                            data-conditions="screen and (max-width:990px)"
                            data-target="#js-univers"
                            data-method="append"
                            data-toggle-classes=""
                        >
                                                                                                                                                <a class="c-header__submenu-media c-header__submenu-media--youtubers tracking-click" data-tracking-category="click-menu" data-tracking-action="Youtubers" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°lbhghoref_g910°1');"></a>
                                                        <div class="c-header__submenu-list">
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--youtubers tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Youtubers" data-tracking-label="News" href="javascript:wb_goto_rot13('#°gnt°arjf-lbhghoref_g939°1');">News</a>
                                    </div>
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--youtubers tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Youtubers" data-tracking-label="Vidéos" href="javascript:wb_goto_rot13('#°gnt°ivqrbf-lbhghoref_g936°1');">Vidéos</a>
                                    </div>
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--youtubers tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Youtubers" data-tracking-label="Interviews" href="javascript:wb_goto_rot13('#°gnt°vagreivrj-lbhghoref_g942°1');">Interviews</a>
                                    </div>
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--youtubers tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Youtubers" data-tracking-label="Concours" href="javascript:wb_goto_rot13('#°pbapbhef');">Concours</a>
                                    </div>
                                                                <div class="c-header__subitem sharebox" data-url="" data-title="" data-id="">
                                    <div class="c-header__rs-fb c-header__rs-fb--youtubers for_facebook" data-type="facebook" data-fn="fbShare" title="Partager sur facebook">
                                        <svg class="icon icon--f4ceb00k-nav-rs" viewbox="0 0 6 11" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg>                                    </div>
                                    <div class="c-header__rs-tw c-header__rs-tw--youtubers for_twitter" data-type="twitter" data-fn="twitterShare" data-via="pure_break" title="Partager sur twitter">
                                        <svg class="icon icon--tw1tt3r-nav-rs" viewbox="0 0 11 8" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg>                                    </div>
                                </div>
                            </div>
                        </div>
                                    </div>
                                            
                                                
                                <div class="c-header__item  has-children is-active">
                
                                                                <a class="c-header__link c-header__link--cine-serie u-sweep-to-top tracking-click"  data-tracking-category="click-menu" data-tracking-action="Ciné Série"  href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°pvar-frevr_g911°1');">Ciné Série</a>
                                                                <div class="c-header__submenu c-header__submenu--cine-serie js-move-to "
                            data-conditions="screen and (max-width:990px)"
                            data-target="#js-univers"
                            data-method="append"
                            data-toggle-classes=""
                        >
                                                                                                                                                <a class="c-header__submenu-media c-header__submenu-media--cine_serie tracking-click" data-tracking-category="click-menu" data-tracking-action="Ciné Série" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°pvar-frevr_g911°1');"></a>
                                                        <div class="c-header__submenu-list">
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--cine-serie tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="Cinéma" href="javascript:wb_goto_rot13('#°gnt°pvarzn_g854°1');">Cinéma</a>
                                    </div>
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--cine-serie tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="Bandes annonces cinéma" href="javascript:wb_goto_rot13('#°gnt°onaqr-naabapr-svyzf_g834°1');">Bandes annonces cinéma</a>
                                    </div>
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--cine-serie tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="Sorties cinéma" href="javascript:wb_goto_rot13('#°gnt°fbegvrf-pvarzn_g954°1');">Sorties cinéma</a>
                                    </div>
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--cine-serie tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="Séries" href="javascript:wb_goto_rot13('#°gnt°frevrf_g849°1');">Séries</a>
                                    </div>
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--cine-serie tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="Bandes annonces séries" href="javascript:wb_goto_rot13('#°gnt°onaqr-naabapr-frevrf_g835°1');">Bandes annonces séries</a>
                                    </div>
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--cine-serie tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="Anime & Manga" href="javascript:wb_goto_rot13('#°gnt°navzr-znatn_g1153°1');">Anime & Manga</a>
                                    </div>
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--cine-serie tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="Dossiers" href="javascript:wb_goto_rot13('#°gnt°qbffvre-pvar-frevr_g1032°1');">Dossiers</a>
                                    </div>
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--cine-serie tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="Interviews" href="javascript:wb_goto_rot13('#°gnt°vagreivrj-pvar-frevr_g975°1');">Interviews</a>
                                    </div>
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--cine-serie tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="On mate on zappe" href="javascript:wb_goto_rot13('#°gnt°ba-zngr-ba-mnccr_g1075°1');">On mate on zappe</a>
                                    </div>
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--cine-serie tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="Concours" href="javascript:wb_goto_rot13('#°pbapbhef');">Concours</a>
                                    </div>
                                                                <div class="c-header__subitem sharebox" data-url="" data-title="" data-id="">
                                    <div class="c-header__rs-fb c-header__rs-fb--cine-serie for_facebook" data-type="facebook" data-fn="fbShare" title="Partager sur facebook">
                                        <svg class="icon icon--f4ceb00k-nav-rs" viewbox="0 0 6 11" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg>                                    </div>
                                    <div class="c-header__rs-tw c-header__rs-tw--cine-serie for_twitter" data-type="twitter" data-fn="twitterShare" data-via="pure_break" title="Partager sur twitter">
                                        <svg class="icon icon--tw1tt3r-nav-rs" viewbox="0 0 11 8" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg>                                    </div>
                                </div>
                            </div>
                        </div>
                                    </div>
                                            
                                                
                                <div class="c-header__item  has-no-children">
                
                                                                <a class="c-header__link c-header__link--tests-et-quiz u-sweep-to-top tracking-click"  data-tracking-category="click-menu" data-tracking-action="Test & Quiz"  href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°grfgf-rg-dhvm_g1108°1');">Test & Quiz</a>
                                                        </div>
                                            
                                                
                                <div class="c-header__item  has-children">
                
                                                                <a class="c-header__link c-header__link--music u-sweep-to-top tracking-click"  data-tracking-category="click-menu" data-tracking-action="Musique"  href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°zhfvdhr_g914°1');">Musique</a>
                                                                <div class="c-header__submenu c-header__submenu--musique js-move-to "
                            data-conditions="screen and (max-width:990px)"
                            data-target="#js-univers"
                            data-method="append"
                            data-toggle-classes=""
                        >
                                                                                                                                                <a class="c-header__submenu-media c-header__submenu-media--music tracking-click" data-tracking-category="click-menu" data-tracking-action="Musique" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°zhfvdhr_g914°1');"></a>
                                                        <div class="c-header__submenu-list">
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--musique tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Musique" data-tracking-label="News" href="javascript:wb_goto_rot13('#°gnt°arjf-zhfvdhr_g978°1');">News</a>
                                    </div>
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--musique tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Musique" data-tracking-label="Clips" href="javascript:wb_goto_rot13('#°gnt°pyvc_g840°1');">Clips</a>
                                    </div>
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--musique tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Musique" data-tracking-label="Interviews" href="javascript:wb_goto_rot13('#°gnt°vagreivrj-zhfvdhr_g984°1');">Interviews</a>
                                    </div>
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--musique tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Musique" data-tracking-label="Forum" href="javascript:wb_open_rot13('#uggc:°°jjj.punegfvasenapr.arg°pbzzhanhgr°');">Forum</a>
                                    </div>
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--musique tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Musique" data-tracking-label="Concours" href="javascript:wb_goto_rot13('#°pbapbhef');">Concours</a>
                                    </div>
                                                                <div class="c-header__subitem sharebox" data-url="" data-title="" data-id="">
                                    <div class="c-header__rs-fb c-header__rs-fb--musique for_facebook" data-type="facebook" data-fn="fbShare" title="Partager sur facebook">
                                        <svg class="icon icon--f4ceb00k-nav-rs" viewbox="0 0 6 11" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg>                                    </div>
                                    <div class="c-header__rs-tw c-header__rs-tw--musique for_twitter" data-type="twitter" data-fn="twitterShare" data-via="pure_break" title="Partager sur twitter">
                                        <svg class="icon icon--tw1tt3r-nav-rs" viewbox="0 0 11 8" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg>                                    </div>
                                </div>
                            </div>
                        </div>
                                    </div>
                                            
                                                
                                <div class="c-header__item  has-children">
                
                                                                <a class="c-header__link c-header__link--best-of-web u-sweep-to-top tracking-click"  data-tracking-category="click-menu" data-tracking-action="Buzz"  href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°ohmm_g912°1');">Buzz</a>
                                                                <div class="c-header__submenu c-header__submenu--buzz js-move-to "
                            data-conditions="screen and (max-width:990px)"
                            data-target="#js-univers"
                            data-method="append"
                            data-toggle-classes=""
                        >
                                                                                                                                                <a class="c-header__submenu-media c-header__submenu-media--best_of_web tracking-click" data-tracking-category="click-menu" data-tracking-action="Buzz" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°ohmm_g912°1');"></a>
                                                        <div class="c-header__submenu-list">
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--buzz tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Buzz" data-tracking-label="News" href="javascript:wb_goto_rot13('#°gnt°arjf-ohmm_g927°1');">News</a>
                                    </div>
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--buzz tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Buzz" data-tracking-label="Vidéos" href="javascript:wb_goto_rot13('#°gnt°ivqrbf-ohmm_g924°1');">Vidéos</a>
                                    </div>
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--buzz tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Buzz" data-tracking-label="Sport" href="javascript:wb_goto_rot13('#°gnt°fcbeg_g868°1');">Sport</a>
                                    </div>
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--buzz tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Buzz" data-tracking-label="Céleb" href="javascript:wb_goto_rot13('#°gnt°pryro_g930°1');">Céleb</a>
                                    </div>
                                                                <div class="c-header__subitem sharebox" data-url="" data-title="" data-id="">
                                    <div class="c-header__rs-fb c-header__rs-fb--buzz for_facebook" data-type="facebook" data-fn="fbShare" title="Partager sur facebook">
                                        <svg class="icon icon--f4ceb00k-nav-rs" viewbox="0 0 6 11" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg>                                    </div>
                                    <div class="c-header__rs-tw c-header__rs-tw--buzz for_twitter" data-type="twitter" data-fn="twitterShare" data-via="pure_break" title="Partager sur twitter">
                                        <svg class="icon icon--tw1tt3r-nav-rs" viewbox="0 0 11 8" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg>                                    </div>
                                </div>
                            </div>
                        </div>
                                    </div>
                                            
                                                
                                <div class="c-header__item  has-children">
                
                                                                <a class="c-header__link c-header__link--tv u-sweep-to-top tracking-click"  data-tracking-category="click-menu" data-tracking-action="TV"  href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°gi_g915°1');">TV</a>
                                                                <div class="c-header__submenu c-header__submenu--tv js-move-to "
                            data-conditions="screen and (max-width:990px)"
                            data-target="#js-univers"
                            data-method="append"
                            data-toggle-classes=""
                        >
                                                                                                                                                <a class="c-header__submenu-media c-header__submenu-media--tv tracking-click" data-tracking-category="click-menu" data-tracking-action="TV" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°gi_g915°1');"></a>
                                                        <div class="c-header__submenu-list">
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--tv tracking-click"  data-tracking-category="click-submenu" data-tracking-action="TV" data-tracking-label="News" href="javascript:wb_goto_rot13('#°gnt°arjf-gi_g987°1');">News</a>
                                    </div>
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--tv tracking-click"  data-tracking-category="click-submenu" data-tracking-action="TV" data-tracking-label="Vidéos" href="javascript:wb_goto_rot13('#°gnt°ivqrbf-gi_g990°1');">Vidéos</a>
                                    </div>
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--tv tracking-click"  data-tracking-category="click-submenu" data-tracking-action="TV" data-tracking-label="TV Réalité" href="javascript:wb_goto_rot13('#°gnt°gryr-ernyvgr_g831°1');">TV Réalité</a>
                                    </div>
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--tv tracking-click"  data-tracking-category="click-submenu" data-tracking-action="TV" data-tracking-label="Interviews" href="javascript:wb_goto_rot13('#°gnt°vagreivrj-gi_g993°1');">Interviews</a>
                                    </div>
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--tv tracking-click"  data-tracking-category="click-submenu" data-tracking-action="TV" data-tracking-label="Tags" href="javascript:wb_goto_rot13('#°gnt');">Tags</a>
                                    </div>
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--tv tracking-click"  data-tracking-category="click-submenu" data-tracking-action="TV" data-tracking-label="LES MARSEILLAIS ASIAN TOUR" href="javascript:wb_goto_rot13('#°gnt°yrf-znefrvyynvf-nfvna-gbhe_g1147°1');">LES MARSEILLAIS ASIAN TOUR</a>
                                    </div>
                                                                <div class="c-header__subitem sharebox" data-url="" data-title="" data-id="">
                                    <div class="c-header__rs-fb c-header__rs-fb--tv for_facebook" data-type="facebook" data-fn="fbShare" title="Partager sur facebook">
                                        <svg class="icon icon--f4ceb00k-nav-rs" viewbox="0 0 6 11" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg>                                    </div>
                                    <div class="c-header__rs-tw c-header__rs-tw--tv for_twitter" data-type="twitter" data-fn="twitterShare" data-via="pure_break" title="Partager sur twitter">
                                        <svg class="icon icon--tw1tt3r-nav-rs" viewbox="0 0 11 8" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg>                                    </div>
                                </div>
                            </div>
                        </div>
                                    </div>
                                            
                                                
                                <div class="c-header__item  has-children">
                
                                                                <a class="c-header__link c-header__link--street-zone u-sweep-to-top tracking-click"  data-tracking-category="click-menu" data-tracking-action="Street zone"  href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°fgerrg-mbar_g1011°1');">Street zone</a>
                                                                <div class="c-header__submenu c-header__submenu--street-zone js-move-to "
                            data-conditions="screen and (max-width:990px)"
                            data-target="#js-univers"
                            data-method="append"
                            data-toggle-classes=""
                        >
                                                                                                                                                <a class="c-header__submenu-media c-header__submenu-media--street_zone tracking-click" data-tracking-category="click-menu" data-tracking-action="Street zone" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°fgerrg-mbar_g1011°1');"></a>
                                                        <div class="c-header__submenu-list">
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--street-zone tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Street zone" data-tracking-label="News" href="javascript:wb_goto_rot13('#°gnt°arjf-fgerrg-mbar_g1050°1');">News</a>
                                    </div>
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--street-zone tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Street zone" data-tracking-label="Vidéos" href="javascript:wb_goto_rot13('#°gnt°ivqrbf-fgerrg-mbar_g1044°1');">Vidéos</a>
                                    </div>
                                                                <div class="c-header__subitem sharebox" data-url="" data-title="" data-id="">
                                    <div class="c-header__rs-fb c-header__rs-fb--street-zone for_facebook" data-type="facebook" data-fn="fbShare" title="Partager sur facebook">
                                        <svg class="icon icon--f4ceb00k-nav-rs" viewbox="0 0 6 11" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg>                                    </div>
                                    <div class="c-header__rs-tw c-header__rs-tw--street-zone for_twitter" data-type="twitter" data-fn="twitterShare" data-via="pure_break" title="Partager sur twitter">
                                        <svg class="icon icon--tw1tt3r-nav-rs" viewbox="0 0 11 8" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg>                                    </div>
                                </div>
                            </div>
                        </div>
                                    </div>
                                            
                                                
                                <div class="c-header__item  has-children">
                
                                                                <a class="c-header__link c-header__link--gaming u-sweep-to-top tracking-click"  data-tracking-category="click-menu" data-tracking-action="Gaming"  href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°tnzvat_g916°1');">Gaming</a>
                                                                <div class="c-header__submenu c-header__submenu--gaming js-move-to "
                            data-conditions="screen and (max-width:990px)"
                            data-target="#js-univers"
                            data-method="append"
                            data-toggle-classes=""
                        >
                                                                                                                                                <a class="c-header__submenu-media c-header__submenu-media--gaming tracking-click" data-tracking-category="click-menu" data-tracking-action="Gaming" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°tnzvat_g916°1');"></a>
                                                        <div class="c-header__submenu-list">
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--gaming tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Gaming" data-tracking-label="News" href="javascript:wb_goto_rot13('#°gnt°arjf-tnzvat_g963°1');">News</a>
                                    </div>
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--gaming tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Gaming" data-tracking-label="Vidéos" href="javascript:wb_goto_rot13('#°gnt°ivqrbf-tnzvat_g966°1');">Vidéos</a>
                                    </div>
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--gaming tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Gaming" data-tracking-label="Tests" href="javascript:wb_goto_rot13('#°gnt°grfg-wrhk-ivqrb_g760°1');">Tests</a>
                                    </div>
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--gaming tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Gaming" data-tracking-label="Concours" href="javascript:wb_goto_rot13('#°pbapbhef');">Concours</a>
                                    </div>
                                                                <div class="c-header__subitem sharebox" data-url="" data-title="" data-id="">
                                    <div class="c-header__rs-fb c-header__rs-fb--gaming for_facebook" data-type="facebook" data-fn="fbShare" title="Partager sur facebook">
                                        <svg class="icon icon--f4ceb00k-nav-rs" viewbox="0 0 6 11" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg>                                    </div>
                                    <div class="c-header__rs-tw c-header__rs-tw--gaming for_twitter" data-type="twitter" data-fn="twitterShare" data-via="pure_break" title="Partager sur twitter">
                                        <svg class="icon icon--tw1tt3r-nav-rs" viewbox="0 0 11 8" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg>                                    </div>
                                </div>
                            </div>
                        </div>
                                    </div>
                        <div class="c-header__item c-header__item--search has-no-children">
                <label for="c-search__checkbox" class="c-header__link">
                    <svg class="icon icon--glass-nav" viewbox="0 0 26 26" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-glass"></use></svg>                </label>
            </div>
            <div class="c-header__item c-header__item--search-mobile">
                <form action="/rechercher/" method="post" class="c-header__search-form">
                    <input class="c-header__search-input" name="q" type="text" placeholder="Recherche"/>
                    <button type="submit" class="c-header__search-submit">
                        <svg class="icon icon--glass-nav" viewbox="0 0 26 26" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-glass"></use></svg>                    </button>
                </form>
            </div>
        </div>
    </nav>
</div>
    
    </header>            </div>

                                            
                        <div id="header" class="adf pad-v ctr"></div>
         
        

            
            <div id="wb_container">
                <div id="wb_contents">
                    <div id="wb_contents_inside" class="u-clearfix">

<div class="c-sharebox">
    <div  class="c-sharebox__content">
        <a class="c-sharebox__logo" href="/">
            <div class="c-sharebox__logo--prbk c-sharebox__logo--prbk--cine_serie">
                    <svg class="icon icon--logoprbk-article-rs" viewbox="0 0 125.6 36.1" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-logoprbk"></use></svg>            </div>
        </a>
        <div class="c-sharebox__rs sharebox" data-url="https://www.purebreak.com/news/la-casa-de-papel-saison-5-date-de-sortie-saison-6-on-fait-le-point-sur-les-rumeurs/209493" data-title="La Casa de Papel saison 5 : date de sortie, saison 6... on fait le point sur les rumeurs" data-id=209493>
            <div class="c-sharebox__rs-button c-sharebox__rs-button--facebook for_facebook" data-type="facebook" data-fn="fbShare" title="Partager sur facebook">
                <div class="c-sharebox__rs-icon">
                    <svg class="icon icon--f4ceb00k-article-rs" viewbox="0 0 8 16" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg>                </div>
                <div class="c-sharebox__rs-label">
                    Partager
                </div>
                <div class="c-sharebox__rs-label c-sharebox__rs-label-desk">
                    Partager cet article
                </div>
            </div>
            <div class="c-sharebox__rs-button c-sharebox__rs-button--tw1tt3r for_twitter" data-type="twitter" data-fn="twitterShare" data-via="pure_break" title="Partager sur twitter">
                <div class="c-sharebox__rs-icon c-sharebox__rs-icon--tw1tt3r">
                    <svg class="icon icon--tw1tt3r-article-rs" viewbox="0 0 8 16" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg>                </div>
            </div>
            

                                    
                            <a class="c-sharebox__cta c-sharebox__cta--wh4ts4pp"
                   href="whatsapp://send?text=La%20Casa%20de%20Papel%20saison%205%20%3A%20date%20de%20sortie%2C%20saison%206...%20on%20fait%20le%20point%20sur%20les%20rumeurs+:+https%3A%2F%2Fwww.purebreak.com%2Fnews%2Fla-casa-de-papel-saison-5-date-de-sortie-saison-6-on-fait-le-point-sur-les-rumeurs%2F209493"
                >
                    <div class="c-sharebox__rs-button c-sharebox__rs-button--wh4ts4pp for_whatsapp" data-type="whatsapp" data-fn="whatsappShare">
                        <div class="c-sharebox__rs-icon c-sharebox__rs-icon--wh4ts4pp c-sharebox__rs-icon--wh4ts4pp--white">
                            <svg class="icon icon--wh4ts4pp-article-rs" viewbox="0 0 8 16" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-whatsapp"></use></svg>                        </div>
                    </div>
                </a>
                                        <div class="snapchat-creative-kit-share" data-text="false"></div>
                    </div>
        <div class="c-sharebox__nav">
                            <a class="c-sharebox__nav-link" href="/news/demi-lovato-de-retour-a-la-tele-dans-une-serie-sur-les-troubles-alimentaires/209475">
                    <svg class="icon icon--arrow-article-nav" viewbox="0 0 6 10" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-arrow-pagination-prev"></use></svg>                    prec.
                </a>
                                </div>
                    </div>
</div><div class="u-padding-top--24px">
    <div class="u-wrapper u-wrapper--white">
        <div class="u-page-margins">
            <div class="article__header">
                                <div class="article__rs sharebox" data-url="https://www.purebreak.com/news/la-casa-de-papel-saison-5-date-de-sortie-saison-6-on-fait-le-point-sur-les-rumeurs/209493" data-title="La Casa de Papel saison 5 : date de sortie, saison 6... on fait le point sur les rumeurs" data-id=209493>
                    <div class="article__rs-fb for_facebook" data-type="facebook" data-fn="fbShare" title="Partager sur facebook">
                        <svg class="icon icon--f4ceb00k-article-rs" viewbox="0 0 8 16" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg>                    </div>
                    <div class="article__rs-tw for_twitter" data-type="twitter" data-fn="twitterShare" data-via="pure_break" title="Partager sur twitter">
                        <a target="_blank" class="article__rs-tw for_twitter" data-type="twitter" data-via="pure_break" data-fn="twttrShare">
                            <svg class="icon icon--tw1tt3r-article-rs" viewbox="0 0 15 13" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg>                        </a>
                    </div>
                                                            <a href="whatsapp://send?text=La%20Casa%20de%20Papel%20saison%205%20%3A%20date%20de%20sortie%2C%20saison%206...%20on%20fait%20le%20point%20sur%20les%20rumeurs+:+https%3A%2F%2Fwww.purebreak.com%2Fnews%2Fla-casa-de-papel-saison-5-date-de-sortie-saison-6-on-fait-le-point-sur-les-rumeurs%2F209493" data-text="La%20Casa%20de%20Papel%20saison%205%20%3A%20date%20de%20sortie%2C%20saison%206...%20on%20fait%20le%20point%20sur%20les%20rumeurs" class="wa_btn wa_btn_s" data-href="https%3A%2F%2Fwww.purebreak.com%2Fnews%2Fla-casa-de-papel-saison-5-date-de-sortie-saison-6-on-fait-le-point-sur-les-rumeurs%2F209493" onClick="ga('send', 'event', { eventCategory: 'Social', eventAction: 'Share', eventLabel: 'WhatsAppShare', eventValue: 0});" >
                        <div class="article__rs-wa article__rs-wa--white for_wh4ts4pp article__rs-wa for_wh4ts4pp" data-type="whatsapp" data-fn="whatsappShare" data-url="https://www.purebreak.com/news/la-casa-de-papel-saison-5-date-de-sortie-saison-6-on-fait-le-point-sur-les-rumeurs/209493">
                            <button>
                                <svg class="icon icon--wh4ts4pp-article-rs" viewbox="-10 14 18 46" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-whatsapp"></use></svg>                            </button>
                        </div>
                    </a>
                                    </div>
                <div class="article__infos">
                    <h1 class="article__title">La Casa de Papel saison 5 : date de sortie, saison 6... on fait le point sur les rumeurs</h1>
                    <div class="article__metas">
                        Par <a href="/auteur/aubery-mallet_a23">Aubéry Mallet</a> - le 26/01/2021 à 15h04 - <span class="bold">0</span> partages
                     </div>
                </div>
            </div>

            <div class="u-grid u-grid--24px u-grid--fixed@big-tablet"  id="u-js-main-grid">
                <div class="article__universe   article__universe--cine_serie">
                                        







            
                                    
                
                
            <div class="article__bloc article__bloc--diapo article__bloc--1">

                                


    
        
    


<div style="overflow: hidden"><div class="wdiapo-preview horizontal-diaporama wdiapo-preview--type-image is-first-content">

    <div class="wdiapo-preview__media-row wdiapo-preview__media-row--type-image">

        <div class="wdiapo-preview__media-cell wdiapo-preview__media-cell--type-image " media_id="746598" article_title_url="la-casa-de-papel-saison-5-date-de-sortie-saison-6-on-fait-le-point-sur-les-rumeurs"  article_id="209493">

            <div class="wdiapo-preview__media wdiapo-preview__media--type-image">

                                
                    
                                                
                            <picture>
<!--[if ie 9]><video style="display: none;"><![endif]-->
<source media="(min-width: 990px)" srcset="https://static1.purebreak.com/articles/3/20/94/93/@/746598-la-casa-de-papel-saison-5-date-de-sort-diapo-3.jpg">
<source media="(min-width: 480px)" srcset="https://static1.purebreak.com/articles/3/20/94/93/@/746598-la-casa-de-papel-saison-5-date-de-sort-950x600-3.jpg">
<!--[if ie 9]></video><![endif]-->
<img src="https://static1.purebreak.com/articles/3/20/94/93/@/746598-la-casa-de-papel-saison-5-date-de-sort-diapo-3.jpg" alt="La Casa de Papel saison 5 : date de sortie, saison 6... on fait le point sur les rumeurs" class=" lazyload"/>
</picture>

                        
                    
                    
                            </div>

                        
        </div>

    </div>

            <div class="wdiapo-preview__body-row wdiapo-preview__body-row--type-image">
        <div class="wdiapo-preview__body-cell wdiapo-preview__body-cell--type-image">

            <div class="c-preview-body c-preview-body--type-image">
                                    <div class="c-preview-body__caption">
                        <div class="c-preview-body__legend">
                            La Casa de Papel saison 5 : date de sortie, saison 6... on fait le point sur les rumeurs
                        </div>
                                            </div>
                
                
            </div>

        </div>
    </div>
    
</div>
</div>
            </div>

                
                            <div class="article__chapo">C'est l'une des séries les plus attendues de 2021 : la saison 5 de La Casa de Papel arrivera prochainement sur Netflix et elle devrait être la dernière. Bien que la fin ait été annoncée par la plateforme et le créateur du show, Alex Pina, cela n'empêche pas les rumeurs de circuler. Mais faut-il y croire ? PRBK fait le point sur les rumeurs concernant la date de sortie ou encore la possible saison 6.</div>
            <div class="u-acenter u-acenter--mt u-acenter--mln">
                                
                        <script><!--
            if (site_device=='mobile') document.write('<div id="rectangle_atf" class="adf ctr"></div>');
            //--></script>
         
        

            </div>
            <div class="u-acenter u-acenter--mb u-acenter--mln">
                
            </div>
        

    
                
                
                            
            <div class="article__bloc article__bloc--texte article__bloc--2">
                <div class="rich-text s-article">
                    <p>Lancée en décembre 2017 sur <a href="/compagnie/netflix_e541514">Netflix</a>, <em><strong>La Casa de Papel</strong></em> a balayé la concurrence, devenant rapidement l'une des séries les plus populaires de la plateforme, notamment en France où elle a <a href="/news/la-casa-de-papel-la-saison-3-bat-des-records-dans-le-monde-entier/180046"  >battu des records</a>. Alors que le show continue de rassembler des millions de téléspectateurs, l'aventure doit se terminer : en juillet 2020, <a href="/news/la-casa-de-papel-la-saison-5-sera-la-derniere-le-createur-annonce-une-fin-epique/200108"  >Alex Pina annonçait que la saison 5 serait la dernière</a>.</p><p>                        <div class="c-read-also__wrapper">
                <div class="c-read-also__background"></div>
                <div class="c-read-also">
                    <div class="c-read-also__content">
                        <div class="c-read-also__title">
                            

	<div class="c-section-title c-section-title--oneline">
		<div>
			<div class="c-section-title__color1 c-section-title__color1--oneline">
				<div><span>ça va</span></div>
			</div>
							<div class="c-section-title__color2 c-section-title__color2--oneline">
					<div><span>te plaire</span></div>
				</div>
					</div>
	</div>
                        </div>
                    </div>
                </div>
                                            
    



<div class="c-read-also c-read-also--no-title">
    <div class="c-read-also__content">
                <div class="c-read-also__body">
            <div class="c-read-also__media">
                <img src="https://static1.purebreak.com/articles/1/18/66/91/@/698275-la-casa-de-papel-saison-4-la-date-de-s-184x184-1.jpg" alt="La Casa de Papel saison 4 : la date de sortie dévoilée avec le retour de Nairobi ?" class=""/>

            </div>
            <a class="u-global-link tracking-click" href="/news/la-casa-de-papel-saison-4-la-date-de-sortie-devoilee-avec-le-retour-de-nairobi/186691"  data-tracking-category="" data-tracking-action="" data-tracking-label="La Casa de Papel saison 4 : la date de sortie dévoilée avec le retour de Nairobi ?">
                <p class="c-read-also__date"> 9/12</p>
                <div class="c-read-also__text">
                    La Casa de Papel saison 4 : la date de sortie dévoilée avec le retour de Nairobi ?
                </div>
            </a>
        </div>
    </div>
</div>                                            
    



<div class="c-read-also c-read-also--no-title">
    <div class="c-read-also__content">
                <div class="c-read-also__body">
            <div class="c-read-also__media">
                <img src="https://static1.purebreak.com/articles/0/20/44/40/@/736220-euphoria-saison-2-zendaya-star-de-deux-184x184-2.jpg" alt="Euphoria : avant la saison 2, deux épisodes bonus en approche, la date de sortie du 1er dévoilée" class=""/>

            </div>
            <a class="u-global-link tracking-click" href="/news/euphoria-avant-la-saison-2-deux-episodes-bonus-en-approche-la-date-de-sortie-du-1er-devoilee/204440"  data-tracking-category="" data-tracking-action="" data-tracking-label="Euphoria : avant la saison 2, deux épisodes bonus en approche, la date de sortie du 1er dévoilée">
                <p class="c-read-also__date">20/10</p>
                <div class="c-read-also__text">
                    Euphoria : avant la saison 2, deux épisodes bonus en approche, la date de sortie du 1er dévoilée
                </div>
            </a>
        </div>
    </div>
</div>                                            
    



<div class="c-read-also c-read-also--no-title">
    <div class="c-read-also__content">
                <div class="c-read-also__body">
            <div class="c-read-also__media">
                <img src="https://static1.purebreak.com/articles/0/20/48/60/@/737435-les-nouvelles-aventures-de-sabrina-saiso-184x184-2.jpg" alt="Les Nouvelles aventures de Sabrina saison 4 : la date de sortie et la bande-annonce dévoilées" class=""/>

            </div>
            <a class="u-global-link tracking-click" href="/news/les-nouvelles-aventures-de-sabrina-saison-4-la-date-de-sortie-et-la-bande-annonce-devoilees/204860"  data-tracking-category="" data-tracking-action="" data-tracking-label="Les Nouvelles aventures de Sabrina saison 4 : la date de sortie et la bande-annonce dévoilées">
                <p class="c-read-also__date">26/10</p>
                <div class="c-read-also__text">
                    Les Nouvelles aventures de Sabrina saison 4 : la date de sortie et la bande-annonce dévoilées
                </div>
            </a>
        </div>
    </div>
</div>                            </div>
            </p>
<h2>Quand sortira la saison 5 de <em>La Casa de Papel</em> ?</h2>
<p>Pour l'instant, Netflix n'a pas officiellement dévoilé la date de sortie de la saison 5 de <a href="/serie/la-casa-de-papel_e550579">La Casa de Papel</a>. Mais les médias espagnols ont déjà une petite idée sur la question. Selon les rumeurs du moment, c'est <strong>le 7 avril</strong> prochain que les épisodes pourraient être mis en ligne. Pour rappel, <a href="/news/la-casa-de-papel-saison-4-sans-spoiler-une-suite-explosive-et-toujours-aussi-addictive/193354"  >la saison 4 est dispo depuis le 3 avril 2020</a>, un vendredi. Si la date du 7 avril se confirme, les épisodes seraient donc mis en ligne un mercredi, une chose qui fait douter pas mal d'internautes. Netflix ne s'est pas exprimé au sujet des rumeurs et il faudra donc encore patienter.</p><p>                
                        <div id="inread1"></div>
         
        

    </p>
<h2>Une diffusion en deux parties ?</h2>
<p>Autre rumeur du moment ? La saison 5 pourrait être en fait divisée en deux parties. Une idée évoquée par plusieurs médias et qui n'est pas totalement improbable : on sait que la saison 5 contiendra 10 épisodes (contre 8 pour les saisons 3 et 4). Histoire de faire durer le plaisir, Netflix pourrait bien décider de proposer 5 épisodes (un peu <a href="/news/lupin-saison-2-le-createur-en-dit-plus-sur-la-date-de-sortie/209451"  >comme elle l'a fait récemment avec Lupin</a>) puis les 5 autres un peu plus tard. Mais encore une fois, la plateforme n'a rien dévoilé à ce sujet.</p><p>    </p>
<h2>Une saison 6 toujours possible ?</h2>
<p>Netflix va-t-elle nous refaire une <em>Lucifer</em> et finalement renouveler <em>La Casa de Papel</em> pour une 6e saison ? Plusieurs indices sèment le doute chez les fans. D'abord dans une annonce sur les programmes à venir au début du mois, la plateforme a évoqué la "partie 5" de la série et non la "saison finale" comme elle l'a fait sur d'autres programmes.</p><p>                
                        <div id="inread2"></div>
         
        

    </p>
                </div>
            </div>

                
                

    
                
                
                
            <div class="article__bloc article__bloc--social article__bloc--3">
                <blockquote class="twitter-tweet"><p lang="fr" dir="ltr">a arrive... <a href="https://t.co/cDC4PsHu4a">pic.twitter.com/cDC4PsHu4a</a></p>&mdash; Netflix France (@NetflixFR) <a href="https://twitter.com/NetflixFR/status/1347136195030036482?ref_src=twsrc%5Etfw">January 7, 2021</a></blockquote>
            </div>

        
                

    
                
                
                            
            <div class="article__bloc article__bloc--texte article__bloc--4">
                <div class="rich-text s-article">
                    <p>Un acteur a aussi semé le doute chez les fans. Lors d'un live sur Instagram, Mario de la Rosa qui incarne Suarez aurait laissé entendre que la saison 5 ne serait peut-être pas la fin du show mais simplement du braquage. <em>"Tout le monde me parle de la fin de La Casa de Papel. Je ne sais pas, je sais que c'est la fin du braquage. C'est ce qui a été dit à tous les acteurs mais je me demande si l'histoire va se poursuivre</em>" aurait-il déclaré. Si <em>La Casa de Papel</em> prend fin, on imagine en tout cas que <a href="/news/la-casa-de-papel-saison-5-un-ou-des-spin-off-en-preparation-la-reponse-cash-du-scenariste/208644"  >des spin-off pourraient voir le jour</a>. L'un des scénaristes avait d'ailleurs évoqué cette possibilité récemment. On sait aussi que <a href="/news/la-casa-de-papel-le-remake-coreen-de-la-serie-espagnole-confirme-alex-pina-valide/206853"  >La Casa de Papel aura bientôt un remake coréen</a>.</p>
                </div>
            </div>

                
                

    



<div class="u-center">
        </div>


    <div class="article__tags">
                    <div class="tag"><a href="/tag/series_t849/1">Séries</a></div>
                        <div class="tag"><a href="/">PRBK</a></div>
    </div>

<div>
                    <div class="OUTBRAIN" data-src="https://www.purebreak.com/news/la-casa-de-papel-saison-5-date-de-sortie-saison-6-on-fait-le-point-sur-les-rumeurs/209493" data-widget-id="AR_2" data-ob-template="Purebreak.com" ></div>
                    <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script> 
    </div>


    <div class="u-acenter u-acenter--mt u-acenter--mln">
                        
                        <script><!--
            if (site_device=='mobile') document.write('<div id="rectangle_mtf" class="adf ctr pad-b"></div>');
            //--></script>
         
        

    </div>


      <div class="c-entity-article c-entity-article--cine_serie">
    <div class="c-entity-article__media">
        <img src="https://static1.purebreak.com/series_seasons/0/55/38/80/@/727226-la-casa-de-papel-122x122-1.jpg" alt="" class=""/>

    </div>
    <div class="c-entity-article__name">
        <a href="https://www.purebreak.com/serie/la-casa-de-papel_e550579">La Casa de Papel - saison 5</a>
    </div>
    <div class="c-entity-article__body">
        <div class="c-entity-article__buttons">
                            <a class="c-entity-article__link" href="/serie/la-casa-de-papel-saison-5_e553880/actualites/1">
                    <div class="c-entity-article__icon">
                        <svg class="icon icon--articles" viewbox="0 0 25 20" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-articles"></use></svg>                    </div>
                    <span class="c-entity-article__label">14 articles</span>
                </a>
                                        <a class="c-entity-article__link" href="/serie/la-casa-de-papel-saison-5_e553880/photos/1">
                    <div class="c-entity-article__icon">
                        <svg class="icon icon--photos" viewbox="0 0 25 20" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-photos"></use></svg>                    </div>
                    <span class="c-entity-article__label">17 photos</span>
                </a>
                    </div>
        <div class="c-entity-article__articles">
                                                <div class="c-entity-article__article">
                        <div class="c-entity-article__article-icon">
                            <svg class="icon icon--arrow-entity-article" viewbox="0 0 6 10" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-arrow-pagination-next"></use></svg>                        </div>
                        <a href="/news/miguel-herran-la-casa-de-papel-isole-et-a-bout-a-cause-du-covid-19-ca-me-detruit/208962" class="c-entity-article__article-link">Miguel Herran (La Casa de Papel) isolé et à bout à cause du Covid-19 : "ça me détruit"</a>
                    </div>
                                    <div class="c-entity-article__article">
                        <div class="c-entity-article__article-icon">
                            <svg class="icon icon--arrow-entity-article" viewbox="0 0 6 10" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-arrow-pagination-next"></use></svg>                        </div>
                        <a href="/news/la-casa-de-papel-saison-5-un-ou-des-spin-off-en-preparation-la-reponse-cash-du-scenariste/208644" class="c-entity-article__article-link">La Casa de Papel saison 5 : un spin-off après la fin ? "Il faut avoir la bonne idée"</a>
                    </div>
                                    <div class="c-entity-article__article">
                        <div class="c-entity-article__article-icon">
                            <svg class="icon icon--arrow-entity-article" viewbox="0 0 6 10" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-arrow-pagination-next"></use></svg>                        </div>
                        <a href="/news/la-casa-de-papel-le-remake-coreen-de-la-serie-espagnole-confirme-alex-pina-valide/206853" class="c-entity-article__article-link">La Casa de Papel : le remake coréen de la série espagnole confirmé, Alex Pina valide !</a>
                    </div>
                                    <div class="c-entity-article__article">
                        <div class="c-entity-article__article-icon">
                            <svg class="icon icon--arrow-entity-article" viewbox="0 0 6 10" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-arrow-pagination-next"></use></svg>                        </div>
                        <a href="/news/la-casa-de-papel-un-scenariste-regrette-d-avoir-tue-berlin/205337" class="c-entity-article__article-link">La Casa de Papel : un scénariste regrette d'avoir tué Berlin</a>
                    </div>
                                                    <a class="c-entity-article__cta" href="/serie/la-casa-de-papel-saison-5_e553880/actualites/1">
                        <span class="c-entity-article__cta-label">
                            voir toutes les news de La Casa de Papel - saison 5
                        </span>
                        <span class="c-entity-article__cta-label-mobile">
                            Découvrir plus d'articles
                        </span>
                    </a>
                                    </div>
    </div>
</div>
<div class="u-acenter u-acenter--mt u-acenter--mln">
                    
                        <script><!--
            if (site_device=='mobile') document.write('<div id="rectangle_btf" class="adf ctr pad-b"></div>');
            //--></script>
         
        

</div>

    <div class="u-padding-bottom--30px">
        <div class="u-padding-vert--30px">
            

	<div class="c-section-title c-section-title--oneline">
		<div>
			<div class="c-section-title__color1 c-section-title__color1--oneline">
				<div><span>Les stars</span></div>
			</div>
							<div class="c-section-title__color2 c-section-title__color2--oneline">
					<div><span>du moment</span></div>
				</div>
					</div>
	</div>
        </div>
        <div class="u-grid u-grid--30px">
            <div class="u-1/3 u-1/5@desk">
    

    

<div class="c-entity ">
    <div class="c-entity__media ">
                    <img src="https://static1.purebreak.com/companies/4/54/15/14/@/519900-logo-de-netflix-150x150-1.jpg" alt="Netflix" class=""/>

            </div>
    <div class="c-entity__body ">
        <a class="c-entity__link  u-global-link" href="/compagnie/netflix_e541514">
            Netflix
        </a>
    </div>
</div></div><div class="u-1/3 u-1/5@desk">
    

    

<div class="c-entity ">
    <div class="c-entity__media ">
                    <img src="https://static1.purebreak.com/series/6/55/15/36/@/638350-elite-les-acteurs-150x150-1.jpg" alt="Elite" class=""/>

            </div>
    <div class="c-entity__body ">
        <a class="c-entity__link  u-global-link" href="/serie/elite_e551536">
            Elite
        </a>
    </div>
</div></div><div class="u-1/3 u-1/5@desk">
    

    

<div class="c-entity ">
    <div class="c-entity__media ">
                    <img src="https://static1.purebreak.com//skins/default-pb-150x150-1.jpg" alt="Stranger Things" class=""/>

            </div>
    <div class="c-entity__body ">
        <a class="c-entity__link  u-global-link" href="/serie/stranger-things_e546492">
            Stranger Things
        </a>
    </div>
</div></div>
        </div>
    </div>

<div id="u-js-main-out"></div>                </div>
                <div class="article-sidebar u-300px@big-tablet" id="u-js-column">
                    <div class="u-js-anchor"></div>
<div class="u-js-sticky u-grid u-grid--30px">
    <div>
        <div class="article-page-sticky">
                            
                        <script><!--
            if (site_device=='web') document.write('<div id="rectangle_atf" class="adf pad-b"></div>');
            //--></script>
         
        

        </div>
        <div>
            
        </div>
                    <div>
    

	<div class="c-section-title ">
		<div>
			<div class="c-section-title__color1 ">
				<div><span>News</span></div>
			</div>
							<div class="c-section-title__color2 ">
					<div><span>essentielles</span></div>
				</div>
					</div>
	</div>
</div>
<div>
    <div class="u-grid u-grid--12px-vert">
                                                
    

<div class="c-article-small__container c-article-small__container--border">
    <article class="c-article-small">
        <div class="c-article-small__media">
            <img src="https://static1.purebreak.com/articles/8/20/94/48/@/746511-destin-la-saga-winx-les-10-plus-gross-200x200-2.jpg" alt="Destin, La Saga Winx vs Winx Club : les 10 + grosses différences entre la série et le dessin animé" class=""/>

        </div>

        <div class="c-article-small__body">
                            <div class="c-article-small__univers c-article-small__univers--cine_serie">
                    <span class="c-article-small__univers--text">CINÉ SÉRIE</span>
                </div>
                        <div class="c-article-small__date">25/01</div>

            <a class="c-article-small__title c-article-small__title--cine_serie u-global-link c-article-small__title c-article-small__title--cine_serie u-global-link tracking-click tracking-click" href="/news/destin-la-saga-winx-vs-winx-club-les-10-grosses-differences-entre-la-serie-et-le-dessin-anime/209448" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Destin, La Saga Winx vs Winx Club : les 10 + grosses différences entre la série et le dessin animé">Destin, La Saga Winx vs Winx Club : les 10 + grosses différences entre la série et le dessin animé</a>

        </div>
       
    </article>
</div>                                                
    

<div class="c-article-small__container c-article-small__container--border">
    <article class="c-article-small">
        <div class="c-article-small__media">
            <img src="https://static1.purebreak.com/articles/7/20/94/27/@/746478-le-parc-asterix-ferme-son-delphinarium-200x200-2.jpg" alt="Le parc Astérix ferme son delphinarium : avenir des dauphins, maltraitance... Le directeur réagit" class=""/>

        </div>

        <div class="c-article-small__body">
                            <div class="c-article-small__univers c-article-small__univers--best_of_web">
                    <span class="c-article-small__univers--text">BUZZ</span>
                </div>
                        <div class="c-article-small__date">25/01</div>

            <a class="c-article-small__title c-article-small__title--best_of_web u-global-link c-article-small__title c-article-small__title--best_of_web u-global-link tracking-click tracking-click" href="/news/le-parc-asterix-ferme-son-delphinarium-avenir-des-dauphins-maltraitance-le-directeur-reagit/209427" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Le parc Astérix ferme son delphinarium : avenir des dauphins, maltraitance... Le directeur réagit">Le parc Astérix ferme son delphinarium : avenir des dauphins, maltraitance... Le directeur réagit</a>

        </div>
       
    </article>
</div>                                                
    

<div class="c-article-small__container c-article-small__container--border">
    <article class="c-article-small">
        <div class="c-article-small__media">
            <img src="https://static1.purebreak.com/articles/0/20/93/10/@/746259-bac-2021-les-epreuves-de-specialites-o-200x200-3.jpg" alt="Bac 2021 : les épreuves de spécialités officiellement annulées, la philo et le français modifiées" class=""/>

        </div>

        <div class="c-article-small__body">
                            <div class="c-article-small__univers c-article-small__univers--best_of_web">
                    <span class="c-article-small__univers--text">BUZZ</span>
                </div>
                        <div class="c-article-small__date">22/01</div>

            <a class="c-article-small__title c-article-small__title--best_of_web u-global-link c-article-small__title c-article-small__title--best_of_web u-global-link tracking-click tracking-click" href="/news/bac-2021-les-epreuves-de-specialites-officiellement-annulees-la-philo-et-le-francais-modifiees/209310" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Bac 2021 : les épreuves de spécialités officiellement annulées, la philo et le français modifiées">Bac 2021 : les épreuves de spécialités officiellement annulées, la philo et le français modifiées</a>

        </div>
       
    </article>
</div>                                                
    

<div class="c-article-small__container c-article-small__container--border">
    <article class="c-article-small">
        <div class="c-article-small__media">
            <img src="https://static1.purebreak.com/articles/8/20/92/68/@/746124-etudiants-2-repas-par-jour-a-1-euro-r-200x200-1.jpg" alt="Université : repas à 1 euro pour tous, présentiel... les annonces de Macron pour les étudiants" class=""/>

        </div>

        <div class="c-article-small__body">
                            <div class="c-article-small__univers c-article-small__univers--best_of_web">
                    <span class="c-article-small__univers--text">BUZZ</span>
                </div>
                        <div class="c-article-small__date">21/01</div>

            <a class="c-article-small__title c-article-small__title--best_of_web u-global-link c-article-small__title c-article-small__title--best_of_web u-global-link tracking-click tracking-click" href="/news/universite-repas-a-1-euro-pour-tous-presentiel-les-annonces-de-macron-pour-les-etudiants/209268" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Université : repas à 1 euro pour tous, présentiel... les annonces de Macron pour les étudiants">Université : repas à 1 euro pour tous, présentiel... les annonces de Macron pour les étudiants</a>

        </div>
       
    </article>
</div>                                                
    

<div class="c-article-small__container c-article-small__container--border">
    <article class="c-article-small">
        <div class="c-article-small__media">
            <img src="https://static1.purebreak.com/articles/4/20/91/54/@/746007-sur-tiktok-yanis-haggui-et-son-pote-max-200x200-1.jpg" alt="A Marseille, ce jeune Tiktokeur transforme le parkour en acte écolo" class=""/>

        </div>

        <div class="c-article-small__body">
                            <div class="c-article-small__univers c-article-small__univers--best_of_web">
                    <span class="c-article-small__univers--text">BUZZ</span>
                </div>
                        <div class="c-article-small__date">19/01</div>

            <a class="c-article-small__title c-article-small__title--best_of_web u-global-link c-article-small__title c-article-small__title--best_of_web u-global-link tracking-click tracking-click" href="/news/a-marseille-ce-jeune-tiktokeur-transforme-le-parkour-en-acte-ecolo/209154" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="A Marseille, ce jeune Tiktokeur transforme le parkour en acte écolo">A Marseille, ce jeune Tiktokeur transforme le parkour en acte écolo</a>

        </div>
       
    </article>
</div>                                                
    

<div class="c-article-small__container c-article-small__container--border">
    <article class="c-article-small">
        <div class="c-article-small__media">
            <img src="https://static1.purebreak.com/articles/3/20/91/63/@/746004-top-chef-2021-la-date-de-retour-de-l-e-200x200-3.jpg" alt="Top Chef 2021 : l&amp;#039;émission de retour sur M6, découvrez la date de diffusion" class=""/>

        </div>

        <div class="c-article-small__body">
                            <div class="c-article-small__univers c-article-small__univers--tv">
                    <span class="c-article-small__univers--text">TV</span>
                </div>
                        <div class="c-article-small__date">19/01</div>

            <a class="c-article-small__title c-article-small__title--tv u-global-link c-article-small__title c-article-small__title--tv u-global-link tracking-click tracking-click" href="/news/top-chef-2021-l-emission-de-retour-sur-m6-decouvrez-la-date-de-diffusion/209163" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Top Chef 2021 : l'émission de retour sur M6, découvrez la date de diffusion">Top Chef 2021 : l'émission de retour sur M6, découvrez la date de diffusion</a>

        </div>
       
    </article>
</div>            </div>
</div>                <div class="article-page-sticky">
                            
                        <script><!--
            if (site_device=='web') document.write('<div id="rectangle_mtf" class="adf pad-b"></div>');
            //--></script>
         
        

        </div>
                    <div>
    

	<div class="c-section-title ">
		<div>
			<div class="c-section-title__color1 ">
				<div><span>sur le</span></div>
			</div>
							<div class="c-section-title__color2 ">
					<div><span>même thème</span></div>
				</div>
					</div>
	</div>
</div>
<div>
    <div class="u-grid u-grid--24px">
                    <div class="u-1/2">
                        
    

<div class="c-article-same">
    <div class="c-article-same__media">
        <img src="https://static1.purebreak.com/articles/3/20/51/03/@/737948-riverdale-the-flash-legacies-les-da-200x200-1.jpg" alt="Riverdale saison 5, The Flash saison 7... les dates de sortie des séries de la CW enfin dévoilées" class=""/>

    </div>
    <div class="c-article-same__body">
                <div class="c-article-same__date">29/10</div>

        <a href="/news/riverdale-saison-5-the-flash-saison-7-les-dates-de-sortie-des-series-de-la-cw-enfin-devoilees/205103" class="c-article-same__title c-article-same__title-- u-global-link tracking-click tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Riverdale saison 5, The Flash saison 7... les dates de sortie des séries de la CW enfin dévoilées">Riverdale saison 5, The Flash saison 7... les dates de sortie des séries de la CW enfin dévoilées</a>
    </div>
</div>                            </div>
                    <div class="u-1/2">
                        
    

<div class="c-article-same">
    <div class="c-article-same__media">
        <img src="https://static1.purebreak.com/articles/8/20/63/28/@/740490-the-crown-saison-5-les-premieres-infos-200x200-2.jpg" alt="The Crown saison 5 : nouveaux acteurs au casting, date de sortie possible... les premières infos" class=""/>

    </div>
    <div class="c-article-same__body">
                <div class="c-article-same__date">21/11</div>

        <a href="/news/the-crown-saison-5-nouveaux-acteurs-au-casting-date-de-sortie-possible-les-premieres-infos/206328" class="c-article-same__title c-article-same__title-- u-global-link tracking-click tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="The Crown saison 5 : nouveaux acteurs au casting, date de sortie possible... les premières infos">The Crown saison 5 : nouveaux acteurs au casting, date de sortie possible... les premières infos</a>
    </div>
</div>                            </div>
                    <div class="u-1/2">
                        
    

<div class="c-article-same">
    <div class="c-article-same__media">
        <img src="https://static1.purebreak.com/articles/1/20/66/31/@/741069-sex-education-non-la-saison-3-ne-sera-200x200-1.jpg" alt="Sex Education saison 3 : non, la date de sortie n&amp;#039;est pas prévue pour janvier (même si on aimerait)" class=""/>

    </div>
    <div class="c-article-same__body">
                <div class="c-article-same__date">26/11</div>

        <a href="/news/sex-education-saison-3-non-la-date-de-sortie-n-est-pas-prevue-pour-janvier-meme-si-on-aimerait/206631" class="c-article-same__title c-article-same__title-- u-global-link tracking-click tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Sex Education saison 3 : non, la date de sortie n'est pas prévue pour janvier (même si on aimerait)">Sex Education saison 3 : non, la date de sortie n'est pas prévue pour janvier (même si on aimerait)</a>
    </div>
</div>                            </div>
                    <div class="u-1/2">
                        
    

<div class="c-article-same">
    <div class="c-article-same__media">
        <img src="https://static1.purebreak.com/articles/1/20/94/51/@/746505-lupin-saison-2-le-createur-en-dit-plus-200x200-2.jpg" alt="Lupin saison 2 : le créateur en dit plus sur la date de sortie" class=""/>

    </div>
    <div class="c-article-same__body">
                <div class="c-article-same__date">25/01</div>

        <a href="/news/lupin-saison-2-le-createur-en-dit-plus-sur-la-date-de-sortie/209451" class="c-article-same__title c-article-same__title-- u-global-link tracking-click tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Lupin saison 2 : le créateur en dit plus sur la date de sortie">Lupin saison 2 : le créateur en dit plus sur la date de sortie</a>
    </div>
</div>                            </div>
                    <div class="u-1/2">
                        
    

<div class="c-article-same">
    <div class="c-article-same__media">
        <img src="https://static1.purebreak.com/articles/5/54/29/5/@/181716-the-walking-dead-sur-xbox-360-ps3-et-pc-200x200-2.jpg" alt="The Walking Dead : date de sortie pour la saison 2 du jeu vidéo" class=""/>

    </div>
    <div class="c-article-same__body">
                <div class="c-article-same__date">07/03</div>

        <a href="/news/the-walking-dead-date-de-sortie-pour-la-saison-2-du-jeu-video/54295" class="c-article-same__title c-article-same__title-- u-global-link tracking-click tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="The Walking Dead : date de sortie pour la saison 2 du jeu vidéo">The Walking Dead : date de sortie pour la saison 2 du jeu vidéo</a>
    </div>
</div>                            </div>
                    <div class="u-1/2">
                        
    

<div class="c-article-same">
    <div class="c-article-same__media">
        <img src="https://static1.purebreak.com/articles/3/14/80/63/@/600625-13-reasons-why-saison-2-la-date-de-sor-200x200-2.jpg" alt="13 Reasons Why saison 2 : la date de sortie repoussée de plusieurs mois ?" class=""/>

    </div>
    <div class="c-article-same__body">
                <div class="c-article-same__date">28/02</div>

        <a href="/news/13-reasons-why-saison-2-la-date-de-sortie-repoussee-de-plusieurs-mois/148063" class="c-article-same__title c-article-same__title-- u-global-link tracking-click tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="13 Reasons Why saison 2 : la date de sortie repoussée de plusieurs mois ?">13 Reasons Why saison 2 : la date de sortie repoussée de plusieurs mois ?</a>
    </div>
</div>                            </div>
                    <div class="u-1/2">
                        
    

<div class="c-article-same">
    <div class="c-article-same__media">
        <img src="https://static1.purebreak.com/articles/9/18/01/69/@/683362-la-casa-de-papel-saison-4-la-date-de-d-200x200-4.jpg" alt="La Casa de Papel saison 4 : la date de diffusion dévoilée ?" class=""/>

    </div>
    <div class="c-article-same__body">
                <div class="c-article-same__date">06/08</div>

        <a href="/news/la-casa-de-papel-saison-4-la-date-de-diffusion-devoilee/180169" class="c-article-same__title c-article-same__title-- u-global-link tracking-click tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="La Casa de Papel saison 4 : la date de diffusion dévoilée ?">La Casa de Papel saison 4 : la date de diffusion dévoilée ?</a>
    </div>
</div>                            </div>
                    <div class="u-1/2">
                        
    

<div class="c-article-same">
    <div class="c-article-same__media">
        <img src="https://static1.purebreak.com/articles/4/18/34/84/@/690331-la-casa-de-papel-saison-4-rodrigo-de-l-200x200-3.jpg" alt="La Casa de Papel saison 4 : Rodrigo de la Serna (Palerme) annonce la date de sortie !" class=""/>

    </div>
    <div class="c-article-same__body">
                <div class="c-article-same__date">09/10</div>

        <a href="/news/la-casa-de-papel-saison-4-rodrigo-de-la-serna-palerme-annonce-la-date-de-sortie/183484" class="c-article-same__title c-article-same__title-- u-global-link tracking-click tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="La Casa de Papel saison 4 : Rodrigo de la Serna (Palerme) annonce la date de sortie !">La Casa de Papel saison 4 : Rodrigo de la Serna (Palerme) annonce la date de sortie&nbsp;!</a>
    </div>
</div>                            </div>
            </div>
</div>        
        <div class="article-page-sticky">
                            
                        <script><!--
            if (site_device=='web') document.write('<div id="rectangle_btf" class="adf pad-t"></div>');
            //--></script>
         
        

        </div>

    </div>
</div>                </div>
            </div>
        </div>
        <div class="u-center u-padding-top--30px">
            
        </div>
    </div>
</div>


<script>
    WB.defer(function() {
        WB.utils.socialsCounters();
        WB.stats.countView('article', 209493);
    });
</script>

                    </div><!-- /wb_contents_inside -->
                </div><!-- /wb_contents -->
                <div id="wb_footer">
                                    <footer class="c-pied">
    <div class="c-pied__content">
        <div class="u-page-margins u-page-margins-0@desk">
            <div class="c-pied__top">
                <div class="u-grid u-grid--12px">
                    <div class="u-1/2@tablet u-1/2@desk">
                        <a href="/" class="c-pied__link c-pied__link--logo c-pied__link--main">Purebreak</a>
                    </div>
                    <div class="u-1/2@tablet u-1/2@desk">
                                                    <span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC19CC4341434B464A1944C11321B4 c-pied__link c-pied__link--logo c-pied__link--webedia">webedia</span>                                            </div>
                </div>
            </div>
            <div class="c-pied__bottom">
                <div class="u-grid u-grid--12px">
                    <div class="u-6/12@tablet u-7/12@desk">
                        <div class="u-grid u-grid--12px">
                            <div class="u-1/1@tablet u-6/12@big-tablet u-3/12@desk">
                                <div class="c-pied__title">Suivez-nous</div>
                                <ul>
                                    <li class="c-pied__link"><a href="https://www.facebook.com/purebreak/" class="c-pied__link" target="_blank">Facebook</a></li>
                                    <li class="c-pied__link"><a href="https://twitter.com/pure_break/" class="c-pied__link" target="_blank">Twitter</a></li>
                                    <li class="c-pied__link"><a href="https://plus.google.com/115307311368882218092/about" class="c-pied__link" target="_blank">Google+</a></li>
                                    <li class="c-pied__link"><a href="https://instagram.com/purebreak" class="c-pied__link" target="_blank">Instagram</a></li>
                                </ul>
                            </div>
                            <div class="u-1/1@tablet u-6/12@big-tablet u-3/12@desk">
                                <div class="c-pied__title">À propos</div>
                                <ul>
                                            <li class="c-pied__link">

        
                            
                    <a href="/site/legal" class="">Mentions légales</a>
            </li>
        <li class="c-pied__link">

        
                            
                    <a href="/site/whois" class="">Qui sommes-nous</a>
            </li>
        <li class="c-pied__link">

        
                            
                    <a href="/site/mentions-cnil" class="">Mentions CNIL</a>
            </li>
        <li class="c-pied__link">

        
                            
                    <a href="/site/politique-cookies" class="">Politique Cookies</a>
            </li>
        <li class="c-pied__link">

        
                            
                    <a href="/site/politique-protection-donnes" class="">Politique de protection des données</a>
            </li>
        <li class="c-pied__link">

        
                            
                    <a href="/site/jeu-concours" class="">Jeu-concours</a>
            </li>
    
                                    <li class="c-pied__link"><a href="/personnalite" class="c-pied__link" title="Stars">Stars</a></li>
                                    <li class="c-pied__link"><a href="/serie" class="c-pied__link" title="Serie">Serie</a></li>
                                    <li class="c-pied__link"><a href="/compagnie" class="c-pied__link" title="Compagnie">Compagnie</a></li>
                                    <li class="c-pied__link"><a href="/realtv" class="c-pied__link" title="Télé-réalité">Télé-réalité</a></li>
                                    <li class="c-pied__link"><a href="/magazine" class="c-pied__link" title="Emission">Emission</a></li>
                                    <li class="c-pied__link"><a href="/film" class="c-pied__link" title="Film">Film</a></li>
                                </ul>
                            </div>
                            <div class="u-1/1@tablet u-1/1@big-tablett u-1/1@big-tablet u-6/12@desk">
                                <div class="c-pied__title">Purebreak sur mobile</div>
                                <ul>
                                    <li>
                                        <span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B446CBC34943C2194AC0C0484319424F4E1321B444C11321B44AC0C01321B4C0C3C14341C1434A471ECB4FC3CB431E484A42CBC31EC0434FC048431321B4464B242024262C252224221322B44ECB1322BB25 c-pied__link c-pied__link--logo  c-pied__link--ios">iOS</span>                                    </li>
                                    <li>
                                        <span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4C0484AC6194C4F4F4C484319424F4E1321B4C2CB4FC1431321B44AC0C0C21321B44B43CB4A4648C21322B4464B1322BB424F4E19CC4341434B464A19C0C3C14341C1434A4713212445481322BB44C1 c-pied__link c-pied__link--logo  c-pied__link--android">Android</span>                                    </li>
                                </ul>
                            </div>
                        </div>
                    </div>
                    <div class="u-6/12@tablet u-5/12@desk">
                                                    <div class="c-pied__title">Un site du groupe webedia</div>
                            <div class="u-grid u-grid--12px">
                                <div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194A48484F424649431944C11321B4 c-pied__link c-pied__link--logo c-pied__link--allocine">Allocine</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC1942454AC1CBC2464944C14A494243194943CB1321B4 c-pied__link c-pied__link--logo c-pied__link--purecharts">Purecharts</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC192C23204C19424F4E1321B4 c-pied__link c-pied__link--logo c-pied__link--septcentcinqg">750g</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19CB43C1C14A44434E46494A19424F4E1321B4 c-pied__link c-pied__link--logo c-pied__link--terrafemina">Terrafemina</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19C0C3C143C0434FC0484319424F4E1321B4 c-pied__link c-pied__link--logo c-pied__link--purepeople">Purepeople</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194A424A4B434E46434BC34C4FC3CB1944C11321B4 c-pied__link c-pied__link--logo c-pied__link--adg">Académie du goût</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194FCD4AC019424F4E1321B4 c-pied__link c-pied__link--logo c-pied__link--puremedias">Puremedias</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19C0C3C143CBC143494B19424F4E1321B4 c-pied__link c-pied__link--logo c-pied__link--puretrend">Puretrend</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194843414F494CC3464B4319424F4E1321B4 c-pied__link c-pied__link--logo c-pied__link--lebonguide">Lebonguide</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19434AC2C6C44FC64A4C4319424F4E1321B4 c-pied__link c-pied__link--logo c-pied__link--easyvoyage">Easyvoyage</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194D43C3C5C4464B434F19424F4E1321B4 c-pied__link c-pied__link--logo c-pied__link--jeuxvideo">Jeuxvideo.com</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194E464848434946C34E194FC14C1321B4 c-pied__link c-pied__link--logo c-pied__link--millenium">Millenium</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194FC443C11E41484F4C19424F4E1321B4 c-pied__link c-pied__link--logo c-pied__link--overblog">Overblog</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19C2454FC04F4F491944C11321B4 c-pied__link c-pied__link--logo c-pied__link--pureshopping">Pureshopping</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19424A494A4841484F4C19424F4E1321B4 c-pied__link c-pied__link--logo c-pied__link--canalblog">Canalblog</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194843C2C443C1C64C4F4F4BC21944C11321B4 c-pied__link c-pied__link--logo c-pied__link--lesverygoods">Les very goods</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19434AC2C6C44F48C21944C11321B4 c-pied__link c-pied__link--logo c-pied__link--easyvols">Easyvols</span></div></div>
                            </div>
                                            </div>
                </div>
            </div>
        </div>
    </div>
</footer>                </div>
            </div> <!-- /wb_container -->
        </div> <!-- /wb_wrapper -->
                        
                        <div id="footer" class="adf pub-container pad-v ctr"></div>
         
        

    </div> <!-- /wb_body -->

        
            

        <script>
    var wadsDiapoIsloaded = false;
    function wadsInitDiapoPage() {
        if (!wadsDiapoIsloaded) {
            wbads.public.setConfigAndReloadAds(Object.assign({}, wbadsconfig, {
                page: "/120157152/PUREBREAK_FR_WEB/diaporama",
                elementsMapping: {
                    "rectangle_atf": "rectangle_atf_diapo",
                    "rectangle_mtf": "rectangle_mtf_diapo",
                },
                refresh: false
            }));

            wdiapo.on('afterFullscreenLeave', function(){
                wbads.public.setConfigAndReloadAds(wbadsconfig);
            });

            wadsDiapoIsloaded = true;
        }
    }

    WB = WB || {};
    WB.refreshAdMode        = 'interval';
    WB.refreshTimeInterval  = 3; // time in sec
    WB.ads_refresh = function(){
        wbads.public.refreshAds();
    };

var wbads = wbads || {};
wbads.config = wbadsconfig = {
    page: "/120157152/PUREBREAK_FR_WEB/article",
    elementsMapping: {},
    targeting: {"entity":["la-casa-de-papel-saison-5"],"rubrique":["cine-serie"],"article_id":["209493"],"tag":["series"],"title":["la","casa","de","papel","saison","5","date","de","sortie","saison","6","on","fait","le","point","sur","les","rumeurs"]},
    refresh: 30
}


</script><script>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</script>
    
	<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WCV78G"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WCV78G');</script>
<!-- End Google Tag Manager -->
<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '846721642067046');
  fbq('track', 'visiteurs-purebreak');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=846721642067046&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->


        <SCRIPT LANGUAGE="JavaScript">
            function _eStat_Whap_loaded_func()
            {
                eStatWhap.serial("800000207013");
                eStatWhap.send();
            }
            (function () {
                 var myscript = document.createElement('script');
                 myscript.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'w.estat.com/js/whap.js';
                 myscript.setAttribute('async', 'true');
                 var s = document.getElementsByTagName('script')[0];
                 s.parentNode.insertBefore(myscript, s);
            } )();
        </SCRIPT>



    <link rel="preload" as="script" href="https://static1.purebreak.com/generated/671/wb-auto-js.js"><script type="text/javascript" src="https://static1.purebreak.com/generated/671/wb-auto-js.js"></script>
    <script>
        WB.launchAfter2Scripts();
    </script>

            <script>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</script>
    
    <script>
        // Load the SDK asynchronously
        (function (d, s, id) {
          var js, sjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "https://sdk.snapkit.com/js/v1/create.js";
          sjs.parentNode.insertBefore(js, sjs);
        }(document, 'script', 'snapkit-creative-kit-sdk'));
    </script>
    <div id="fb-root"></div>
<script type="text/javascript">
    window.fbAsyncInit = function() {
        FB.init({
            appId: '279548865398622',
            version:'v2.8',
            status: true,
            cookie: true,
            xfbml: true,
            oauth: true
        });
        if (WB.fb) {
            WB.fb.app_space = 'purebreak';
            WB.fb.after_init();
        }

                    FB.Event.subscribe('comment.create', function(response){
                var articleID = 209493;
                WB.fb.trackComment(articleID, 'add');
            });
                            FB.Event.subscribe('edge.create', function(url) {
                var articleID = 209493;
                WB.fb.trackLike(articleID, 'add');
            });
                    };

    // Load the SDK asynchronously
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id; js.async = true;
        js.src = "//connect.facebook.net/fr_FR/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
  return t;
}(document, "script", "twitter-wjs"));

</script>

    <script type="text/javascript" defer="defer">

        $j(function() {

                    var custom_dimensions = {"hasVideoContent":false,"tags":"series","contentPublicationDate":"2021-01-26 15:04:00","contentAuthor":"Aub\u00e9ry Mallet","diaporamaLength":1,"linked_entities":"la-casa-de-papel-saison-5","content_id":209493};
            // Default value
            if(typeof(custom_dimensions.hasVideoContent) === 'undefined')
                custom_dimensions.hasVideoContent = false;
        
            var adblock=(typeof wads !== 'undefined')?(wads.public.adblockDetected()?'adblock':'no-adblock'):'adblock-nc';
            custom_dimensions['adblockHit'] = adblock;
            custom_dimensions['adblockSession'] = adblock;
            custom_dimensions['adblockUser'] = adblock;

            $j.Tracking.Target.UA.customDimensionsAndMetrics.content_id = "dimension16";

            window.tracker = $j.Tracking();

                    tracker.addTarget("t0", "UA", {
                "config":   { "trackingId":   "UA-8280928-2" }
            });
                    tracker.addTarget("gtm", "GTM");

            tracker.send(custom_dimensions);
            tracker.send({ "hitType": "pageview" }, ["t0"]);

            tracker.addTrigger('clic', 'Click').setTargets(["t0"]);
            tracker.addTrigger('diapo', 'Diaporama');
            tracker.addTrigger('facebook', 'Facebook');
            tracker.addTrigger('twitter', 'Twitter');
            tracker.addTrigger('video', 'JWPlayer');

            // Only on desktop
            var tap = ("ontouchstart" in document.documentElement);
            if (!tap) {
                tracker.addTrigger('hover', 'Event', {
                    'elements': '.js-open-snapchat',
                    'events': 'mouseenter'
                }).setTargets(['t0'], {
                    'hitType': 'event',
                    'category': 'hover',
                    'action': 'Snapchat',
                    'label': document.title
                });
            }

        });
</script>
    <input type="checkbox" id="c-search__checkbox" class="c-search__checkbox" value="1"/>
<div class="c-search">
    <div class="c-search__content">
        <form action="/rechercher/" method="post">
            <div class="u-grid u-grid--12px u-padding-center--5percent">
                <div class="u-6/8 u-9/10@desk u-valign-bottom">
                    <p class="c-search__intro">Tapez votre recherche&nbsp;:</p>
                </div>
                <div class="u-2/8 u-1/10@desk u-valign-middle c-search__close">
                    <label for="c-search__checkbox">
                    <svg class="icon icon--close-search" viewbox="0 0 18 18" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-cross"></use></svg>                    </label>
                </div>

            </div>
            <div class="c-search__line u-clearfix">
                <div class="u-grid u-grid--12px u-padding-center--5percent">
                     <div class="u-6/8 u-9/10@desk u-valign-middle">
                        <input type="text" placeholder="Ex: angelina jolie" class="c-search__input" name="q" value=""/>
                    </div>
                    <div class="u-2/8 u-1/10@desk u-valign-middle">
                        <button type="submit" class="c-search__submit"><svg class="icon icon--glass-submit" viewbox="0 0 18 18" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-glass"></use></svg>                    </div>
                </div>
            </div>
        </form>
    </div>
</div>
                
                        <div id="pulse"></div>
         
        

    
    
            <script type="text/javascript">if(typeof wabtn4fg==="undefined"){wabtn4fg=1;h=document.head||document.getElementsByTagName("head")[0],s=document.createElement("script");s.type="text/javascript";s.src="/_common/javascript/webedia/whatsapp-button.js";h.appendChild(s);}</script>
    </body>
</html>