
<!DOCTYPE html>
<html lang="fr" xmlns:fb="//ogp.me/ns/fb#" xmlns:og="//ogp.me/ns#">
<head>
<title>
            Netflix : ce film qui a frustré tout le monde à cause de sa fin quitte le catalogue
                    - Purebreak
            </title>
<meta name="robots" content="index,follow,max-snippet:-1,max-image-preview:large,max-video-preview:5" />
<meta name="description" content="Alerte, il ne vous reste plus très longtemps pour voir ou revoir ce film. Prochainement, Netflix supprimera un thriller basé sur une histoire vraie, celle d'un célèbre tueur en série. Malgré sa fin frustrante, il ne faut pas manquer ce long métrage au casting quatre étoiles." />
<meta name="keywords" content="" />
<meta name="news_keywords" content="Netflix">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="p3pv1" href="/w3c/p3p.xml" />
<meta name="ICBM" content="48.85 | 2.341" />
<meta http-equiv="imagetoolbar" content="no" />
<meta name="MSSmartTagsPreventParsing" content="true" />
<meta name="google-site-verification" content="GqH95A__sxNk4rQg7gZGCcCPNsQxuWySc4mGybD6K64" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<link rel="shortcut icon" type="image/x-icon" href="/_common/images/favicon/PRBK.ico" />
<link rel="canonical" href="https://www.purebreak.com/news/netflix-ce-film-qui-a-frustre-tout-le-monde-a-cause-de-sa-fin-quitte-le-catalogue/239514" />
<link rel="alternate" href="android-app://com.webedia.purebreak/purebreak/article/239514" />
<link rel="alternate" href="ios-app://868048174/purebreak/article/239514" />
<script async src="https://js-sec.indexww.com/ht/p/186247-34549482148542.js"></script>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.purebreak.com\/news\/netflix-ce-film-qui-a-frustre-tout-le-monde-a-cause-de-sa-fin-quitte-le-catalogue\/239514"},"headline":"Netflix : ce film qui a frustré tout le monde à cause de sa fin quitte le catalogue","description":"Alerte, il ne vous reste plus très longtemps pour voir ou revoir ce film. Prochainement, Netflix supprimera un thriller basé sur une histoire vraie, celle d'un célèbre tueur en série. Malgré sa fin frustrante, il ne faut pas manquer ce long métrage au casting quatre étoiles.","image":{"@type":"ImageObject","url":"https:\/\/static1.purebreak.com\/articles\/4\/23\/95\/14\/@\/803004-la-bande-annonce-du-film-zodiac-qui-quit-opengraph_1200-2.jpg","width":1200,"height":630},"datePublished":"2022-12-07T09:00:00+01:00","dateModified":"2022-12-07T09:00:14+01:00","author":{"@type":"Person","name":"Aubéry Mallet","mainEntityOfPage":{"@type":"WebPage"},"jobTitle":"Journaliste Séries, cinéma, télé","description":"Aubéry Mallet est journaliste spécialisée séries. Fan du petit écran, elle a tout vu (ou presque) de Game of Thrones à Pretty Little Liars, de La Chronique des Bridgerton à Stranger Things en passant par Gossip Girl ou Friends.","url":"https:\/\/www.purebreak.com\/auteur\/aubery-mallet_a23","image":{"@type":"ImageObject","url":"https:\/\/static1.purebreak.com\/authors\/3\/23\/@\/23-59847cdd0a08a-120x120-1.jpg","caption":"Aubéry Mallet","width":120,"height":120},"sameAs":["https:\/\/twitter.com\/auberymallet"],"worksFor":{"@type":"Organization","name":"Purebreak","url":"https:\/\/www.purebreak.com","logo":{"@type":"ImageObject","url":"https:\/\/static1.purebreak.com\/amp\/logo-amp.png"}}},"publisher":{"@type":"Organization","name":"Purebreak","url":"https:\/\/www.purebreak.com","logo":{"@type":"ImageObject","url":"https:\/\/static1.purebreak.com\/amp\/logo-amp.png"}}}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"VideoObject","name":"Netflix : ce film qui a frustré tout le monde à cause de sa fin quitte le catalogue","description":"La bande-annonce du film Zodiac qui quitte bientôt le catalogue de Netflix","thumbnailUrl":"https:\/\/static1.purebreak.com\/articles\/\/4\/23\/95\/14\/@\/803004-la-bande-annonce-du-film-zodiac-qui-quit-opengraph_1200-2.jpg","uploadDate":"2022-12-07 09:00:14","duration":"PT1M50S","contentUrl":"https:\/\/static1.purebreak.com\/articles\/4\/23\/95\/14\/@\/803004-la-bande-annonce-du-film-zodiac-qui-quit-adaptive-1.m3u8","interactionStatistic":{"@type":"InteractionCounter","interactionType":{"@type":"http:\/\/schema.org\/WatchAction"},"userInteractionCount":0}}</script>
<meta property='fb:pages' content='69429529130' />
<meta property='fb:pages' content='7444659895' />
<meta property='fb:app_id' content='279548865398622' />
<meta property='fb:admins' content='100000620795545' />
<meta property='og:site_name' content='purebreak.com' />
<meta name=google-site-verification content=jZ9aHPoCYzrst_OKOWJpQfaGzXmbaKdnTK8HhJv5oKk />
<meta property="og:title" content="Netflix : ce film qui a frustré tout le monde à cause de sa fin quitte le catalogue" />
<meta property="og:url" content="https://www.purebreak.com/news/netflix-ce-film-qui-a-frustre-tout-le-monde-a-cause-de-sa-fin-quitte-le-catalogue/239514" />
<link rel="image_src" href="https://static1.purebreak.com/articles/4/23/95/14/@/803004-la-bande-annonce-du-film-zodiac-qui-quit-opengraph_1200-2.jpg" />
<meta property="og:image" content="https://static1.purebreak.com/articles/4/23/95/14/@/803004-la-bande-annonce-du-film-zodiac-qui-quit-opengraph_1200-2.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Alerte, il ne vous reste plus très longtemps pour voir ou revoir ce film. Prochainement, Netflix supprimera un thriller basé sur une histoire vraie, celle d'un célèbre tueur en série. Malgré sa fin fr" />
<meta property="twitter:site" content="@pure_break" />
<meta property="twitter:card" content="summary" />
<meta property="twitter:title" content="Netflix : ce film qui a frustré tout le monde à cause de sa fin quitte le catalogue" />
<meta property="twitter:description" content="Alerte, il ne vous reste plus très longtemps pour voir ou revoir ce film. Prochainement, Netflix supprimera un thriller basé sur une histoire vraie, celle d'un célèbre tueur en série. Malgré sa fin fr..." />
<meta property="twitter:creator" content="@auberymallet" />
<meta property="twitter:image" content="https://static1.purebreak.com/articles/4/23/95/14/@/803004-la-bande-annonce-du-film-zodiac-qui-quit-200x200-2.jpg" />
<link rel="amphtml" href="https://amp.purebreak.com/news/netflix-ce-film-qui-a-frustre-tout-le-monde-a-cause-de-sa-fin-quitte-le-catalogue/239514" />
<meta property=fb:pages content=69429529130 />
<meta property=fb:pages content=7444659895 />
<link rel="preload" as="style" href="https://static1.purebreak.com/generated/712/wb-auto-css.css"><link rel="stylesheet" type="text/css" href="https://static1.purebreak.com/generated/712/wb-auto-css.css" />
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
</script>
<script>var WB=WB||{};WB.after2Scripts=[];WB.afterActionScripts=[];WB.defer=function(f){WB.after2Scripts.push(f)};WB.deferAction=function(f){WB.afterActionScripts.push(f)};</script>
<script>
var site_device = 'web';
var dfp_device = 'desktop';
if (window.screen.width < 480) {
    site_device = 'mobile';
    dfp_device = 'mobile';
} else if (window.screen.width<990 || /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)) {
    dfp_device = 'tablet';
}

function getDFPTag(tag) {
    return tag.replace('[DEVICE]', dfp_device) + WB.getDFPCustParams();
}
</script>
<script>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</script>
</head>
<body class="fullpage ltr">

<script>
var isAdBlocked = true;
</script>
<script src="//eu1.swbdds.com/files/adblk.js?&ad_type=" onload="isAdBlocked=false;"></script>
<div id="interstitial"></div>
<div id="wb_body">
<div class="dds-full-site u-center">
<style>div.ad__placeholder.ad__header{width:320px;min-height:120px;}@media screen and (min-width: 990px) {div.ad__placeholder.ad__header{width:970px;min-height:250px;}}</style><script>if (site_device=='web') document.write('<div class="ad__placeholder ad__header"><div id="header" class="adf pad-v ctr"></div></div>');</script>
</div>
<div class="dds-full-site u-center header-mobile">
<style>div.ad__placeholder.ad__header{width:320px;min-height:120px;}@media screen and (min-width: 990px) {div.ad__placeholder.ad__header{width:970px;min-height:250px;}}</style><script>if (site_device=='mobile') document.write('<div class="ad__placeholder ad__header"><div id="header" class="adf ctr pad-v"></div></div>');</script>
</div>
<div id="wb_wrapper">
<div class="js-close-menu hidden"></div>
<div id="wb_topbar_container">
<input type="checkbox" class="c-header__checkbox" id="c-header__checkbox" />
<input type="checkbox" class="c-header__checkbox--univers" id="c-header__checkbox--univers" />
<header class="c-header">
<label class="c-header__burger c-header__burger--menu js-toggle-menu  c-header__burger--cine_serie" for="c-header__checkbox">
<div class="c-header__burger-transition c-header__burger-transition--menu">
<svg class="icon icon--btn-menu-close" viewbox="0 0 18 18" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-cross"></use></svg> <svg class="icon icon--btn-menu-mobile" viewbox="0 0 18 18" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-btn-menu-mobile"></use></svg> </div>
</label>
<label class="c-header__burger c-header__burger--univers js-toggle-menu-univers  c-header__burger--cine_serie" for="c-header__checkbox--univers">
<div class="c-header__burger-transition c-header__burger-transition--univers">
<svg class="icon icon--btn-menu-close" viewbox="0 0 18 18" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-cross"></use></svg> <svg class="icon icon--btn-menu-mobile" viewbox="0 0 18 18" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-btn-sous-menu-mobile"></use></svg> </div>
</label>
<div class="c-header__bar  c-header__bar--cine_serie ">
<span class="hrl 1321B4 c-header__logo wads_no_click  xXx"></span> </div>
<div class="c-header__menu-wrapper __wads_no_click">
<nav class="c-header__menu  c-header__menu--cine_serie" role="navigation">
<div class="c-header__table">
<div class="c-header__item  has-no-children">
<a class="c-header__link c-header__link--home u-sweep-to-top tracking-click" data-tracking-category="click-menu" data-tracking-action="Accueil" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°');">Accueil</a>
</div>

<div class="c-header__item  has-children">
<a class="c-header__link c-header__link--youtubers u-sweep-to-top tracking-click" data-tracking-category="click-menu" data-tracking-action="Youtubers" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°lbhghoref_g910°1');">Youtubers</a>
<div class="c-header__submenu c-header__submenu--youtubers js-move-to " data-conditions="screen and (max-width:990px)" data-target="#js-univers" data-method="append" data-toggle-classes="">
<div class="c-header__submenu-list">
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--youtubers tracking-click" data-tracking-category="click-submenu" data-tracking-action="Youtubers" data-tracking-label="News" href="javascript:wb_goto_rot13('#°gnt°arjf-lbhghoref_g939°1');">News</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--youtubers tracking-click" data-tracking-category="click-submenu" data-tracking-action="Youtubers" data-tracking-label="Vidéos" href="javascript:wb_goto_rot13('#°gnt°ivqrbf-lbhghoref_g936°1');">Vidéos</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--youtubers tracking-click" data-tracking-category="click-submenu" data-tracking-action="Youtubers" data-tracking-label="Interviews" href="javascript:wb_goto_rot13('#°gnt°vagreivrj-lbhghoref_g942°1');">Interviews</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--youtubers tracking-click" data-tracking-category="click-submenu" data-tracking-action="Youtubers" data-tracking-label="Concours" href="javascript:wb_goto_rot13('#°pbapbhef');">Concours</a>
</div>
<div class="c-header__subitem sharebox" data-url="" data-title="" data-id="">
<div class="c-header__rs-fb c-header__rs-fb--youtubers for_facebook" data-type="facebook" data-fn="fbShare" title="Partager sur facebook">
<svg class="icon icon--f4ceb00k-nav-rs" viewbox="0 0 6 11" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg> </div>
<div class="c-header__rs-tw c-header__rs-tw--youtubers for_twitter" data-type="twitter" data-fn="twitterShare" data-via="pure_break" title="Partager sur twitter">
<svg class="icon icon--tw1tt3r-nav-rs" viewbox="0 0 11 8" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg> </div>
</div>
</div>
</div>
</div>
 <div class="c-header__item  has-children is-active">
<a class="c-header__link c-header__link--cine-serie u-sweep-to-top tracking-click" data-tracking-category="click-menu" data-tracking-action="Ciné Série" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°pvar-frevr_g911°1');">Ciné Série</a>
<div class="c-header__submenu c-header__submenu--cine-serie js-move-to " data-conditions="screen and (max-width:990px)" data-target="#js-univers" data-method="append" data-toggle-classes="">
<div class="c-header__submenu-list">
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--cine-serie tracking-click" data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="Cinéma" href="javascript:wb_goto_rot13('#°gnt°pvarzn_g854°1');">Cinéma</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--cine-serie tracking-click" data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="Bandes annonces cinéma" href="javascript:wb_goto_rot13('#°gnt°onaqr-naabapr-svyzf_g834°1');">Bandes annonces cinéma</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--cine-serie tracking-click" data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="Sorties cinéma" href="javascript:wb_goto_rot13('#°gnt°fbegvrf-pvarzn_g954°1');">Sorties cinéma</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--cine-serie tracking-click" data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="Séries" href="javascript:wb_goto_rot13('#°gnt°frevrf_g849°1');">Séries</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--cine-serie tracking-click" data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="Bandes annonces séries" href="javascript:wb_goto_rot13('#°gnt°onaqr-naabapr-frevrf_g835°1');">Bandes annonces séries</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--cine-serie tracking-click" data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="Anime & Manga" href="javascript:wb_goto_rot13('#°gnt°navzr-znatn_g1153°1');">Anime & Manga</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--cine-serie tracking-click" data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="Dossiers" href="javascript:wb_goto_rot13('#°gnt°qbffvre-pvar-frevr_g1032°1');">Dossiers</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--cine-serie tracking-click" data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="Interviews" href="javascript:wb_goto_rot13('#°gnt°vagreivrj-pvar-frevr_g975°1');">Interviews</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--cine-serie tracking-click" data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="On mate on zappe" href="javascript:wb_goto_rot13('#°gnt°ba-zngr-ba-mnccr_g1075°1');">On mate on zappe</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--cine-serie tracking-click" data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="Concours" href="javascript:wb_goto_rot13('#°pbapbhef');">Concours</a>
</div>
<div class="c-header__subitem sharebox" data-url="" data-title="" data-id="">
<div class="c-header__rs-fb c-header__rs-fb--cine-serie for_facebook" data-type="facebook" data-fn="fbShare" title="Partager sur facebook">
<svg class="icon icon--f4ceb00k-nav-rs" viewbox="0 0 6 11" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg> </div>
<div class="c-header__rs-tw c-header__rs-tw--cine-serie for_twitter" data-type="twitter" data-fn="twitterShare" data-via="pure_break" title="Partager sur twitter">
<svg class="icon icon--tw1tt3r-nav-rs" viewbox="0 0 11 8" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg> </div>
</div>
</div>
</div>
</div>
<div class="c-header__item  has-no-children">
<a class="c-header__link c-header__link--tests-et-quiz u-sweep-to-top tracking-click" data-tracking-category="click-menu" data-tracking-action="Test & Quiz" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°grfgf-rg-dhvm_g1108°1');">Test & Quiz</a>
</div>
<div class="c-header__item  has-children">
<a class="c-header__link c-header__link--music u-sweep-to-top tracking-click" data-tracking-category="click-menu" data-tracking-action="Musique" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°zhfvdhr_g914°1');">Musique</a>
<div class="c-header__submenu c-header__submenu--musique js-move-to " data-conditions="screen and (max-width:990px)" data-target="#js-univers" data-method="append" data-toggle-classes="">
<div class="c-header__submenu-list">
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--musique tracking-click" data-tracking-category="click-submenu" data-tracking-action="Musique" data-tracking-label="News" href="javascript:wb_goto_rot13('#°gnt°arjf-zhfvdhr_g978°1');">News</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--musique tracking-click" data-tracking-category="click-submenu" data-tracking-action="Musique" data-tracking-label="Clips" href="javascript:wb_goto_rot13('#°gnt°pyvc_g840°1');">Clips</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--musique tracking-click" data-tracking-category="click-submenu" data-tracking-action="Musique" data-tracking-label="Interviews" href="javascript:wb_goto_rot13('#°gnt°vagreivrj-zhfvdhr_g984°1');">Interviews</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--musique tracking-click" data-tracking-category="click-submenu" data-tracking-action="Musique" data-tracking-label="Forum" href="javascript:wb_open_rot13('#uggc:°°jjj.punegfvasenapr.arg°pbzzhanhgr°');">Forum</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--musique tracking-click" data-tracking-category="click-submenu" data-tracking-action="Musique" data-tracking-label="Concours" href="javascript:wb_goto_rot13('#°pbapbhef');">Concours</a>
</div>
<div class="c-header__subitem sharebox" data-url="" data-title="" data-id="">
<div class="c-header__rs-fb c-header__rs-fb--musique for_facebook" data-type="facebook" data-fn="fbShare" title="Partager sur facebook">
<svg class="icon icon--f4ceb00k-nav-rs" viewbox="0 0 6 11" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg> </div>
<div class="c-header__rs-tw c-header__rs-tw--musique for_twitter" data-type="twitter" data-fn="twitterShare" data-via="pure_break" title="Partager sur twitter">
<svg class="icon icon--tw1tt3r-nav-rs" viewbox="0 0 11 8" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg> </div>
</div>
</div>
</div>
</div>
<div class="c-header__item  has-children">
 <a class="c-header__link c-header__link--best-of-web u-sweep-to-top tracking-click" data-tracking-category="click-menu" data-tracking-action="Buzz" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°ohmm_g912°1');">Buzz</a>
<div class="c-header__submenu c-header__submenu--buzz js-move-to " data-conditions="screen and (max-width:990px)" data-target="#js-univers" data-method="append" data-toggle-classes="">
<div class="c-header__submenu-list">
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--buzz tracking-click" data-tracking-category="click-submenu" data-tracking-action="Buzz" data-tracking-label="News" href="javascript:wb_goto_rot13('#°gnt°arjf-ohmm_g927°1');">News</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--buzz tracking-click" data-tracking-category="click-submenu" data-tracking-action="Buzz" data-tracking-label="Vidéos" href="javascript:wb_goto_rot13('#°gnt°ivqrbf-ohmm_g924°1');">Vidéos</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--buzz tracking-click" data-tracking-category="click-submenu" data-tracking-action="Buzz" data-tracking-label="Sport" href="javascript:wb_goto_rot13('#°gnt°fcbeg_g868°1');">Sport</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--buzz tracking-click" data-tracking-category="click-submenu" data-tracking-action="Buzz" data-tracking-label="Céleb" href="javascript:wb_goto_rot13('#°gnt°pryro_g930°1');">Céleb</a>
</div>
<div class="c-header__subitem sharebox" data-url="" data-title="" data-id="">
<div class="c-header__rs-fb c-header__rs-fb--buzz for_facebook" data-type="facebook" data-fn="fbShare" title="Partager sur facebook">
<svg class="icon icon--f4ceb00k-nav-rs" viewbox="0 0 6 11" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg> </div>
<div class="c-header__rs-tw c-header__rs-tw--buzz for_twitter" data-type="twitter" data-fn="twitterShare" data-via="pure_break" title="Partager sur twitter">
<svg class="icon icon--tw1tt3r-nav-rs" viewbox="0 0 11 8" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg> </div>
</div>
</div>
</div>
</div>
<div class="c-header__item  has-children">
<a class="c-header__link c-header__link--tv u-sweep-to-top tracking-click" data-tracking-category="click-menu" data-tracking-action="TV" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°gi_g915°1');">TV</a>
<div class="c-header__submenu c-header__submenu--tv js-move-to " data-conditions="screen and (max-width:990px)" data-target="#js-univers" data-method="append" data-toggle-classes="">
<div class="c-header__submenu-list">
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--tv tracking-click" data-tracking-category="click-submenu" data-tracking-action="TV" data-tracking-label="News" href="javascript:wb_goto_rot13('#°gnt°arjf-gi_g987°1');">News</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--tv tracking-click" data-tracking-category="click-submenu" data-tracking-action="TV" data-tracking-label="Vidéos" href="javascript:wb_goto_rot13('#°gnt°ivqrbf-gi_g990°1');">Vidéos</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--tv tracking-click" data-tracking-category="click-submenu" data-tracking-action="TV" data-tracking-label="TV Réalité" href="javascript:wb_goto_rot13('#°gnt°gryr-ernyvgr_g831°1');">TV Réalité</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--tv tracking-click" data-tracking-category="click-submenu" data-tracking-action="TV" data-tracking-label="Interviews" href="javascript:wb_goto_rot13('#°gnt°vagreivrj-gi_g993°1');">Interviews</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--tv tracking-click" data-tracking-category="click-submenu" data-tracking-action="TV" data-tracking-label="Tags" href="javascript:wb_goto_rot13('#°gnt');">Tags</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--tv tracking-click" data-tracking-category="click-submenu" data-tracking-action="TV" data-tracking-label="LES MARSEILLAIS ASIAN TOUR" href="javascript:wb_goto_rot13('#°gnt°yrf-znefrvyynvf-nfvna-gbhe_g1147°1');">LES MARSEILLAIS ASIAN TOUR</a>
</div>
<div class="c-header__subitem sharebox" data-url="" data-title="" data-id="">
<div class="c-header__rs-fb c-header__rs-fb--tv for_facebook" data-type="facebook" data-fn="fbShare" title="Partager sur facebook">
<svg class="icon icon--f4ceb00k-nav-rs" viewbox="0 0 6 11" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg> </div>
<div class="c-header__rs-tw c-header__rs-tw--tv for_twitter" data-type="twitter" data-fn="twitterShare" data-via="pure_break" title="Partager sur twitter">
<svg class="icon icon--tw1tt3r-nav-rs" viewbox="0 0 11 8" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg> </div>
</div>
</div>
</div>
</div>
<div class="c-header__item  has-children">
<a class="c-header__link c-header__link--street-zone u-sweep-to-top tracking-click" data-tracking-category="click-menu" data-tracking-action="Street zone" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°fgerrg-mbar_g1011°1');">Street zone</a>
<div class="c-header__submenu c-header__submenu--street-zone js-move-to " data-conditions="screen and (max-width:990px)" data-target="#js-univers" data-method="append" data-toggle-classes="">
<div class="c-header__submenu-list">
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--street-zone tracking-click" data-tracking-category="click-submenu" data-tracking-action="Street zone" data-tracking-label="News" href="javascript:wb_goto_rot13('#°gnt°arjf-fgerrg-mbar_g1050°1');">News</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--street-zone tracking-click" data-tracking-category="click-submenu" data-tracking-action="Street zone" data-tracking-label="Vidéos" href="javascript:wb_goto_rot13('#°gnt°ivqrbf-fgerrg-mbar_g1044°1');">Vidéos</a>
</div>
<div class="c-header__subitem sharebox" data-url="" data-title="" data-id="">
<div class="c-header__rs-fb c-header__rs-fb--street-zone for_facebook" data-type="facebook" data-fn="fbShare" title="Partager sur facebook">
<svg class="icon icon--f4ceb00k-nav-rs" viewbox="0 0 6 11" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg> </div>
<div class="c-header__rs-tw c-header__rs-tw--street-zone for_twitter" data-type="twitter" data-fn="twitterShare" data-via="pure_break" title="Partager sur twitter">
<svg class="icon icon--tw1tt3r-nav-rs" viewbox="0 0 11 8" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg> </div>
</div>
</div>
</div>
</div>
<div class="c-header__item  has-children">
<a class="c-header__link c-header__link--gaming u-sweep-to-top tracking-click" data-tracking-category="click-menu" data-tracking-action="Gaming" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°tnzvat_g916°1');">Gaming</a>
 <div class="c-header__submenu c-header__submenu--gaming js-move-to " data-conditions="screen and (max-width:990px)" data-target="#js-univers" data-method="append" data-toggle-classes="">
<div class="c-header__submenu-list">
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--gaming tracking-click" data-tracking-category="click-submenu" data-tracking-action="Gaming" data-tracking-label="News" href="javascript:wb_goto_rot13('#°gnt°arjf-tnzvat_g963°1');">News</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--gaming tracking-click" data-tracking-category="click-submenu" data-tracking-action="Gaming" data-tracking-label="Vidéos" href="javascript:wb_goto_rot13('#°gnt°ivqrbf-tnzvat_g966°1');">Vidéos</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--gaming tracking-click" data-tracking-category="click-submenu" data-tracking-action="Gaming" data-tracking-label="Tests" href="javascript:wb_goto_rot13('#°gnt°grfg-wrhk-ivqrb_g760°1');">Tests</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--gaming tracking-click" data-tracking-category="click-submenu" data-tracking-action="Gaming" data-tracking-label="Concours" href="javascript:wb_goto_rot13('#°pbapbhef');">Concours</a>
</div>
<div class="c-header__subitem sharebox" data-url="" data-title="" data-id="">
<div class="c-header__rs-fb c-header__rs-fb--gaming for_facebook" data-type="facebook" data-fn="fbShare" title="Partager sur facebook">
<svg class="icon icon--f4ceb00k-nav-rs" viewbox="0 0 6 11" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg> </div>
<div class="c-header__rs-tw c-header__rs-tw--gaming for_twitter" data-type="twitter" data-fn="twitterShare" data-via="pure_break" title="Partager sur twitter">
<svg class="icon icon--tw1tt3r-nav-rs" viewbox="0 0 11 8" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg> </div>
</div>
</div>
</div>
</div>
<div class="c-header__item c-header__item--search has-no-children">
<label for="c-search__checkbox" class="c-header__link">
<svg class="icon icon--glass-nav" viewbox="0 0 26 26" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-glass"></use></svg> </label>
</div>
<div class="c-header__item c-header__item--search-mobile">
<form action="/rechercher/" method="post" class="c-header__search-form">
<input class="c-header__search-input" name="q" type="text" placeholder="Recherche" />
 <button type="submit" class="c-header__search-submit">
<svg class="icon icon--glass-nav" viewbox="0 0 26 26" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-glass"></use></svg> </button>
</form>
</div>
</div>
</nav>
</div>
</header> </div>
<div id="wb_container">
<div id="wb_contents">
<div id="wb_contents_inside" class="wrapper-desk u-clearfix">
<div class="c-sharebox">
<div class="c-sharebox__content">
<a class="c-sharebox__logo " href="/">
<div class="c-sharebox__logo--prbk c-sharebox__logo--prbk--cine_serie">
<svg class="icon icon--logoprbk-article-rs" viewbox="0 0 125.6 36.1" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-logoprbk"></use></svg> </div>
</a>
<div class="c-sharebox__rs sharebox" data-url="https://www.purebreak.com/news/netflix-ce-film-qui-a-frustre-tout-le-monde-a-cause-de-sa-fin-quitte-le-catalogue/239514" data-title="Netflix : ce film qui a frustré tout le monde à cause de sa fin quitte le catalogue" data-id=239514>
<div class="c-sharebox__rs-button c-sharebox__rs-button--facebook for_facebook" data-type="facebook" data-fn="fbShare" title="Partager sur facebook">
<div class="c-sharebox__rs-icon">
<svg class="icon icon--f4ceb00k-article-rs" viewbox="0 0 8 16" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg> </div>
<div class="c-sharebox__rs-label">
Partager
</div>
<div class="c-sharebox__rs-label c-sharebox__rs-label-desk">
Partager cet article
</div>
</div>
<div class="c-sharebox__rs-button c-sharebox__rs-button--tw1tt3r for_twitter" data-type="twitter" data-fn="twitterShare" data-via="pure_break" title="Partager sur twitter">
<div class="c-sharebox__rs-icon c-sharebox__rs-icon--tw1tt3r">
<svg class="icon icon--tw1tt3r-article-rs" viewbox="0 0 8 16" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg> </div>
</div>
<a class="c-sharebox__cta c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Netflix%20%3A%20ce%20film%20qui%20a%20frustr%C3%A9%20tout%20le%20monde%20%C3%A0%20cause%20de%20sa%20fin%20quitte%20le%20catalogue+:+https%3A%2F%2Fwww.purebreak.com%2Fnews%2Fnetflix-ce-film-qui-a-frustre-tout-le-monde-a-cause-de-sa-fin-quitte-le-catalogue%2F239514">
<div class="c-sharebox__rs-button c-sharebox__rs-button--wh4ts4pp for_whatsapp" data-type="whatsapp" data-fn="whatsappShare">
<div class="c-sharebox__rs-icon c-sharebox__rs-icon--wh4ts4pp c-sharebox__rs-icon--wh4ts4pp--white">
<svg class="icon icon--wh4ts4pp-article-rs" viewbox="0 0 8 16" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-whatsapp"></use></svg> </div>
</div>
</a>
<div class="snapchat-creative-kit-share" data-text="false"></div>
</div>
<div class="c-sharebox__nav">
<a class="c-sharebox__nav-link  c-header__bar--cine_serie" href="" href="/news/-ils-vont-se-battre-rupture-definitive-ou-futures-retrouvailles-pour-greg-et-eliott-dans-ici-tout-commence-on-a-la-reponse/239517">
<svg class="icon icon--arrow-article-nav" viewbox="0 0 6 10" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-arrow-pagination-prev"></use></svg> prec.
</a>
</div>
 </div>
</div> <div class="">
<div class="u-wrapper u-wrapper--white">
<div class="u-page-margins">
<div class="article__header">
<div class="article__rs sharebox" data-url="https://www.purebreak.com/news/netflix-ce-film-qui-a-frustre-tout-le-monde-a-cause-de-sa-fin-quitte-le-catalogue/239514" data-title="Netflix : ce film qui a frustré tout le monde à cause de sa fin quitte le catalogue" data-id=239514>
<div class="article__rs-fb for_facebook" data-type="facebook" data-fn="fbShare" title="Partager sur facebook">
<svg class="icon icon--f4ceb00k-article-rs" viewbox="0 0 8 16" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg> </div>
<div class="article__rs-tw for_twitter" data-type="twitter" data-fn="twitterShare" data-via="pure_break" title="Partager sur twitter">
<a target="_blank" class="article__rs-tw for_twitter" data-type="twitter" data-via="pure_break" data-fn="twttrShare">
<svg class="icon icon--tw1tt3r-article-rs" viewbox="0 0 15 13" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg> </a>
</div>
<a href="whatsapp://send?text=Netflix%20%3A%20ce%20film%20qui%20a%20frustr%C3%A9%20tout%20le%20monde%20%C3%A0%20cause%20de%20sa%20fin%20quitte%20le%20catalogue+:+https%3A%2F%2Fwww.purebreak.com%2Fnews%2Fnetflix-ce-film-qui-a-frustre-tout-le-monde-a-cause-de-sa-fin-quitte-le-catalogue%2F239514" data-text="Netflix%20%3A%20ce%20film%20qui%20a%20frustr%C3%A9%20tout%20le%20monde%20%C3%A0%20cause%20de%20sa%20fin%20quitte%20le%20catalogue" class="wa_btn wa_btn_s" data-href="https%3A%2F%2Fwww.purebreak.com%2Fnews%2Fnetflix-ce-film-qui-a-frustre-tout-le-monde-a-cause-de-sa-fin-quitte-le-catalogue%2F239514" onClick="ga('send', 'event', { eventCategory: 'Social', eventAction: 'Share', eventLabel: 'WhatsAppShare', eventValue: 0});">
<div class="article__rs-wa article__rs-wa--white for_wh4ts4pp article__rs-wa for_wh4ts4pp" data-type="whatsapp" data-fn="whatsappShare" data-url="https://www.purebreak.com/news/netflix-ce-film-qui-a-frustre-tout-le-monde-a-cause-de-sa-fin-quitte-le-catalogue/239514">
<button>
<svg class="icon icon--wh4ts4pp-article-rs" viewbox="-10 14 18 46" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-whatsapp"></use></svg> </button>
</div>
</a>
</div>
<div class="article__infos">
<h1 class="article__title">Netflix : ce film qui a frustré tout le monde à cause de sa fin quitte le catalogue</h1>
<div class="article__metas">
Le 07/12/2022
à 09h00
</div>
</div>
</div>
<div class="u-grid u-grid--24px u-grid--fixed@big-tablet" id="u-js-main-grid">
<div class="article__universe   article__universe--cine_serie">
<div class="c-author">
<div class="c-author__wrap">
<div class="c-author__img">
<img src="https://static1.purebreak.com/authors/3/23/@/23-59847cdd0a08a-100x100-1.jpg" />
</div>
<div class="c-author__text">
<div class="c-author__title">
<span class="c-author__title-name">
Par <a href="/auteur/aubery-mallet_a23">Aubéry Mallet</a> </span>
<span class="c-author__title-job">
<span class="c-author__title-job--space"></span>Journaliste Séries, cinéma, télé
</span>
</div>
<div class="c-author__description">
 Aubéry Mallet est journaliste spécialisée séries. Fan du petit écran, elle a tout vu (ou presque) de Game of Thrones à Pretty Little Liars, de La Chronique des Bridgerton à Stranger Things en passant par Gossip Girl ou Friends.
</div>
</div>
</div>
</div>
<div class="article__bloc article__bloc--diapo article__bloc--1 ">
<div class="ratio-16/9">
<script>
            if(typeof gaTrackVideoInit == 'undefined' && typeof _gaq != 'undefined') {
                var gaTrackVideoInit = setInterval(function()
                {
                    try {
                        _gaq.push(['_setAccount', _uacct]);
                        _gaq.push(['_trackEvent', 'video', 'display', 'Netflix : ce film qui a frustré tout le monde à cause de sa fin quitte le catalogue']);

                                                _gaq.push(['_trackEvent', 'videocopyright', 'display', 'Warner Bros France']);
                                            } catch(err) {}
                    clearInterval(gaTrackVideoInit);
                }, 1000);
            }
        </script>
<script src="https://geo.dailymotion.com/libs/player/x1hs9.js"></script>
<script>
WB.defer(function() {
    if (typeof wbads !== 'undefined') {
            wbads.public.setTargetingOnPosition("preroll_playertop", {
                duration_steps : "5",
                short_video : "no"
            });
            wbads.public.getDailymotionAdsParamsForScript('preroll_playertop', function (vastUrl) {

                
                dailymotion.createPlayer('dailymotion-player-803004', {
                    video: 'x8g4llc',
                    referrerPolicy: "no-referrer-when-downgrade",  //mandatory attribute for advertising
                                        params: {
                        mute:true,
                        customConfig: {adsParams: vastUrl}
                    }
                }).then(function (player, vastUrl) {
                    $j.Tracking.DM.trackPlayer(player, vastUrl);
                });
            });
    } else if (typeof jad !== 'undefined') {
        dailymotion
          .createPlayer('dailymotion-player-803004', {
            referrerPolicy: "no-referrer-when-downgrade",  //mandatory attribute for advertising
                        params: {
                mute:true,
            }
          })
          .then((player) => {
            player.on(dailymotion.events.VIDEO_START, (state) => {
                player.on(dailymotion.events.VIDEO_DURATIONCHANGE, (state) => {
                    // at 5s from the end of the video a new ad bidding request can be made
                    adBidTriggerTime = state.videoDuration - 5;

                    /* the VIDEO_TIMECHANGE event is triggered 4 times per second
                    when the video is playing */
                    player.on(dailymotion.events.VIDEO_TIMECHANGE, (state) => {
                        if (state.videoTime >= (adBidTriggerTime)){
                            // we stop listening on VIDEO_TIMECHANGE
                            player.off(dailymotion.events.VIDEO_TIMECHANGE);
                            // we ask for a new bidding and set the new ads_params accordingly
                            jad.cmd.push(function () {
                                jad.public.getDailymotionAdsParamsForScript(['preroll_playertop/preroll_playertop'], function (nextAdsParams) {
                                    player.setCustomConfig({customParams: nextAdsParams['preroll_playertop/preroll_playertop']});
                                });
                            });
                        }
                    });
                },{once:true});
            })
            player.on(window.dailymotion.events.PLAYER_HEAVYADSINTERVENTION, ({
                    playerHeavyAdsInterventionReports
                }) => {
                    console.log('PLAYER_HEAVYADSINTERVENTION', playerHeavyAdsInterventionReports)
            })
          })
          .catch((e) => console.error(e));

        jad.cmd.push(function () {
            jad.public.setTargetingOnPosition("preroll_playertop", {
                duration_steps : "5",
                short_video : "no"
            });

            jad.public.getDailymotionAdsParamsForScript(['preroll_playertop/preroll_playertop'], function (vastUrl) {

                dailymotion.getPlayer('dailymotion-player-803004').then((player) => {

                    
                    // update values for advertising
                    player.setCustomConfig({ customParams: vastUrl['preroll_playertop/preroll_playertop'] });

                     // load a video id in the pre loaded player
                    player.loadContent({
                      video: 'x8g4llc'
                    });

                    $j.Tracking.DM.trackPlayer(player, vastUrl);
                });
            });
        });
    }
});
</script>
<div style="display:none;" id="dailymotion-player-803004-tracking" data-tracking-id="803004" data-tracking-label="803004-la-bande-annonce-du-film-zodiac-qui-quit" data-tracking-entity-id="239514" data-tracking-entity-name="Netflix : ce film qui a frustré tout le monde à cause de sa fin quitte le catalogue"></div>
<div class="dailymotion-cpe" id='dailymotion-player-803004'></div>
</div>
</div>
<div class="article__chapo">Alerte, il ne vous reste plus très longtemps pour voir ou revoir ce film. Prochainement, Netflix supprimera un thriller basé sur une histoire vraie, celle d'un célèbre tueur en série. Malgré sa fin frustrante, il ne faut pas manquer ce long métrage au casting quatre étoiles.</div>
<div class="u-acenter u-acenter--mt u-acenter--mln">
<style>div.ad__placeholder.ad__rectangle_atf{width:300px;min-height:310px;}@media screen and (min-width: 990px) {div.ad__placeholder.ad__rectangle_atf{width:300px;min-height:600px;}}</style><script>if (site_device=='mobile') document.write('<div class="ad__placeholder ad__rectangle_atf"><div id="rectangle_atf" class="adf ctr"></div></div>');</script>
</div>
<div class="u-acenter u-acenter--mb u-acenter--mln">
</div>
<div class="article__bloc article__bloc--texte article__bloc--2">
<div class="rich-text s-article">
<p>Sur <a href="/compagnie/netflix_e541514">Netflix</a>, on peut retrouver chaque jour de nouveaux programmes (découvrez <a href="/news/nouveautes-netflix-le-film-le-plus-torride-depuis-365-jours/239298">les nouveautés de la semaine</a>). Que ce soit des séries, des films ou des documentaires, il y a de tout sur la plateforme, et c'est sûrement pour ça qu'elle compte de nombreux abonnés. Mais si des programmes débarquent régulièrement, d'autres font aussi leurs adieux, à la grande tristesse des internautes. C'est par exemple le cas de <a href="/news/-je-suis-cense-vivre-comment-p-tain-de-m-rde-netflix-retire-gossip-girl-du-catalogue-et-les-fans-sont-abattus/239487"><em>Gossip Girl</em>, qui fera ses adieux le 30 décembre prochain, une chose qui déprime déjà les fans</a>.</p><p> <div class="c-read-also__wrapper">
<div class="c-read-also__background"></div>
<div class="c-read-also">
<div class="c-read-also__content">
<div class="c-read-also__title">
<div class="c-section-title c-section-title--oneline">
<div>
<div class="c-section-title__color1 c-section-title__color1--oneline c-section-title__color1--cine_serie">
<div><span>À lire aussi</span></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-read-also c-read-also--no-title">
<div class="c-read-also__content">
<div class="c-read-also__body">
<div class="c-read-also__media">
<img src="https://static1.purebreak.com/articles/4/23/26/44/@/792354-les-acteurs-de-justice-league-en-intervi-184x184-3.jpg" alt="Netflix : n&amp;#039;attendez plus pour vous marrer, le pire film de super-héros va quitter le catalogue dès ce soir" class="" />
</div>
<a class="u-global-link tracking-click" href="/news/netflix-n-attendez-plus-pour-vous-marrer-le-pire-film-de-super-heros-va-quitter-le-catalogue-des-ce-soir/232644" data-tracking-category="" data-tracking-action="" data-tracking-label="Netflix : n'attendez plus pour vous marrer, le pire film de super-héros va quitter le catalogue dès ce soir">
<p class="c-read-also__date">14/07</p>
<div class="c-read-also__text">
Netflix : n'attendez plus pour vous marrer, le pire film de super-héros va quitter le catalogue dès ce soir
</div>
</a>
</div>
</div>
</div>
<div class="c-read-also c-read-also--no-title">
<div class="c-read-also__content">
<div class="c-read-also__body">
<div class="c-read-also__media">
<img src="https://static1.purebreak.com/articles/9/23/27/49/@/792537-le-fabuleux-destin-d-amelie-poulain-la-184x184-4.jpg" alt="Netflix : l&amp;#039;un des plus beaux films français va quitter le catalogue très bientôt" class="" />
</div>
<a class="u-global-link tracking-click" href="/news/netflix-l-un-des-plus-beaux-films-francais-va-quitter-le-catalogue-tres-bientot/232749" data-tracking-category="" data-tracking-action="" data-tracking-label="Netflix : l'un des plus beaux films français va quitter le catalogue très bientôt">
<p class="c-read-also__date">17/07</p>
<div class="c-read-also__text">
Netflix : l'un des plus beaux films français va quitter le catalogue très bientôt
</div>
</a>
</div>
</div>
</div>
<div class="c-read-also c-read-also--no-title">
<div class="c-read-also__content">
<div class="c-read-also__body">
<div class="c-read-also__media">
<img src="https://static1.purebreak.com/articles/6/23/40/06/@/794523-bande-annonce-de-mr-robot-la-serie-va-184x184-2.jpg" alt="Netflix : la série qui a retourné le cerveau de tout le monde va quitter le catalogue" class="" />
</div>
<a class="u-global-link tracking-click" href="/news/netflix-la-serie-qui-a-retourne-le-cerveau-de-tout-le-monde-va-quitter-le-catalogue/234006" data-tracking-category="" data-tracking-action="" data-tracking-label="Netflix : la série qui a retourné le cerveau de tout le monde va quitter le catalogue">
<p class="c-read-also__date">16/08</p>
<div class="c-read-also__text">
Netflix : la série qui a retourné le cerveau de tout le monde va quitter le catalogue
</div>
</a>
</div>
</div>
</div> </div>
 </p>
<p>&gt;&gt; <a href="/news/netflix-le-documentaire-le-plus-controverse-de-la-plateforme-arrive-et-on-est-100-prets-pour-le-drama/239439">Netflix : le documentaire le plus controversé de la plateforme arrive, et on est 100% prêts pour le drama</a> &lt;&lt;</p><p> <style>div.ad__placeholder.ad__inread1{width:300px;min-height:250px;}@media screen and (min-width: 990px) {div.ad__placeholder.ad__inread1{width:620px;min-height:350px;}}</style><div class="ad__placeholder ad__inread1"><div id="inread1"></div></div>
</p>
<p>Mais du côté des films aussi, il y a des suppressions qui font mal au coeur. Il y a quelques jours, <a href="/news/netflix-ce-film-aussi-insoutenable-qu-indispensable-va-quitter-la-plateforme-et-c-est-un-vrai-chef-d-oeuvre/238875">Netflix a supprimé l'un des meilleurs films de tous les temps</a> (que vous pouvez maintenant voir sur Salto). Si vous aimez les thrillers et les enquêtes, la plateforme vient de mettre en ligne <a href="/news/le-meilleur-thriller-policier-de-ces-dernieres-annees-arrive-enfin-sur-netflix-et-il-etait-temps/239256">l'un des meilleurs films du genre de ces dernières années</a>, et supprimera bientôt un autre film culte, à ne surtout pas manquer malgré sa fin très frustrante.</p><p> </p>
<h2>Un film à la fin frustrante</h2>
<p>Les serial killers ont toujours autant (tristement) la cote. La preuve : la série <em>Dahmer</em> avec <a href="/personnalite/evan-peters_e351433">Evan Peters</a>, a cartonné sur Netflix en cette fin 2022 et a comptabilisé plus de 856 millions d'heures de visionnages en un mois. Si vous faites partie des adeptes, alors on a un film à vous conseiller : <em><strong>Zodiac</strong></em>. Sorti en 2007, ce film réalisé par <a href="/personnalite/david-fincher_e1647">David Fincher</a> revient sur l'enquête et la traque de l'un des tueurs les plus connus des Etats-Unis : <strong>le tueur du Zodiaque</strong>.</p><p> <style>div.ad__placeholder.ad__inread2{width:300px;min-height:250px;}@media screen and (min-width: 990px) {div.ad__placeholder.ad__inread2{width:620px;min-height:350px;}}</style><div class="ad__placeholder ad__inread2"><div id="inread2"></div></div>
</p>
<p>A la fin des années 60, ce tueur a revendiqué 37 victimes, mais seuls cinq meurtres lui sont attribués de façon certaine. Si ce tueur a tant intrigué, c'est notamment car il envoyait des lettres à la presse, certaines contenant des cryptogrammes et des messages codés, dans lesquelles il menaçait de faire de nombreuses victimes ou de poser des bombes si ses messages n'étaient pas publiés dans les journaux.</p>
<p>Pour son film, David Fincher qui des années plus tard produira <a href="/news/mindhunter-une-saison-3-finalement-en-preparation-netflix-et-david-fincher-seraient-prets/213489">la série <em>Mindhunter</em> sur Netflix</a> a recruté <a href="/personnalite/jake-gyllenhaal_e378">Jake Gyllenhaal</a>, <a href="/personnalite/mark-ruffalo_e1476">Mark Ruffalo</a>, <a href="/personnalite/robert-downey-jr_e438561">Robert Downey Jr</a>, Brian Cox, <a href="/personnalite/chloe-sevigny_e1261">Chloë Sevigny</a> ou encore Anthony Edwards. Mais vous êtes prévenus : sa fin frustrante vous laissera sûrement sur votre faim. Car <strong>SPOILER</strong>, le tueur du Zodiaque n'a en fait jamais été identifié par la police. <a href="/news/the-watcher-voici-l-histoire-vraie-choquante-qui-a-inspire-la-serie-et-tout-ne-s-est-pas-passe-comme-dans-la-serie/237255">Un peu comme dans <em>The Watcher</em></a> donc, vous n'aurez pas toute la vérité sur le tueur en série.</p>
<h2><em>Zodiac</em> quitte Netflix le...</h2>
<p>Si on vous a convaincu de voir <em>Zodiac</em>, alors il va falloir se dépêcher. <strong>Le film quitte Netflix le 14 décembre</strong> prochain. Au moins, il y a une certitude : ça vous changera des films de Noël !</p>
</div>
</div>
<div class="u-center">
</div>
<div class="article__tags">
<div class="tag"><a href="/tag/cinema_t854/1">Cinéma</a></div>
<div class="tag"><a href="/">PRBK</a></div>
</div>
<div id="outBrain">
<div class="OUTBRAIN" id="outbrain_widget" data-src="https://www.purebreak.com/news/netflix-ce-film-qui-a-frustre-tout-le-monde-a-cause-de-sa-fin-quitte-le-catalogue/239514" data-widget-id="AR_2" data-ob-template="Purebreak.com"></div>
<script type="text/javascript">WB.defer(function(){ WB.utils.initOutbrain(); });</script>
</div>
<div class="u-acenter u-acenter--mt u-acenter--mln">
<style>div.ad__placeholder.ad__rectangle_mtf{width:300px;min-height:310px;}@media screen and (min-width: 990px) {div.ad__placeholder.ad__rectangle_mtf{width:300px;min-height:600px;}}</style><script>if (site_device=='mobile') document.write('<div class="ad__placeholder ad__rectangle_mtf"><div id="rectangle_mtf" class="adf ctr pad-b"></div></div>');</script>
</div>
<div class="c-entity-article c-entity-article--cine_serie">
<div class="c-entity-article__media">
<img src="https://static1.purebreak.com/companies/4/54/15/14/@/760689-le-logo-de-netflix-en-2021-122x122-1.jpg" alt="" class="" />
</div>
<div class="c-entity-article__name">
<a href="https://www.purebreak.com/compagnie/netflix_e541514">Netflix</a>
</div>
<div class="c-entity-article__body">
<div class="c-entity-article__buttons">
<a class="c-entity-article__link" href="/compagnie/netflix_e541514/actualites/1">
<div class="c-entity-article__icon">
<svg class="icon icon--articles" viewbox="0 0 25 20" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-articles"></use></svg> </div>
<span class="c-entity-article__label">1365 articles</span>
</a>
<a class="c-entity-article__link" href="/compagnie/netflix_e541514/photos/1">
<div class="c-entity-article__icon">
<svg class="icon icon--photos" viewbox="0 0 25 20" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-photos"></use></svg> </div>
<span class="c-entity-article__label">539 photos</span>
</a>
</div>
<div class="c-entity-article__articles">
<div class="c-entity-article__article">
<div class="c-entity-article__article-icon">
<svg class="icon icon--arrow-entity-article" viewbox="0 0 6 10" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-arrow-pagination-next"></use></svg> </div>
<a href="/news/netflix-cache-en-france-ce-film-cree-un-scandale-en-israel-mais-il-y-a-une-astuce-pour-pouvoir-le-regarder/239499" class="c-entity-article__article-link">Netflix : "caché" en France, ce film crée un scandale en Israël, mais il y a une astuce pour pouvoir le regarder</a>
</div>
<div class="c-entity-article__article">
<div class="c-entity-article__article-icon">
<svg class="icon icon--arrow-entity-article" viewbox="0 0 6 10" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-arrow-pagination-next"></use></svg> </div>
<a href="/news/-je-pensais-que-c-etait-un-film-romantique-en-fait-c-est-un-film-de-c-l-ce-film-netflix-interdit-aux-moins-de-18-ans-a-donne-chaud-au-web/239433" class="c-entity-article__article-link">"Je pensais que c'était un film romantique, en fait c'est un film de c*l" : ce film Netflix interdit aux moins de 18 ans a donné chaud au web</a>
</div>
<div class="c-entity-article__article">
<div class="c-entity-article__article-icon">
 <svg class="icon icon--arrow-entity-article" viewbox="0 0 6 10" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-arrow-pagination-next"></use></svg> </div>
<a href="/news/-c-est-une-sombre-bouse-ce-nouveau-film-catastrophe-epique-de-netflix-se-fait-detruire-par-les-abonnes/239430" class="c-entity-article__article-link">"C'est une sombre bouse" : ce nouveau film catastrophe épique de Netflix se fait détruire par les abonnés</a>
</div>
<div class="c-entity-article__article">
<div class="c-entity-article__article-icon">
<svg class="icon icon--arrow-entity-article" viewbox="0 0 6 10" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-arrow-pagination-next"></use></svg> </div>
<a href="/news/netflix-le-documentaire-le-plus-controverse-de-la-plateforme-arrive-et-on-est-100-prets-pour-le-drama/239439" class="c-entity-article__article-link">Netflix : le documentaire le plus controversé de la plateforme arrive, et on est 100% prêts pour le drama</a>
</div>
<a class="c-entity-article__cta" href="/compagnie/netflix_e541514/actualites/1">
<span class="c-entity-article__cta-label">
voir toutes les news de Netflix
</span>
<span class="c-entity-article__cta-label-mobile">
Découvrir plus d'articles
</span>
</a>
</div>
</div>
</div>
<div class="u-acenter u-acenter--mt u-acenter--mln">
<style>div.ad__placeholder.ad__rectangle_btf{width:300px;min-height:310px;}@media screen and (min-width: 990px) {div.ad__placeholder.ad__rectangle_btf{width:300px;min-height:600px;}}</style><script>if (site_device=='mobile') document.write('<div class="ad__placeholder ad__rectangle_btf"><div id="rectangle_btf" class="adf ctr pad-b"></div></div>');</script>
</div>
<div class="u-padding-bottom--30px">
<div class="u-padding-vert--30px">
<div class="c-section-title c-section-title--oneline">
<div>
<div class="c-section-title__color1 c-section-title__color1--oneline c-section-title__color1--cine_serie">
<div><span>Les stars</span></div>
</div>
<div class="c-section-title__color2 c-section-title__color2--oneline">
<div><span>du moment</span></div>
</div>
</div>
</div>
</div>
<div class="u-grid u-grid--30px">
<div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/people/1/83/1/@/774522-vanessa-hudgens-le-16-novembre-2021-150x150-2.jpg" alt="Vanessa Hudgens" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/personnalite/vanessa-hudgens_e831">
Vanessa Hudgens
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/companies/2/55/15/42/@/638803-amazon-prime-video-le-logo-150x150-2.jpg" alt="Amazon Prime Video" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/compagnie/amazon-prime-video_e551542">
Amazon Prime Video
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/series/0/10/56/20/@/103266-glee-150x150-1.jpg" alt="Glee" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/serie/glee_e105620">
Glee
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/series/0/10/44/00/@/102624-greyanatomy1-150x150-1.jpg" alt="Grey&amp;#039;s Anatomy" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/serie/grey-s-anatomy_e104400">
Grey's Anatomy
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/people/1/54/94/51/@/570403-kj-apa-en-2017-150x150-2.jpg" alt="KJ Apa" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/personnalite/kj-apa_e549451">
KJ Apa
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/people/0/27/95/40/@/693424-hnery-cavill-en-novembre-2018-150x150-1.jpg" alt="Henry Cavill" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/personnalite/henry-cavill_e279540">
Henry Cavill
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/people/4/11/06/04/@/782571-joey-king-a-l-avant-premiere-du-film-moo-150x150-2.jpg" alt="Joey King" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/personnalite/joey-king_e110604">
Joey King
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/people/0/55/30/90/@/691579-jacob-elordi-en-2019-150x150-1.jpg" alt="Jacob Elordi" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/personnalite/jacob-elordi_e553090">
Jacob Elordi
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/people/5/55/13/35/@/634222-camila-mendes-en-2018-150x150-1.jpg" alt="Camila Mendes" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/personnalite/camila-mendes_e551335">
Camila Mendes
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/people/9/55/37/39/@/724757-michele-morrone-150x150-1.jpg" alt="Michele Morrone" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/personnalite/michele-morrone_e553739">
Michele Morrone
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/series/8/44/12/98/@/106622-prettylittleliars1-150x150-1.jpg" alt="Pretty Little Liars" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/serie/pretty-little-liars_e441298">
Pretty Little Liars
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/series/1/10/55/61/@/103239-breakingbad-150x150-1.jpg" alt="Breaking Bad" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/serie/breaking-bad_e105561">
Breaking Bad
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/companies/7/45/79/57/@/219882-logo-sony-150x150-1.jpg" alt="Sony" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/compagnie/sony_e457957">
Sony
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/people/0/26/0/@/691270-felicity-hoffman-150x150-1.jpg" alt="Felicity Huffman" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/personnalite/felicity-huffman_e260">
Felicity Huffman
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/people/6/55/23/76/@/704194-billie-eilish-150x150-2.jpg" alt="Billie Eilish" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/personnalite/billie-eilish_e552376">
Billie Eilish
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/series/5/54/49/35/@/398402-daredevil-150x150-1.jpg" alt="Daredevil" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/serie/daredevil_e544935">
Daredevil
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com//skins/default-pb-150x150-1.jpg" alt="À tous les garçons que j&amp;#039;ai aimés 3" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/film/a-tous-les-garcons-que-j-ai-aimes-3_e553429">
À tous les garçons que j'ai aimés 3
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/people/8/55/13/38/@/634279-katherine-langford-en-2018-150x150-1.jpg" alt="Katherine Langford" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/personnalite/katherine-langford_e551338">
Katherine Langford
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/people/9/55/44/09/@/765204-chase-stokes-dans-la-saison-2-de-outer-b-150x150-1.jpg" alt="Chase Stokes" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/personnalite/chase-stokes_e554409">
Chase Stokes
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/series/9/55/05/79/@/610747-la-casa-de-papel-la-serie-espagnole-qu-150x150-1.jpg" alt="La Casa de Papel" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/serie/la-casa-de-papel_e550579">
La Casa de Papel
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com//skins/default-pb-150x150-1.jpg" alt="365 Dni" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="www.purebreak.com/film/365-dni_e553742">
365 Dni
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/people/8/55/31/08/@/692398-ester-exposito-150x150-2.jpg" alt="Ester Expósito" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/personnalite/ester-exposito_e553108">
Ester Expósito
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/people/7/16/41/07/@/736142-jonathan-cohen-en-2020-150x150-2.jpg" alt="Jonathan Cohen" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/personnalite/jonathan-cohen_e164107">
Jonathan Cohen
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/people/8/27/01/08/@/761418-sarah-shahi-en-2019-150x150-1.jpg" alt="Sarah Shahi" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/personnalite/sarah-shahi_e270108">
Sarah Shahi
</a>
</div>
</div></div>
</div>
</div>
<div id="u-js-main-out"></div> </div>
<div class="article-sidebar u-300px@big-tablet article-sidebar--cine_serie" id="u-js-column">
<div class="u-js-anchor"></div>
<div class="u-grid u-grid--30px article-sidebar">
<div>
<div class="article-page-sticky">
<style>div.ad__placeholder.ad__rectangle_atf{width:300px;min-height:310px;}@media screen and (min-width: 990px) {div.ad__placeholder.ad__rectangle_atf{width:300px;min-height:600px;}}</style><script>if (site_device=='web') document.write('<div class="ad__placeholder ad__rectangle_atf"><div id="rectangle_atf" class="adf pad-b"></div></div>');</script>
</div>
<div>
</div>
<div>
<div class="c-section-title ">
<div>
<div class="c-section-title__color1  c-section-title__color1--cine_serie">
<div><span>News</span></div>
</div>
<div class="c-section-title__color2 ">
<div><span>essentielles</span></div>
</div>
</div>
</div>
</div>
<div>
<div class="u-grid u-grid--12px-vert">
<div class="c-article-small__container c-article-small__container--border">
<article class="c-article-small">
<div class="c-article-small__media">
<img src="https://static1.purebreak.com/articles/2/23/94/42/@/802923-norman-thavaud-en-garde-a-vue-pour-viols-200x200-2.jpg" alt="Norman Thavaud en garde à vue pour viol et corruption de mineurs" class="" />
</div>
<div class="c-article-small__body">
<div class="c-article-small__univers c-article-small__univers--youtubers">
<span class="c-article-small__univers--text">YOUTUBERS</span>
</div>
<div class="c-article-small__date">05/12</div>
<a class="c-article-small__title c-article-small__title--youtubers u-global-link c-article-small__title c-article-small__title--youtubers u-global-link tracking-click tracking-click" href="/news/norman-thavaud-en-garde-a-vue-pour-viol-et-corruption-de-mineurs/239442" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Norman Thavaud en garde à vue pour viol et corruption de mineurs">Norman Thavaud en garde à vue pour viol et corruption de mineurs</a>
</div>

</article>
</div>
<div class="c-article-small__container c-article-small__container--border">
<article class="c-article-small">
<div class="c-article-small__media">
<img src="https://static1.purebreak.com/articles/0/23/89/20/@/802110--ca-n-est-pas-negociable-l-incroyable-200x200-2.jpg" alt="L&amp;#039;incroyable geste de l&amp;#039;Allemagne, censuré à la télé, qui défie la FIFA et le Qatar à la Coupe du Monde 2022" class="" />
</div>
<div class="c-article-small__body">
<div class="c-article-small__univers c-article-small__univers--best_of_web">
<span class="c-article-small__univers--text">BUZZ</span>
</div>
<div class="c-article-small__date">23/11</div>
<a class="c-article-small__title c-article-small__title--best_of_web u-global-link c-article-small__title c-article-small__title--best_of_web u-global-link tracking-click tracking-click" href="/news/l-incroyable-geste-de-l-allemagne-censure-a-la-tele-qui-defie-la-fifa-et-le-qatar-a-la-coupe-du-monde-2022/238920" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="L'incroyable geste de l'Allemagne, censuré à la télé, qui défie la FIFA et le Qatar à la Coupe du Monde 2022">L'incroyable geste de l'Allemagne, censuré à la télé, qui défie la FIFA et le Qatar à la Coupe du Monde 2022</a>
</div>
</article>
</div>
<div class="c-article-small__container c-article-small__container--border">
<article class="c-article-small">
<div class="c-article-small__media">
<img src="https://static1.purebreak.com/articles/9/23/88/09/@/801933-une-supportrice-de-l-angleterre-montre-s-200x200-1.jpg" alt="Une supportrice de l&amp;#039;Angleterre a-t-elle montré ses seins à la Coupe du Monde 2022 au Qatar ? La vidéo choc qui enflamme les réseaux, et pourtant..." class="" />
</div>
<div class="c-article-small__body">
<div class="c-article-small__univers c-article-small__univers--best_of_web">
<span class="c-article-small__univers--text">BUZZ</span>
</div>
<div class="c-article-small__date">21/11</div>
<a class="c-article-small__title c-article-small__title--best_of_web u-global-link c-article-small__title c-article-small__title--best_of_web u-global-link tracking-click tracking-click" href="/news/une-supportrice-de-l-angleterre-a-t-elle-montre-ses-seins-a-la-coupe-du-monde-2022-au-qatar-la-video-choc-qui-enflamme-les-reseaux-et-pourtant/238809" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Une supportrice de l'Angleterre a-t-elle montré ses seins à la Coupe du Monde 2022 au Qatar ? La vidéo choc qui enflamme les réseaux, et pourtant...">Une supportrice de l'Angleterre a-t-elle montré ses seins à la Coupe du Monde 2022 au Qatar ? La vidéo choc qui enflamme les réseaux, et pourtant...</a>
</div>
</article>
</div>
<div class="c-article-small__container c-article-small__container--border">
<article class="c-article-small">
<div class="c-article-small__media">
<img src="https://static1.purebreak.com/articles/5/23/84/55/@/801402-la-bande-annonce-de-l-amour-est-dans-le-200x200-29.jpg" alt="L&amp;#039;amour est dans le pré 2022, le bilan : rupture douloureuse, couples surprises... le récap complet" class="" />
</div>
<div class="c-article-small__body">
<div class="c-article-small__univers c-article-small__univers--tv">
<span class="c-article-small__univers--text">TV</span>
</div>
<div class="c-article-small__date">14/11</div>
<a class="c-article-small__title c-article-small__title--tv u-global-link c-article-small__title c-article-small__title--tv u-global-link tracking-click tracking-click" href="/news/l-amour-est-dans-le-pre-2022-le-bilan-rupture-douloureuse-couples-surprise-le-recap-complet/238455" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="L'amour est dans le pré 2022, le bilan : rupture douloureuse, couples surprises... le récap complet">L'amour est dans le pré 2022, le bilan : rupture douloureuse, couples surprises... le récap complet</a>
</div>
</article>
</div>
<div class="c-article-small__container c-article-small__container--border">
<article class="c-article-small">
<div class="c-article-small__media">
<img src="https://static1.purebreak.com/articles/4/23/70/84/@/799224-la-bande-annonce-du-film-harry-potter-et-200x200-6.jpg" alt="Mort de Robbie Coltrane : l&amp;#039;interprète de Hagrid dans Harry Potter est décédé à 72 ans" class="" />
</div>
<div class="c-article-small__body">
<div class="c-article-small__univers c-article-small__univers--cine_serie">
<span class="c-article-small__univers--text">CINÉ SÉRIE</span>
</div>
<div class="c-article-small__date">14/10</div>
<a class="c-article-small__title c-article-small__title--cine_serie u-global-link c-article-small__title c-article-small__title--cine_serie u-global-link tracking-click tracking-click" href="/news/mort-de-robbie-coltrane-l-interprete-de-hagrid-dans-harry-potter-est-decede-a-72-ans/237084" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Mort de Robbie Coltrane : l'interprète de Hagrid dans Harry Potter est décédé à 72 ans">Mort de Robbie Coltrane : l'interprète de Hagrid dans Harry Potter est décédé à 72 ans</a>
</div>
</article>
</div>
<div class="c-article-small__container c-article-small__container--border">
<article class="c-article-small">
<div class="c-article-small__media">
<img src="https://static1.purebreak.com/articles/1/23/50/11/@/796044-ces-commentateurs-bein-d-un-match-de-lig-200x200-2.jpg" alt="&amp;quot;Complètement torchés&amp;quot; : les commentateurs de beIN bourrés en plein match ? Les internautes en sont persuadés" class="" />
</div>
<div class="c-article-small__body">
<div class="c-article-small__univers c-article-small__univers--tv">
<span class="c-article-small__univers--text">TV</span>
</div>
<div class="c-article-small__date">07/09</div>
<a class="c-article-small__title c-article-small__title--tv u-global-link c-article-small__title c-article-small__title--tv u-global-link tracking-click tracking-click" href="/news/-completement-torches-les-commentateurs-de-bein-bourres-en-plein-match-les-internautes-en-sont-persuades/235011" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="" Complètement torchés" : les commentateurs de beIN bourrés en plein match ? Les internautes en sont persuadés">"Complètement torchés" : les commentateurs de beIN bourrés en plein match ? Les internautes en sont persuadés</a>
</div>
</article>
</div> </div>
</div> <div class="article-page-sticky">
<style>div.ad__placeholder.ad__rectangle_mtf{width:300px;min-height:310px;}@media screen and (min-width: 990px) {div.ad__placeholder.ad__rectangle_mtf{width:300px;min-height:600px;}}</style><script>if (site_device=='web') document.write('<div class="ad__placeholder ad__rectangle_mtf"><div id="rectangle_mtf" class="adf pad-b"></div></div>');</script>
</div>
 <div>
<div class="c-section-title ">
<div>
<div class="c-section-title__color1  c-section-title__color1--cine_serie">
<div><span>sur le</span></div>
</div>
<div class="c-section-title__color2 ">
<div><span>même thème</span></div>
</div>
</div>
</div>
</div>
<div>
<div class="u-grid u-grid--24px">
<div class="u-1/2">
<div class="c-article-same">
<div class="c-article-same__media">
<img src="https://static1.purebreak.com/articles/3/23/44/23/@/795165-bande-annonce-de-grease-netflix-le-fi-200x200-2.jpg" alt="Netflix : la meilleure comédie musicale qui a fait danser le monde entier va quitter le catalogue" class="" />
</div>
<div class="c-article-same__body">
<div class="c-article-same__date">27/08</div>
<a href="/news/netflix-la-meilleure-comedie-musicale-qui-a-fait-danser-le-monde-entier-va-quitter-le-catalogue/234423" class="c-article-same__title c-article-same__title-- u-global-link tracking-click tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Netflix : la meilleure comédie musicale qui a fait danser le monde entier va quitter le catalogue">Netflix : la meilleure comédie musicale qui a fait danser le monde entier va quitter le catalogue</a>
</div>
</div> </div>
<div class="u-1/2">
<div class="c-article-same">
<div class="c-article-same__media">
<img src="https://static1.purebreak.com/articles/5/23/56/65/@/797214-la-bande-annonce-video-du-film-si-tu-me-200x200-6.jpg" alt="Netflix : ce film a choqué tout le monde avec sa fin dingue, &amp;quot;c&amp;#039;est sûrement le meilleur film pour ados&amp;quot;" class="" />
</div>
<div class="c-article-same__body">
<div class="c-article-same__date">19/09</div>
<a href="/news/netflix-ce-film-a-choque-tout-le-monde-avec-sa-fin-dingue-c-est-surement-le-meilleur-film-pour-ados/235665" class="c-article-same__title c-article-same__title-- u-global-link tracking-click tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Netflix : ce film a choqué tout le monde avec sa fin dingue, " c'est sûrement le meilleur film pour ados"">Netflix : ce film a choqué tout le monde avec sa fin dingue, "c'est sûrement le meilleur film pour ados"</a>
</div>
</div> </div>
<div class="u-1/2">
<div class="c-article-same">
<div class="c-article-same__media">
<img src="https://static1.purebreak.com/articles/5/23/65/65/@/798510-la-bande-annonce-de-daredevil-le-film-200x200-3.jpg" alt="Netflix : ce film de super-héros que même sa star trouve &amp;quot;stupide&amp;quot; quitte le catalogue" class="" />
</div>
<div class="c-article-same__body">
<div class="c-article-same__date">05/10</div>
<a href="/news/netflix-ce-film-de-super-heros-que-meme-sa-star-trouve-stupide-quitte-le-catalogue/236565" class="c-article-same__title c-article-same__title-- u-global-link tracking-click tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Netflix : ce film de super-héros que même sa star trouve " stupide" quitte le catalogue">Netflix : ce film de super-héros que même sa star trouve "stupide" quitte le catalogue</a>
</div>
</div> </div>
<div class="u-1/2">
<div class="c-article-same">
<div class="c-article-same__media">
<img src="https://static1.purebreak.com/articles/5/23/69/25/@/798987-la-bande-annonce-d-inception-avec-leonar-200x200-2.jpg" alt="Netflix : ce film qui a paumé tout le monde avec sa fin quitte le catalogue" class="" />
</div>
<div class="c-article-same__body">
<div class="c-article-same__date">12/10</div>
<a href="/news/netflix-ce-film-qui-a-paume-tout-le-monde-avec-sa-fin-quitte-le-catalogue/236925" class="c-article-same__title c-article-same__title-- u-global-link tracking-click tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Netflix : ce film qui a paumé tout le monde avec sa fin quitte le catalogue">Netflix : ce film qui a paumé tout le monde avec sa fin quitte le catalogue</a>
</div>
</div> </div>
<div class="u-1/2">
<div class="c-article-same">
<div class="c-article-same__media">
<img src="https://static1.purebreak.com/articles/9/19/38/19/@/713515-la-plateforme-goreng-est-il-mort-qui-200x200-1.jpg" alt="La plateforme : Goreng est-il mort ? Qui est la petite fille ? Netflix explique le film et sa fin" class="" />
</div>
<div class="c-article-same__body">
<div class="c-article-same__date">10/04</div>
<a href="/news/la-plateforme-goreng-est-il-mort-qui-est-la-petite-fille-netflix-explique-le-film-et-sa-fin/193819" class="c-article-same__title c-article-same__title-- u-global-link tracking-click tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="La plateforme : Goreng est-il mort ? Qui est la petite fille ? Netflix explique le film et sa fin">La plateforme : Goreng est-il mort ? Qui est la petite fille ? Netflix explique le film et sa fin</a>
</div>
</div> </div>
<div class="u-1/2">
<div class="c-article-same">
<div class="c-article-same__media">
<img src="https://static1.purebreak.com/articles/8/21/57/18/@/759768-awake-la-fin-du-film-netflix-tacle-par-200x200-2.jpg" alt="Awake - La fin du film Netflix avec Gina Rodriguez frustre les abonnés : &amp;quot;c&amp;#039;est n&amp;#039;importe quoi&amp;quot;" class="" />
</div>
<div class="c-article-same__body">
<div class="c-article-same__date">11/06</div>
<a href="/news/awake-la-fin-du-film-netflix-avec-gina-rodriguez-frustre-les-abonnes-c-est-n-importe-quoi/215718" class="c-article-same__title c-article-same__title-- u-global-link tracking-click tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Awake - La fin du film Netflix avec Gina Rodriguez frustre les abonnés : " c'est n'importe quoi"">Awake - La fin du film Netflix avec Gina Rodriguez frustre les abonnés : "c'est n'importe quoi"</a>
</div>
</div> </div>
<div class="u-1/2">
<div class="c-article-same">
<div class="c-article-same__media">
<img src="https://static1.purebreak.com/articles/4/23/21/34/@/791412-netflix-le-voyage-spatiale-le-plus-int-200x200-2.jpg" alt="Netflix : le voyage spatiale le plus intense du cinéma va quitter le catalogue" class="" />
</div>
<div class="c-article-same__body">
<div class="c-article-same__date">30/06</div>
<a href="/news/netflix-le-voyage-spatiale-le-plus-intense-du-cinema-va-quitter-le-catalogue/232134" class="c-article-same__title c-article-same__title-- u-global-link tracking-click tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Netflix : le voyage spatiale le plus intense du cinéma va quitter le catalogue">Netflix : le voyage spatiale le plus intense du cinéma va quitter le catalogue</a>
</div>
</div> </div>
<div class="u-1/2">
<div class="c-article-same">
<div class="c-article-same__media">
<img src="https://static1.purebreak.com/articles/8/23/22/78/@/791619-generique-de-dawson-la-serie-qui-a-revo-200x200-3.jpg" alt="Netflix : la série qui a révolutionné les séries pour ados va quitter le catalogue" class="" />
</div>
<div class="c-article-same__body">
<div class="c-article-same__date">04/07</div>
<a href="/news/netflix-la-serie-qui-a-revolutionne-les-series-pour-ados-va-quitter-le-catalogue/232278" class="c-article-same__title c-article-same__title-- u-global-link tracking-click tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Netflix : la série qui a révolutionné les séries pour ados va quitter le catalogue">Netflix : la série qui a révolutionné les séries pour ados va quitter le catalogue</a>
</div>
</div> </div>
</div>
</div>
<div class="article-page-sticky">
<style>div.ad__placeholder.ad__rectangle_btf{width:300px;min-height:310px;}@media screen and (min-width: 990px) {div.ad__placeholder.ad__rectangle_btf{width:300px;min-height:600px;}}</style><script>if (site_device=='web') document.write('<div class="ad__placeholder ad__rectangle_btf"><div id="rectangle_btf" class="adf pad-t"></div></div>');</script>
</div>
</div>
</div> </div>
</div>
</div>
<div class="u-center u-padding-top--30px">
</div>
</div>
</div>
<script>
    WB.defer(function() {
        WB.utils.socialsCounters();
        WB.stats.countView('article', 239514);
    });
</script>
</div>
</div>
<div id="wb_footer">
<footer class="c-pied">
<div class="c-pied__content">
<div class="u-page-margins u-page-margins-0@desk">
<div class="c-pied__top">
<div class="u-grid u-grid--12px">
<div class="u-1/2@tablet u-1/2@desk">
<a href="/" class="c-pied__link c-pied__link--logo c-pied__link--main">Purebreak</a>
</div>
<div class="u-1/2@tablet u-1/2@desk">
<span class="hrl 45CBCBC0C21322BA1321B41321B444C119CC4341434B464A1E4CC14FC3C019424F4E1321B4 c-pied__link c-pied__link--logo c-pied__link--webedia xXx" target="_blank">webedia</span> </div>
</div>
</div>
<div class="c-pied__bottom">
<div class="u-grid u-grid--12px">
<div class="u-6/12@tablet u-7/12@desk">
<div class="u-grid u-grid--12px">
<div class="u-1/1@tablet u-6/12@big-tablet u-3/12@desk">
<div class="c-pied__title">Suivez-nous</div>
<ul>
<li class="c-pied__link"><a href="https://www.facebook.com/purebreak/" class="c-pied__link" target="_blank">Facebook</a></li>
<li class="c-pied__link"><a href="https://twitter.com/pure_break/" class="c-pied__link" target="_blank">Twitter</a></li>
<li class="c-pied__link"><a href="https://plus.google.com/115307311368882218092/about" class="c-pied__link" target="_blank">Google+</a></li>
<li class="c-pied__link"><a href="https://instagram.com/purebreak" class="c-pied__link" target="_blank">Instagram</a></li>
</ul>
</div>
<div class="u-1/1@tablet u-6/12@big-tablet u-3/12@desk">
<div class="c-pied__title">À propos</div>
<ul>
<li class="c-pied__link">
<a href="/site/legal" class="">Conditions Générales d'Utilisation</a>
</li>
<li class="c-pied__link">
<a href="/site/whois" class="">Qui sommes-nous</a>
</li>
<li class="c-pied__link">
<a href="/site/mentionslegales" class="">Mentions légales</a>
</li>
<li class="c-pied__link">
<a href="/site/politique-cookies" class="">Politique sur les cookies et autres traceurs</a>
</li>
<li class="c-pied__link">
<a href="/site/politique-protection-donnes" class="">Politique de protection des données</a>
</li>
<li class="c-pied__link">
<a href="/site/cgv" class="">Conditions Générales de l'offre payante PureBreak.com</a>
</li>
<li class="c-pied__link">
<a href="/site/notification-push" class="">Notifications</a>
</li>
<li class="c-pied__link"><a href="javascript:Didomi.notice.show()">Préférences cookies</a>
<li class="c-pied__link"><a href="/personnalite" class="c-pied__link" title="Stars">Stars</a></li>
<li class="c-pied__link"><a href="/serie" class="c-pied__link" title="Serie">Serie</a></li>
<li class="c-pied__link"><a href="/compagnie" class="c-pied__link" title="Compagnie">Compagnie</a></li>
<li class="c-pied__link"><a href="/realtv" class="c-pied__link" title="Télé-réalité">Télé-réalité</a></li>
<li class="c-pied__link"><a href="/magazine" class="c-pied__link" title="Emission">Emission</a></li>
<li class="c-pied__link"><a href="/film" class="c-pied__link" title="Film">Film</a></li>
</ul>
</div>
<div class="u-1/1@tablet u-1/1@big-tablett u-1/1@big-tablet u-6/12@desk  c-pied__link-new--mobile">
<div class="c-pied__title">Purebreak sur mobile</div>
<ul>
<li>
<span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B446CBC34943C2194AC0C0484319424F4E1321B444C11321B44AC0C01321B4C0C3C14341C1434A471ECB4FC3CB431E484A42CBC31EC0434FC048431321B4464B242024262C252224221322B44ECB1322BB25 c-pied__link c-pied__link-new  c-pied__link--ios xXx">iOS</span> </li>
<li>
<span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4C0484AC6194C4F4F4C484319424F4E1321B4C2CB4FC1431321B44AC0C0C21321B44B43CB4A4648C21322B4464B1322BB424F4E19CC4341434B464A19C0C3C14341C1434A4713212445481322BB44C1 c-pied__link c-pied__link-new  c-pied__link--android xXx">Android</span> </li>
</ul>
</div>
</div>
</div>
<div class="u-6/12@tablet u-5/12@desk">
<div class="c-pied__title">Un site du groupe webedia</div>
<div class="u-grid u-grid--12px c-pied__link-new__column-container">
<div class="c-pied__link-new__column"><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194A48484F424649431944C11321B4 c-pied__link c-pied__link-new c-pied__link--allocine xXx">AlloCiné</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19C64FC3CBC3414319424F4E1321B442454A494943481321B433B2BC26BC214BC631C4202BB4BB32B52AB43236C3B8B14C c-pied__link c-pied__link-new c-pied__link--epicurieux xXx">Epicurieux</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4424649434E4A194D43C3C54A42CBC319424F4E1321B4 c-pied__link c-pied__link-new c-pied__link--filmsactu xXx">FilmsActu</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194D43C3C54A42CBC319424F4E1321B4 c-pied__link c-pied__link-new c-pied__link--jeuxactu xXx">JeuxActu</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194D43C3C5C4464B434F19424F4E1321B4 c-pied__link c-pied__link-new c-pied__link--jeuxvideo xXx">JV</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19CBCC46CB424519CBC41321B44843C2CBC1434A4E c-pied__link c-pied__link-new c-pied__link--lestream xXx">Lestream</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194E464848434946C34E194FC14C1321B4 c-pied__link c-pied__link-new c-pied__link--mgg xXx">MGG</span></div></div></div><div class="c-pied__link-new__column"><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC1942454AC1CBC2464944C14A494243194943CB1321B4 c-pied__link c-pied__link-new c-pied__link--purecharts xXx">Purecharts</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194FCD4AC019424F4E1321B4 c-pied__link c-pied__link-new c-pied__link--puremedias xXx">Puremedias</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19C0C3C143C0434FC0484319424F4E1321B4 c-pied__link c-pied__link-new c-pied__link--purepeople xXx">Purepeople</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19C2454FC04F4F491944C11321B4 c-pied__link c-pied__link-new c-pied__link--pureshopping xXx">Pureshopping</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19CB43C1C14A44434E46494A19424F4E1321B4 c-pied__link c-pied__link-new c-pied__link--terrafemina xXx">Terrafemina</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19434AC2C6C44FC64A4C4319424F4E1321B4 c-pied__link c-pied__link-new c-pied__link--easyvoyage xXx">Easyvoyage</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19C0C143C242C146C0CB464F49484A4119424F4E1321B4484A1E414FC5 c-pied__link c-pied__link-new c-pied__link--prescriptionlab xXx">Prescription Lab</span></div></div></div>
</div>
</div>
</div>
</div>
</div>
</div>
</footer> </div>
</div> 
</div> 
<style>div.ad__placeholder.ad__footer{width:320px;min-height:100px;}@media screen and (min-width: 990px) {div.ad__placeholder.ad__footer{width:1000px;min-height:90px;}}</style><div class="ad__placeholder ad__footer"><div id="footer" class="adf pub-container pad-v ctr"></div></div>
</div> 

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WCV78G"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WCV78G');</script>

<link rel="preload" as="script" href="https://static1.purebreak.com/generated/712/wb-auto-js.js"><script type="text/javascript" src="https://static1.purebreak.com/generated/712/wb-auto-js.js"></script>
<script>
        WB.launchAfter2Scripts();
    </script>
<script>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</script>
<script>
        // Load the SDK asynchronously
        (function (d, s, id) {
          var js, sjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "https://sdk.snapkit.com/js/v1/create.js";
          sjs.parentNode.insertBefore(js, sjs);
        }(document, 'script', 'snapkit-creative-kit-sdk'));
    </script>
<div id="fb-root"></div>
<script type="text/javascript">
    window.fbAsyncInit = function() {
        FB.init({
            appId: '279548865398622',
            version:'v2.8',
            status: true,
            cookie: true,
            xfbml: true,
            oauth: true
        });
        if (WB.fb) {
            WB.fb.app_space = 'purebreak';
            WB.fb.after_init();
        }

                    FB.Event.subscribe('comment.create', function(response){
                var articleID = 239514;
                WB.fb.trackComment(articleID, 'add');
            });
                            FB.Event.subscribe('edge.create', function(url) {
                var articleID = 239514;
                WB.fb.trackLike(articleID, 'add');
            });
                    };

    // Load the SDK asynchronously
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id; js.async = true;
        js.src = "//connect.facebook.net/fr_FR/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
  return t;
}(document, "script", "twitter-wjs"));

</script>
<script type="text/javascript" defer="defer">

        $j(function() {

            $j.Tracking.Target.UA.customDimensionsAndMetrics.authorId = "dimension11";
            $j.Tracking.Target.UA.customDimensionsAndMetrics.content_id = "dimension16";
            $j.Tracking.Target.UA.customDimensionsAndMetrics.didomiConsent = "dimension18";
            $j.Tracking.Target.UA.customDimensionsAndMetrics.videoDisplayHostname = "dimension19";
            $j.Tracking.Target.UA.customDimensionsAndMetrics.videoPlayingID = "dimension20";
            $j.Tracking.Target.UA.customDimensionsAndMetrics.videoRelatedEntity = "dimension21";
            $j.Tracking.Target.UA.customDimensionsAndMetrics.videoRelatedEntityID = "dimension22";
            $j.Tracking.Target.UA.customDimensionsAndMetrics.triggerMethod = "dimension23";

                    var custom_dimensions = {"hasVideoContent":true,"tags":"cinema","contentPublicationDate":"2022-12-07 09:00:00","contentAuthor":"Aub\u00e9ry Mallet","authorId":23,"diaporamaLength":1,"linked_entities":"netflix","content_id":239514};
            // Default value
            if(typeof(custom_dimensions.hasVideoContent) === 'undefined')
                custom_dimensions.hasVideoContent = false;
        
            var adblock=(typeof wads !== 'undefined')?(wads.public.adblockDetected()?'adblock':'no-adblock'):'adblock-nc';
            custom_dimensions['adblockHit'] = adblock;
            custom_dimensions['adblockSession'] = adblock;
            custom_dimensions['adblockUser'] = adblock;


            
            window.tracker = $j.Tracking();

                    tracker.addTarget("t0", "UA", {
                "config":   { "trackingId":   "UA-8280928-2" }
            });
            tracker.send({"anonymizeIp": true}, ["t0"]);

            // Google Discover tracking
            tracker.send({"dimension24": document.referrer}, ["t0"]);
            
            var pageViewSent = false;            
            function sendPageView(method, consent)
            {
                if (!pageViewSent) {
                    if (consent) {
                        tracker.send({"allowAdPersonalizationSignals": false}, ["t0"]);
                    } else {
                        tracker.send({"allowAdFeatures": false}, ["t0"]);
                    }    
                    custom_dimensions.triggerMethod = method;
                    tracker.send(custom_dimensions, ["t0"]);
                    tracker.send({ "hitType": "pageview" }, ["t0"]);
                }
                pageViewSent = true;
            }
            
            window.didomiOnReady = window.didomiOnReady || [];
            window.didomiOnReady.push(function (Didomi) { 
                const consent = Didomi.isConsentRequired()
                        ? Didomi.getUserConsentStatusForVendor("c:googleana-XMqagawa") && Didomi.getUserConsentStatusForVendor("google")
                        : true;        
                custom_dimensions.didomiConsent = Didomi.getUserConsentStatusForVendor("c:googleana-XMqagawa") ?? false;
                sendPageView("didomiOnReady", consent);
            });
            setTimeout(function () { sendPageView("timeout", false); }, 1000);

                    tracker.addTarget("gtm", "GTM");
            tracker.send(custom_dimensions, ["gtm"]);

            tracker.addTrigger('clic', 'Click').setTargets(["t0"]);
            tracker.addTrigger('diapo', 'Diaporama');
            tracker.addTrigger('facebook', 'Facebook');
            tracker.addTrigger('twitter', 'Twitter');
            tracker.addTrigger('video', 'JWPlayer');

            // Only on desktop
            var tap = ("ontouchstart" in document.documentElement);
            if (!tap) {
                tracker.addTrigger('hover', 'Event', {
                    'elements': '.js-open-snapchat',
                    'events': 'mouseenter'
                }).setTargets(['t0'], {
                    'hitType': 'event',
                    'category': 'hover',
                    'action': 'Snapchat',
                    'label': document.title
                });
            }

        });
</script>
<input type="checkbox" id="c-search__checkbox" class="c-search__checkbox" value="1" />
<div class="c-search">
<div class="c-search__content">
<form action="/rechercher/" method="post">
<div class="u-grid u-grid--12px u-padding-center--5percent">
<div class="u-6/8 u-9/10@desk u-valign-bottom">
<p class="c-search__intro">Tapez votre recherche&nbsp;:</p>
</div>
<div class="u-2/8 u-1/10@desk u-valign-middle c-search__close">
<label for="c-search__checkbox">
<svg class="icon icon--close-search" viewbox="0 0 18 18" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-cross"></use></svg> </label>
</div>
</div>
<div class="c-search__line u-clearfix">
<div class="u-grid u-grid--12px u-padding-center--5percent">
<div class="u-6/8 u-9/10@desk u-valign-middle">
<input type="text" placeholder="Ex: angelina jolie" class="c-search__input" name="q" value="" />
</div>
<div class="u-2/8 u-1/10@desk u-valign-middle">
<button type="submit" class="c-search__submit"><svg class="icon icon--glass-submit" viewbox="0 0 18 18" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-glass"></use></svg> </div>
</div>
</div>
</form>
</div>
</div>
<div id="pulse"></div>
<script type="text/javascript">if(typeof wabtn4fg==="undefined"){wabtn4fg=1;h=document.head||document.getElementsByTagName("head")[0],s=document.createElement("script");s.type="text/javascript";s.src="/_common/javascript/webedia/whatsapp-button.js";h.appendChild(s);}</script>
</body>
</html> 