
<!DOCTYPE html>
<html lang="fr" xmlns:fb="//ogp.me/ns/fb#" xmlns:og="//ogp.me/ns#">
<head>
<title>
            Mortel saison 2, Gossip Girl, Ted Lasso saison 2... top 10 des séries à voir en juillet 2021
                    - Purebreak
            </title>
<meta name="robots" content="index,follow,max-snippet:-1,max-image-preview:large,max-video-preview:5" />
<meta name="description" content="Ce n'est pas parce que c'est le début des vacances qu'on va s'ennuyer côté séries. Eh oui, en juillet 2021 - comme pour tous les mois de l'année d'ailleurs - les nouveautés et nouvelles saisons vont s'enchaîner sur Netflix, Disney+, Apple TV+ etc. Entre la saison 2 Mortel, le reboot de Gossip Girl o..." />
<meta name="keywords" content="" />
<meta name="news_keywords" content="Netflix">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="p3pv1" href="/w3c/p3p.xml" />
<meta name="ICBM" content="48.85 | 2.341" />
<meta http-equiv="imagetoolbar" content="no" />
<meta name="MSSmartTagsPreventParsing" content="true" />
<meta name="google-site-verification" content="GqH95A__sxNk4rQg7gZGCcCPNsQxuWySc4mGybD6K64" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<link rel="shortcut icon" type="image/x-icon" href="/_common/images/favicon/favicon.ico" />
<link rel="canonical" href="https://www.purebreak.com/news/mortel-saison-2-gossip-girl-ted-lasso-saison-2-top-10-des-series-a-voir-en-juillet-2021/216321" />
<link rel="alternate" href="android-app://com.webedia.purebreak/purebreak/article/216321" />
<link rel="alternate" href="ios-app://868048174/purebreak/article/216321" />
<script async src="https://js-sec.indexww.com/ht/p/186247-34549482148542.js"></script>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.purebreak.com\/news\/mortel-saison-2-gossip-girl-ted-lasso-saison-2-top-10-des-series-a-voir-en-juillet-2021\/216321"},"headline":"Mortel saison 2, Gossip Girl, Ted Lasso saison 2... top 10 des séries à voir en juillet 2021","description":"Ce n'est pas parce que c'est le début des vacances qu'on va s'ennuyer côté séries. Eh oui, en juillet 2021 - comme pour tous les mois de l'année d'ailleurs - les nouveautés et nouvelles saisons vont s'enchaîner sur Netflix, Disney+, Apple TV+ etc. Entre la saison 2 Mortel, le reboot de Gossip Girl ou la saison 2 de Ted Lasso, on va encore avoir de quoi faire ! Zoom sur le top 10 des séries à ne pas manquer.","image":{"@type":"ImageObject","url":"https:\/\/static1.purebreak.com\/articles\/1\/21\/63\/21\/@\/761130-la-bande-annonce-de-la-saison-2-de-morte-opengraph_1200-2.jpg","width":1200,"height":630},"datePublished":"2021-06-27T13:00:00+01:00","dateModified":"2021-06-27T13:00:16+01:00","author":{"@type":"Person","name":"Aubéry Mallet"},"publisher":{"@type":"Organization","name":"Purebreak","url":"https:\/\/www.purebreak.com","logo":{"@type":"ImageObject","url":"https:\/\/static1.purebreak.com\/amp\/logo-fr-326x60-alpha.jpg"}}}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"VideoObject","name":"Mortel saison 2, Gossip Girl, Ted Lasso saison 2... top 10 des séries à voir en juillet 2021","description":"La bande-annonce de la saison 2 de Mortel, dispo le 2 juillet 2021 sur Netflix","thumbnailUrl":"https:\/\/static1.purebreak.com\/articles\/\/1\/21\/63\/21\/@\/761130-la-bande-annonce-de-la-saison-2-de-morte-opengraph_1200-2.jpg","uploadDate":"2021-06-27 13:00:16","duration":"PT2M21S","contentUrl":"https:\/\/static1.purebreak.com\/articles\/1\/21\/63\/21\/@\/761130-la-bande-annonce-de-la-saison-2-de-morte-adaptive-1.m3u8","interactionStatistic":{"@type":"InteractionCounter","interactionType":{"@type":"http:\/\/schema.org\/WatchAction"},"userInteractionCount":0}}</script> <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"VideoObject","name":"Mortel saison 2, Gossip Girl, Ted Lasso saison 2... top 10 des séries à voir en juillet 2021","description":"La bande-annonce du reboot de Gossip Girl","thumbnailUrl":"https:\/\/static1.purebreak.com\/articles\/\/1\/21\/63\/21\/@\/761136-la-bande-annonce-du-reboot-de-gossip-gir-opengraph_1200-1.jpg","uploadDate":"2021-06-27 13:00:16","duration":"PT2M2S","contentUrl":"https:\/\/static1.purebreak.com\/articles\/1\/21\/63\/21\/@\/761136-la-bande-annonce-du-reboot-de-gossip-gir-adaptive-1.m3u8","interactionStatistic":{"@type":"InteractionCounter","interactionType":{"@type":"http:\/\/schema.org\/WatchAction"},"userInteractionCount":0}}</script>
<meta property='fb:pages' content='69429529130' />
<meta property='fb:pages' content='7444659895' />
<meta property='fb:app_id' content='279548865398622' />
<meta property='fb:admins' content='100000620795545' />
<meta property='og:site_name' content='purebreak.com' />
<meta name=google-site-verification content=jZ9aHPoCYzrst_OKOWJpQfaGzXmbaKdnTK8HhJv5oKk />
<meta property="og:title" content="Mortel saison 2, Gossip Girl, Ted Lasso saison 2... top 10 des séries à voir en juillet 2021" />
<meta property="og:url" content="https://www.purebreak.com/news/mortel-saison-2-gossip-girl-ted-lasso-saison-2-top-10-des-series-a-voir-en-juillet-2021/216321" />
<link rel="image_src" href="https://static1.purebreak.com/articles/1/21/63/21/@/761130-la-bande-annonce-de-la-saison-2-de-morte-opengraph_1200-2.jpg" />
<meta property="og:image" content="https://static1.purebreak.com/articles/1/21/63/21/@/761130-la-bande-annonce-de-la-saison-2-de-morte-opengraph_1200-2.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Ce n'est pas parce que c'est le début des vacances qu'on va s'ennuyer côté séries. Eh oui, en juillet 2021 - comme pour tous les mois de l'année d'ailleurs - les nouveautés et nouvelles saisons vont s..." />
<meta property="twitter:site" content="@pure_break" />
<meta property="twitter:card" content="summary" />
<meta property="twitter:title" content="Mortel saison 2, Gossip Girl, Ted Lasso saison 2... top 10 des séries à voir en juillet 2021" />
<meta property="twitter:description" content="Ce n'est pas parce que c'est le début des vacances qu'on va s'ennuyer côté séries. Eh oui, en juillet 2021 - comme pour tous les mois de l'année d'ailleurs - les nouveautés et nouvelles saisons vont s..." />
<meta property="twitter:creator" content="@auberymallet" />
<meta property="twitter:image" content="https://static1.purebreak.com/articles/1/21/63/21/@/761130-la-bande-annonce-de-la-saison-2-de-morte-200x200-2.jpg" />
<link rel="amphtml" href="https://amp.purebreak.com/news/mortel-saison-2-gossip-girl-ted-lasso-saison-2-top-10-des-series-a-voir-en-juillet-2021/216321" />
<meta property=fb:pages content=69429529130 />
<meta property=fb:pages content=7444659895 />
<link rel="preload" as="style" href="https://static1.purebreak.com/generated/683/wb-auto-css.css"><link rel="stylesheet" type="text/css" href="https://static1.purebreak.com/generated/683/wb-auto-css.css" />
<link href='https://fonts.googleapis.com/css?family=Permanent+Marker' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Caveat:700' rel='stylesheet' type='text/css'>
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
</script>
<script>var WB=WB||{};WB.after2Scripts=[];WB.afterActionScripts=[];WB.defer=function(f){WB.after2Scripts.push(f)};WB.deferAction=function(f){WB.afterActionScripts.push(f)};</script>
<script>
var site_device = 'web';
var dfp_device = 'desktop';
if (window.screen.width < 480) {
    site_device = 'mobile';
    dfp_device = 'mobile';
} else if (window.screen.width<990 || /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)) {
    dfp_device = 'tablet';
}

function getDFPTag(tag) {
    return tag.replace('[DEVICE]', dfp_device) + WB.getDFPCustParams();
}
</script>
<script>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</script>
</head>
<body class="fullpage ltr">

<script>
var isAdBlocked = true;
</script>
<script src="//eu1.swbdds.com/files/adblk.js?&ad_type=" onload="isAdBlocked=false;"></script>
<div id="interstitial"></div>
<div id="wb_body">
<div id="wb_wrapper">
<div class="js-close-menu hidden"></div>
<div id="wb_topbar_container">
<input type="checkbox" class="c-header__checkbox" id="c-header__checkbox" />
<input type="checkbox" class="c-header__checkbox--univers" id="c-header__checkbox--univers" />
<header class="c-header">
<label class="c-header__burger c-header__burger--menu js-toggle-menu  c-header__burger--cine_serie" for="c-header__checkbox">
<div class="c-header__burger-transition c-header__burger-transition--menu">
<svg class="icon icon--btn-menu-close" viewbox="0 0 18 18" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-cross"></use></svg> <svg class="icon icon--btn-menu-mobile" viewbox="0 0 18 18" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-btn-menu-mobile"></use></svg> </div>
</label>
<label class="c-header__burger c-header__burger--univers js-toggle-menu-univers  c-header__burger--cine_serie" for="c-header__checkbox--univers">
<div class="c-header__burger-transition c-header__burger-transition--univers">
<svg class="icon icon--btn-menu-close" viewbox="0 0 18 18" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-cross"></use></svg> <svg class="icon icon--btn-menu-mobile" viewbox="0 0 18 18" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-btn-sous-menu-mobile"></use></svg> </div>
</label>
<div class="c-header__bar   c-header__bar--cine_serie ">
<span class="hrl 1321B4 c-header__logo wads_no_click"></span> </div>
<div class="c-header__menu-wrapper __wads_no_click">
<nav class="c-header__menu  c-header__menu--cine_serie" role="navigation">
<div class="c-header__table">
<div class="c-header__menu-title">
Les univers prbk
</div>
<div class="c-header__item  has-no-children">
<a class="c-header__link c-header__link--home u-sweep-to-top tracking-click" data-tracking-category="click-menu" data-tracking-action="Accueil" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°');">Accueil</a>
</div>
<div class="c-header__item  has-children">
<a class="c-header__link c-header__link--youtubers u-sweep-to-top tracking-click" data-tracking-category="click-menu" data-tracking-action="Youtubers" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°lbhghoref_g910°1');">Youtubers</a>
<div class="c-header__submenu c-header__submenu--youtubers js-move-to " data-conditions="screen and (max-width:990px)" data-target="#js-univers" data-method="append" data-toggle-classes="">
<a class="c-header__submenu-media c-header__submenu-media--youtubers tracking-click" data-tracking-category="click-menu" data-tracking-action="Youtubers" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°lbhghoref_g910°1');"></a>
<div class="c-header__submenu-list">
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--youtubers tracking-click" data-tracking-category="click-submenu" data-tracking-action="Youtubers" data-tracking-label="News" href="javascript:wb_goto_rot13('#°gnt°arjf-lbhghoref_g939°1');">News</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--youtubers tracking-click" data-tracking-category="click-submenu" data-tracking-action="Youtubers" data-tracking-label="Vidéos" href="javascript:wb_goto_rot13('#°gnt°ivqrbf-lbhghoref_g936°1');">Vidéos</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--youtubers tracking-click" data-tracking-category="click-submenu" data-tracking-action="Youtubers" data-tracking-label="Interviews" href="javascript:wb_goto_rot13('#°gnt°vagreivrj-lbhghoref_g942°1');">Interviews</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--youtubers tracking-click" data-tracking-category="click-submenu" data-tracking-action="Youtubers" data-tracking-label="Concours" href="javascript:wb_goto_rot13('#°pbapbhef');">Concours</a>
</div>
<div class="c-header__subitem sharebox" data-url="" data-title="" data-id="">
<div class="c-header__rs-fb c-header__rs-fb--youtubers for_facebook" data-type="facebook" data-fn="fbShare" title="Partager sur facebook">
<svg class="icon icon--f4ceb00k-nav-rs" viewbox="0 0 6 11" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg> </div>
 <div class="c-header__rs-tw c-header__rs-tw--youtubers for_twitter" data-type="twitter" data-fn="twitterShare" data-via="pure_break" title="Partager sur twitter">
<svg class="icon icon--tw1tt3r-nav-rs" viewbox="0 0 11 8" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg> </div>
</div>
</div>
</div>
</div>
<div class="c-header__item  has-children is-active">
<a class="c-header__link c-header__link--cine-serie u-sweep-to-top tracking-click" data-tracking-category="click-menu" data-tracking-action="Ciné Série" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°pvar-frevr_g911°1');">Ciné Série</a>
<div class="c-header__submenu c-header__submenu--cine-serie js-move-to " data-conditions="screen and (max-width:990px)" data-target="#js-univers" data-method="append" data-toggle-classes="">
<a class="c-header__submenu-media c-header__submenu-media--cine_serie tracking-click" data-tracking-category="click-menu" data-tracking-action="Ciné Série" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°pvar-frevr_g911°1');"></a>
<div class="c-header__submenu-list">
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--cine-serie tracking-click" data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="Cinéma" href="javascript:wb_goto_rot13('#°gnt°pvarzn_g854°1');">Cinéma</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--cine-serie tracking-click" data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="Bandes annonces cinéma" href="javascript:wb_goto_rot13('#°gnt°onaqr-naabapr-svyzf_g834°1');">Bandes annonces cinéma</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--cine-serie tracking-click" data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="Sorties cinéma" href="javascript:wb_goto_rot13('#°gnt°fbegvrf-pvarzn_g954°1');">Sorties cinéma</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--cine-serie tracking-click" data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="Séries" href="javascript:wb_goto_rot13('#°gnt°frevrf_g849°1');">Séries</a>
</div>
<div class="c-header__subitem">
 <a class="c-header__sublink c-header__sublink--cine-serie tracking-click" data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="Bandes annonces séries" href="javascript:wb_goto_rot13('#°gnt°onaqr-naabapr-frevrf_g835°1');">Bandes annonces séries</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--cine-serie tracking-click" data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="Anime & Manga" href="javascript:wb_goto_rot13('#°gnt°navzr-znatn_g1153°1');">Anime & Manga</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--cine-serie tracking-click" data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="Dossiers" href="javascript:wb_goto_rot13('#°gnt°qbffvre-pvar-frevr_g1032°1');">Dossiers</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--cine-serie tracking-click" data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="Interviews" href="javascript:wb_goto_rot13('#°gnt°vagreivrj-pvar-frevr_g975°1');">Interviews</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--cine-serie tracking-click" data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="On mate on zappe" href="javascript:wb_goto_rot13('#°gnt°ba-zngr-ba-mnccr_g1075°1');">On mate on zappe</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--cine-serie tracking-click" data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="Concours" href="javascript:wb_goto_rot13('#°pbapbhef');">Concours</a>
</div>
<div class="c-header__subitem sharebox" data-url="" data-title="" data-id="">
<div class="c-header__rs-fb c-header__rs-fb--cine-serie for_facebook" data-type="facebook" data-fn="fbShare" title="Partager sur facebook">
<svg class="icon icon--f4ceb00k-nav-rs" viewbox="0 0 6 11" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg> </div>
<div class="c-header__rs-tw c-header__rs-tw--cine-serie for_twitter" data-type="twitter" data-fn="twitterShare" data-via="pure_break" title="Partager sur twitter">
<svg class="icon icon--tw1tt3r-nav-rs" viewbox="0 0 11 8" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg> </div>
</div>
</div>
</div>
</div>
<div class="c-header__item  has-no-children">
 <a class="c-header__link c-header__link--tests-et-quiz u-sweep-to-top tracking-click" data-tracking-category="click-menu" data-tracking-action="Test & Quiz" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°grfgf-rg-dhvm_g1108°1');">Test & Quiz</a>
</div>
<div class="c-header__item  has-children">
<a class="c-header__link c-header__link--music u-sweep-to-top tracking-click" data-tracking-category="click-menu" data-tracking-action="Musique" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°zhfvdhr_g914°1');">Musique</a>
<div class="c-header__submenu c-header__submenu--musique js-move-to " data-conditions="screen and (max-width:990px)" data-target="#js-univers" data-method="append" data-toggle-classes="">
<a class="c-header__submenu-media c-header__submenu-media--music tracking-click" data-tracking-category="click-menu" data-tracking-action="Musique" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°zhfvdhr_g914°1');"></a>
<div class="c-header__submenu-list">
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--musique tracking-click" data-tracking-category="click-submenu" data-tracking-action="Musique" data-tracking-label="News" href="javascript:wb_goto_rot13('#°gnt°arjf-zhfvdhr_g978°1');">News</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--musique tracking-click" data-tracking-category="click-submenu" data-tracking-action="Musique" data-tracking-label="Clips" href="javascript:wb_goto_rot13('#°gnt°pyvc_g840°1');">Clips</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--musique tracking-click" data-tracking-category="click-submenu" data-tracking-action="Musique" data-tracking-label="Interviews" href="javascript:wb_goto_rot13('#°gnt°vagreivrj-zhfvdhr_g984°1');">Interviews</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--musique tracking-click" data-tracking-category="click-submenu" data-tracking-action="Musique" data-tracking-label="Forum" href="javascript:wb_open_rot13('#uggc:°°jjj.punegfvasenapr.arg°pbzzhanhgr°');">Forum</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--musique tracking-click" data-tracking-category="click-submenu" data-tracking-action="Musique" data-tracking-label="Concours" href="javascript:wb_goto_rot13('#°pbapbhef');">Concours</a>
 </div>
<div class="c-header__subitem sharebox" data-url="" data-title="" data-id="">
<div class="c-header__rs-fb c-header__rs-fb--musique for_facebook" data-type="facebook" data-fn="fbShare" title="Partager sur facebook">
<svg class="icon icon--f4ceb00k-nav-rs" viewbox="0 0 6 11" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg> </div>
<div class="c-header__rs-tw c-header__rs-tw--musique for_twitter" data-type="twitter" data-fn="twitterShare" data-via="pure_break" title="Partager sur twitter">
<svg class="icon icon--tw1tt3r-nav-rs" viewbox="0 0 11 8" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg> </div>
</div>
</div>
</div>
</div>
<div class="c-header__item  has-children">
<a class="c-header__link c-header__link--best-of-web u-sweep-to-top tracking-click" data-tracking-category="click-menu" data-tracking-action="Buzz" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°ohmm_g912°1');">Buzz</a>
<div class="c-header__submenu c-header__submenu--buzz js-move-to " data-conditions="screen and (max-width:990px)" data-target="#js-univers" data-method="append" data-toggle-classes="">
<a class="c-header__submenu-media c-header__submenu-media--best_of_web tracking-click" data-tracking-category="click-menu" data-tracking-action="Buzz" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°ohmm_g912°1');"></a>
<div class="c-header__submenu-list">
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--buzz tracking-click" data-tracking-category="click-submenu" data-tracking-action="Buzz" data-tracking-label="News" href="javascript:wb_goto_rot13('#°gnt°arjf-ohmm_g927°1');">News</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--buzz tracking-click" data-tracking-category="click-submenu" data-tracking-action="Buzz" data-tracking-label="Vidéos" href="javascript:wb_goto_rot13('#°gnt°ivqrbf-ohmm_g924°1');">Vidéos</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--buzz tracking-click" data-tracking-category="click-submenu" data-tracking-action="Buzz" data-tracking-label="Sport" href="javascript:wb_goto_rot13('#°gnt°fcbeg_g868°1');">Sport</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--buzz tracking-click" data-tracking-category="click-submenu" data-tracking-action="Buzz" data-tracking-label="Céleb" href="javascript:wb_goto_rot13('#°gnt°pryro_g930°1');">Céleb</a>
</div>
<div class="c-header__subitem sharebox" data-url="" data-title="" data-id="">
<div class="c-header__rs-fb c-header__rs-fb--buzz for_facebook" data-type="facebook" data-fn="fbShare" title="Partager sur facebook">
<svg class="icon icon--f4ceb00k-nav-rs" viewbox="0 0 6 11" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg> </div>
<div class="c-header__rs-tw c-header__rs-tw--buzz for_twitter" data-type="twitter" data-fn="twitterShare" data-via="pure_break" title="Partager sur twitter">
<svg class="icon icon--tw1tt3r-nav-rs" viewbox="0 0 11 8" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg> </div>
</div>
</div>
</div>
</div>
<div class="c-header__item  has-children">
<a class="c-header__link c-header__link--tv u-sweep-to-top tracking-click" data-tracking-category="click-menu" data-tracking-action="TV" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°gi_g915°1');">TV</a>
<div class="c-header__submenu c-header__submenu--tv js-move-to " data-conditions="screen and (max-width:990px)" data-target="#js-univers" data-method="append" data-toggle-classes="">
<a class="c-header__submenu-media c-header__submenu-media--tv tracking-click" data-tracking-category="click-menu" data-tracking-action="TV" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°gi_g915°1');"></a>
<div class="c-header__submenu-list">
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--tv tracking-click" data-tracking-category="click-submenu" data-tracking-action="TV" data-tracking-label="News" href="javascript:wb_goto_rot13('#°gnt°arjf-gi_g987°1');">News</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--tv tracking-click" data-tracking-category="click-submenu" data-tracking-action="TV" data-tracking-label="Vidéos" href="javascript:wb_goto_rot13('#°gnt°ivqrbf-gi_g990°1');">Vidéos</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--tv tracking-click" data-tracking-category="click-submenu" data-tracking-action="TV" data-tracking-label="TV Réalité" href="javascript:wb_goto_rot13('#°gnt°gryr-ernyvgr_g831°1');">TV Réalité</a>
</div>
 <div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--tv tracking-click" data-tracking-category="click-submenu" data-tracking-action="TV" data-tracking-label="Interviews" href="javascript:wb_goto_rot13('#°gnt°vagreivrj-gi_g993°1');">Interviews</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--tv tracking-click" data-tracking-category="click-submenu" data-tracking-action="TV" data-tracking-label="Tags" href="javascript:wb_goto_rot13('#°gnt');">Tags</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--tv tracking-click" data-tracking-category="click-submenu" data-tracking-action="TV" data-tracking-label="LES MARSEILLAIS ASIAN TOUR" href="javascript:wb_goto_rot13('#°gnt°yrf-znefrvyynvf-nfvna-gbhe_g1147°1');">LES MARSEILLAIS ASIAN TOUR</a>
</div>
<div class="c-header__subitem sharebox" data-url="" data-title="" data-id="">
<div class="c-header__rs-fb c-header__rs-fb--tv for_facebook" data-type="facebook" data-fn="fbShare" title="Partager sur facebook">
<svg class="icon icon--f4ceb00k-nav-rs" viewbox="0 0 6 11" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg> </div>
<div class="c-header__rs-tw c-header__rs-tw--tv for_twitter" data-type="twitter" data-fn="twitterShare" data-via="pure_break" title="Partager sur twitter">
<svg class="icon icon--tw1tt3r-nav-rs" viewbox="0 0 11 8" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg> </div>
</div>
</div>
</div>
</div>
<div class="c-header__item  has-children">
<a class="c-header__link c-header__link--street-zone u-sweep-to-top tracking-click" data-tracking-category="click-menu" data-tracking-action="Street zone" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°fgerrg-mbar_g1011°1');">Street zone</a>
<div class="c-header__submenu c-header__submenu--street-zone js-move-to " data-conditions="screen and (max-width:990px)" data-target="#js-univers" data-method="append" data-toggle-classes="">
<a class="c-header__submenu-media c-header__submenu-media--street_zone tracking-click" data-tracking-category="click-menu" data-tracking-action="Street zone" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°fgerrg-mbar_g1011°1');"></a>
<div class="c-header__submenu-list">
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--street-zone tracking-click" data-tracking-category="click-submenu" data-tracking-action="Street zone" data-tracking-label="News" href="javascript:wb_goto_rot13('#°gnt°arjf-fgerrg-mbar_g1050°1');">News</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--street-zone tracking-click" data-tracking-category="click-submenu" data-tracking-action="Street zone" data-tracking-label="Vidéos" href="javascript:wb_goto_rot13('#°gnt°ivqrbf-fgerrg-mbar_g1044°1');">Vidéos</a>
</div>
<div class="c-header__subitem sharebox" data-url="" data-title="" data-id="">
<div class="c-header__rs-fb c-header__rs-fb--street-zone for_facebook" data-type="facebook" data-fn="fbShare" title="Partager sur facebook">
<svg class="icon icon--f4ceb00k-nav-rs" viewbox="0 0 6 11" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg> </div>
<div class="c-header__rs-tw c-header__rs-tw--street-zone for_twitter" data-type="twitter" data-fn="twitterShare" data-via="pure_break" title="Partager sur twitter">
<svg class="icon icon--tw1tt3r-nav-rs" viewbox="0 0 11 8" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg> </div>
</div>
</div>
</div>
</div>
<div class="c-header__item  has-children">
<a class="c-header__link c-header__link--gaming u-sweep-to-top tracking-click" data-tracking-category="click-menu" data-tracking-action="Gaming" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°tnzvat_g916°1');">Gaming</a>
<div class="c-header__submenu c-header__submenu--gaming js-move-to " data-conditions="screen and (max-width:990px)" data-target="#js-univers" data-method="append" data-toggle-classes="">
<a class="c-header__submenu-media c-header__submenu-media--gaming tracking-click" data-tracking-category="click-menu" data-tracking-action="Gaming" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°tnzvat_g916°1');"></a>
<div class="c-header__submenu-list">
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--gaming tracking-click" data-tracking-category="click-submenu" data-tracking-action="Gaming" data-tracking-label="News" href="javascript:wb_goto_rot13('#°gnt°arjf-tnzvat_g963°1');">News</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--gaming tracking-click" data-tracking-category="click-submenu" data-tracking-action="Gaming" data-tracking-label="Vidéos" href="javascript:wb_goto_rot13('#°gnt°ivqrbf-tnzvat_g966°1');">Vidéos</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--gaming tracking-click" data-tracking-category="click-submenu" data-tracking-action="Gaming" data-tracking-label="Tests" href="javascript:wb_goto_rot13('#°gnt°grfg-wrhk-ivqrb_g760°1');">Tests</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--gaming tracking-click" data-tracking-category="click-submenu" data-tracking-action="Gaming" data-tracking-label="Concours" href="javascript:wb_goto_rot13('#°pbapbhef');">Concours</a>
</div>
<div class="c-header__subitem sharebox" data-url="" data-title="" data-id="">
<div class="c-header__rs-fb c-header__rs-fb--gaming for_facebook" data-type="facebook" data-fn="fbShare" title="Partager sur facebook">
<svg class="icon icon--f4ceb00k-nav-rs" viewbox="0 0 6 11" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg> </div>
<div class="c-header__rs-tw c-header__rs-tw--gaming for_twitter" data-type="twitter" data-fn="twitterShare" data-via="pure_break" title="Partager sur twitter">
<svg class="icon icon--tw1tt3r-nav-rs" viewbox="0 0 11 8" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg> </div>
</div>
</div>
</div>
</div>
<div class="c-header__item c-header__item--search has-no-children">
<label for="c-search__checkbox" class="c-header__link">
<svg class="icon icon--glass-nav" viewbox="0 0 26 26" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-glass"></use></svg> </label>
</div>
<div class="c-header__item c-header__item--search-mobile">
<form action="/rechercher/" method="post" class="c-header__search-form">
<input class="c-header__search-input" name="q" type="text" placeholder="Recherche" />
<button type="submit" class="c-header__search-submit">
<svg class="icon icon--glass-nav" viewbox="0 0 26 26" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-glass"></use></svg> </button>
</form>
</div>
</div>
</nav>
</div>
</header> </div>
<div id="header" class="adf pad-v ctr"></div>
<div id="wb_container">
<div id="wb_contents">
<div id="wb_contents_inside" class="u-clearfix">
<div class="c-sharebox">
<div class="c-sharebox__content">
<a class="c-sharebox__logo" href="/">
<div class="c-sharebox__logo--prbk c-sharebox__logo--prbk--cine_serie">
<svg class="icon icon--logoprbk-article-rs" viewbox="0 0 125.6 36.1" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-logoprbk"></use></svg> </div>
</a>
<div class="c-sharebox__rs sharebox" data-url="https://www.purebreak.com/news/mortel-saison-2-gossip-girl-ted-lasso-saison-2-top-10-des-series-a-voir-en-juillet-2021/216321" data-title="Mortel saison 2, Gossip Girl, Ted Lasso saison 2... top 10 des séries à voir en juillet 2021" data-id=216321>
<div class="c-sharebox__rs-button c-sharebox__rs-button--facebook for_facebook" data-type="facebook" data-fn="fbShare" title="Partager sur facebook">
<div class="c-sharebox__rs-icon">
<svg class="icon icon--f4ceb00k-article-rs" viewbox="0 0 8 16" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg> </div>
<div class="c-sharebox__rs-label">
Partager
</div>
<div class="c-sharebox__rs-label c-sharebox__rs-label-desk">
Partager cet article
</div>
</div>
<div class="c-sharebox__rs-button c-sharebox__rs-button--tw1tt3r for_twitter" data-type="twitter" data-fn="twitterShare" data-via="pure_break" title="Partager sur twitter">
<div class="c-sharebox__rs-icon c-sharebox__rs-icon--tw1tt3r">
<svg class="icon icon--tw1tt3r-article-rs" viewbox="0 0 8 16" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg> </div>
</div>
<a class="c-sharebox__cta c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Mortel%20saison%202%2C%20Gossip%20Girl%2C%20Ted%20Lasso%20saison%202...%20top%2010%20des%20s%C3%A9ries%20%C3%A0%20voir%20en%20juillet%202021+:+https%3A%2F%2Fwww.purebreak.com%2Fnews%2Fmortel-saison-2-gossip-girl-ted-lasso-saison-2-top-10-des-series-a-voir-en-juillet-2021%2F216321">
<div class="c-sharebox__rs-button c-sharebox__rs-button--wh4ts4pp for_whatsapp" data-type="whatsapp" data-fn="whatsappShare">
<div class="c-sharebox__rs-icon c-sharebox__rs-icon--wh4ts4pp c-sharebox__rs-icon--wh4ts4pp--white">
<svg class="icon icon--wh4ts4pp-article-rs" viewbox="0 0 8 16" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-whatsapp"></use></svg> </div>
</div>
</a>
<div class="snapchat-creative-kit-share" data-text="false"></div>
</div>
<div class="c-sharebox__nav">
<a class="c-sharebox__nav-link" href="/news/rege-jean-page-robert-pattinson-ces-acteurs-detestes-des-fans-lors-de-leur-annonce-de-casting/216207">
<svg class="icon icon--arrow-article-nav" viewbox="0 0 6 10" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-arrow-pagination-prev"></use></svg> prec.
</a>
</div>
</div>
</div> <div class="u-padding-top--24px">
<div class="u-wrapper u-wrapper--white">
<div class="u-page-margins">
<div class="article__header">
<div class="article__rs sharebox" data-url="https://www.purebreak.com/news/mortel-saison-2-gossip-girl-ted-lasso-saison-2-top-10-des-series-a-voir-en-juillet-2021/216321" data-title="Mortel saison 2, Gossip Girl, Ted Lasso saison 2... top 10 des séries à voir en juillet 2021" data-id=216321>
<div class="article__rs-fb for_facebook" data-type="facebook" data-fn="fbShare" title="Partager sur facebook">
<svg class="icon icon--f4ceb00k-article-rs" viewbox="0 0 8 16" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg> </div>
<div class="article__rs-tw for_twitter" data-type="twitter" data-fn="twitterShare" data-via="pure_break" title="Partager sur twitter">
<a target="_blank" class="article__rs-tw for_twitter" data-type="twitter" data-via="pure_break" data-fn="twttrShare">
<svg class="icon icon--tw1tt3r-article-rs" viewbox="0 0 15 13" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg> </a>
</div>
<a href="whatsapp://send?text=Mortel%20saison%202%2C%20Gossip%20Girl%2C%20Ted%20Lasso%20saison%202...%20top%2010%20des%20s%C3%A9ries%20%C3%A0%20voir%20en%20juillet%202021+:+https%3A%2F%2Fwww.purebreak.com%2Fnews%2Fmortel-saison-2-gossip-girl-ted-lasso-saison-2-top-10-des-series-a-voir-en-juillet-2021%2F216321" data-text="Mortel%20saison%202%2C%20Gossip%20Girl%2C%20Ted%20Lasso%20saison%202...%20top%2010%20des%20s%C3%A9ries%20%C3%A0%20voir%20en%20juillet%202021" class="wa_btn wa_btn_s" data-href="https%3A%2F%2Fwww.purebreak.com%2Fnews%2Fmortel-saison-2-gossip-girl-ted-lasso-saison-2-top-10-des-series-a-voir-en-juillet-2021%2F216321" onClick="ga('send', 'event', { eventCategory: 'Social', eventAction: 'Share', eventLabel: 'WhatsAppShare', eventValue: 0});">
<div class="article__rs-wa article__rs-wa--white for_wh4ts4pp article__rs-wa for_wh4ts4pp" data-type="whatsapp" data-fn="whatsappShare" data-url="https://www.purebreak.com/news/mortel-saison-2-gossip-girl-ted-lasso-saison-2-top-10-des-series-a-voir-en-juillet-2021/216321">
<button>
<svg class="icon icon--wh4ts4pp-article-rs" viewbox="-10 14 18 46" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-whatsapp"></use></svg> </button>
</div>
</a>
</div>
<div class="article__infos">
<h1 class="article__title">Mortel saison 2, Gossip Girl, Ted Lasso saison 2... top 10 des séries à voir en juillet 2021</h1>
<div class="article__metas">
Par <a href="/auteur/aubery-mallet_a23">Aubéry Mallet</a> -
le 27/06/2021
à 13h00 - <span class="bold">0</span> partages
</div>
</div>
</div>
<div class="u-grid u-grid--24px u-grid--fixed@big-tablet" id="u-js-main-grid">
<div class="article__universe   article__universe--cine_serie">
<div class="article__bloc article__bloc--diapo article__bloc--1">
<div style="overflow: hidden"><div class="wdiapo-preview horizontal-diaporama wdiapo-preview--type-embed is-first-content">
<div class="wdiapo-preview__media-row wdiapo-preview__media-row--type-embed">
<div class="wdiapo-preview__media-cell wdiapo-preview__media-cell--type-embed " media_id="761130" article_title_url="mortel-saison-2-gossip-girl-ted-lasso-saison-2-top-10-des-series-a-voir-en-juillet-2021" article_id="216321">
<div class="wdiapo-preview__media wdiapo-preview__media--type-embed">
<div class="o-ratio-16/9 js-stop-propagation">
<div id="videoplayer_761130_8504" class="wbplayer"></div>
<script>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</script>
<div class="u-close-btn"></div>
<script>
                                WB.defer(function () {
                                    WB.utils.initStickyVideo('.article__bloc--1 [class^="o-ratio"] > [id^="videoplayer"], .wdiapo-preview__media.wdiapo-preview__media--type-embed iframe, .wdiapo-preview__media.wdiapo-preview__media--type-embed .jwplayer, .wdiapo-preview__media.wdiapo-preview__media--type-embed .dailymotion-cpe',
                                        '.wdiapo-preview__media-row.wdiapo-preview__media-row--type-embed, .c-media-preview-old-compat__media--type-embed',
                                        '[id$="_ad"] div, [id$="_ad"] iframe');
                                });
                            </script>
<script>
                        var notFirstContent = document.querySelector('.not-first-content');

                        if (notFirstContent !== null){
                            if (notFirstContent.querySelector('.wdiapo-preview__media--type-embed') !== null) {
                                // .. don't implement wdiapo.init
                            }
                        }   else {
                            WB.defer(function() {
                                // ..implement wdiapo.init
                                wdiapo.init(".wdiapo-preview", {'tracking': false });
                            });
                        }
                       
                    </script>
</div>
</div>
</div>
</div>
<div class="wdiapo-preview__body-row wdiapo-preview__body-row--type-embed">
<div class="wdiapo-preview__body-cell wdiapo-preview__body-cell--type-embed">
<div class="c-preview-body c-preview-body--type-embed">
<div class="c-preview-body__caption">
<div class="c-preview-body__legend">
La bande-annonce de la saison 2 de Mortel, dispo le 2 juillet 2021 sur Netflix
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="article__chapo">Ce n'est pas parce que c'est le début des vacances qu'on va s'ennuyer côté séries. Eh oui, en juillet 2021 - comme pour tous les mois de l'année d'ailleurs - les nouveautés et nouvelles saisons vont s'enchaîner sur Netflix, Disney+, Apple TV+ etc. Entre la saison 2 Mortel, le reboot de Gossip Girl ou la saison 2 de Ted Lasso, on va encore avoir de quoi faire ! Zoom sur le top 10 des séries à ne pas manquer.</div>
<div class="u-acenter u-acenter--mt u-acenter--mln">
<script><!--
            if (site_device=='mobile') document.write('<div id="rectangle_atf" class="adf ctr"></div>');
            //--></script>
</div>
<div class="u-acenter u-acenter--mb u-acenter--mln">
</div>
<div class="article__bloc article__bloc--texte article__bloc--2">
<div class="rich-text s-article">
<h2><em>Young Royals</em></h2>
<p>Tu as kiffé la saison 4 d'<em></em><a href="/serie/elite_e551536"><em>Elite</em></a> ? <em>Young Royals</em> est la suite logique pour toi ! Adios l'Espagne, l'action se déroule cette fois en Suède. On y suit le prince Wilhelm qui va débarquer dans un internat prestigieux. Alors qu'il pense enfin pouvoir découvrir qui il est et s'épanouir loin de ses obligations, il va être propulsé premier dans l'ordre de succession au trône. Un mélange d'<em>Elite</em> et de <em>The Crown </em>parfait pour débuter l'été de la meilleure des façons !<br /><strong>Date de sortie</strong> : le 1er juillet sur <a href="/compagnie/netflix_e541514">Netflix</a>.</p><p> <div class="c-read-also__wrapper">
<div class="c-read-also__background"></div>
<div class="c-read-also">
<div class="c-read-also__content">
<div class="c-read-also__title">
<div class="c-section-title c-section-title--oneline">
<div>
<div class="c-section-title__color1 c-section-title__color1--oneline">
<div><span>ça va</span></div>
</div>
<div class="c-section-title__color2 c-section-title__color2--oneline">
<div><span>te plaire</span></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-read-also c-read-also--no-title">
<div class="c-read-also__content">
<div class="c-read-also__body">
<div class="c-read-also__media">
<img src="https://static1.purebreak.com/articles/5/42/88/5/@/128037-des-problemes-pour-blair-et-dan-184x184-3.jpg" alt="Gossip Girl saison 5 : les cinq intrigues du retour de la série (SPOILER)" class="" />
</div>
<a class="u-global-link tracking-click" href="/news/gossip-girl-saison-5-les-cinq-intrigues-du-retour-de-la-serie-spoiler/42885" data-tracking-category="" data-tracking-action="" data-tracking-label="Gossip Girl saison 5 : les cinq intrigues du retour de la série (SPOILER)">
<p class="c-read-also__date"> 1/04</p>
<div class="c-read-also__text">
Gossip Girl saison 5 : les cinq intrigues du retour de la série (SPOILER)
</div>
</a>
</div>
</div>
</div>
<div class="c-read-also c-read-also--no-title">
<div class="c-read-also__content">
<div class="c-read-also__body">
<div class="c-read-also__media">
<img src="https://static1.purebreak.com/articles/1/45/09/1/@/139754-gossip-girl-184x184-2.jpg" alt="Gossip Girl saison 6 : un frenchy pour en faire voir de toutes les couleurs à Blair ! (SPOILER)" class="" />
</div>
<a class="u-global-link tracking-click" href="/news/gossip-girl-saison-6-un-frenchy-pour-en-faire-voir-de-toutes-les-couleurs-a-blair-spoiler/45091" data-tracking-category="" data-tracking-action="" data-tracking-label="Gossip Girl saison 6 : un frenchy pour en faire voir de toutes les couleurs à Blair ! (SPOILER)">
<p class="c-read-also__date">25/06</p>
<div class="c-read-also__text">
Gossip Girl saison 6 : un frenchy pour en faire voir de toutes les couleurs à Blair&nbsp;! (SPOILER)
</div>
</a>
</div>
</div>
</div>
<div class="c-read-also c-read-also--no-title">
<div class="c-read-also__content">
<div class="c-read-also__body">
<div class="c-read-also__media">
<img src="https://static1.purebreak.com/articles/1/49/49/1/@/160474-kristen-bell-ne-se-mariera-pas-184x184-3.jpg" alt="Gossip Girl saison 6 : Kristen Bell va apparaître dans la série ! (SPOILER)" class="" />
</div>
<a class="u-global-link tracking-click" href="/news/gossip-girl-saison-6-kristen-bell-va-apparaitre-dans-la-serie-spoiler/49491" data-tracking-category="" data-tracking-action="" data-tracking-label="Gossip Girl saison 6 : Kristen Bell va apparaître dans la série ! (SPOILER)">
<p class="c-read-also__date">12/11</p>
<div class="c-read-also__text">
Gossip Girl saison 6 : Kristen Bell va apparaître dans la série&nbsp;! (SPOILER)
</div>
</a>
</div>
</div>
</div> </div>
</p>
<h2><em>Mortel</em> saison 2</h2>
<p>Si <em>Lupin</em> a fait rayonner la France à l'internationale sur Netflix, elle n'est pas la seule série française à avoir enchanté les abonnés de la plateforme. En 2019, <a href="/news/mortel-faut-il-regarder-la-nouvelle-serie-francaise-de-netflix/185728">on avait aussi craqué pour <em>Mortel</em></a><em></em> avec son intrigue convaincante et ses jeunes acteurs talentueux. La saison 2 arrive enfin et on a déjà hâte de la découvrir. Dans la suite, Sofiane, Victor et Luisa vont se rendre compte que Obé prend le contrôle du corps de Reda pour recruter des élèves du lycée et construire une armée diabolique. Ils vont devoir unir leurs forces pour vaincre le dieu vaudou.<br /><strong>Date de sortie</strong> : le 2 juillet sur Netflix.</p><p>
<div id="inread1"></div>
</p>
<h2><em>Monstres &amp; Cie : Au travail</em></h2>
<p>Après les séries Marvel, dont <a href="/news/loki-faut-il-regarder-la-nouvelle-serie-marvel-de-disney/215601"><em>Loki</em> qui a débuté au début du mois de juin</a>, <a href="/compagnie/disney_e552847">Disney+</a> étend aussi son offre de séries pour les plus jeunes (mais pas que). Après <em>Les Aventures de Buzz l'Eclair</em>, la plateforme lance donc sa 2e série Pixar avec <em>Monstres et Cie : Au travail</em>. On y suit de nouveaux personnages, six mois après le film <em>Monstres et Cie. </em>Parmi eux ? Tyler Tuskmon, un mécanicien qui rêve de travailler avec Bob et Sully, ses idoles.<br /><strong>Date de sortie</strong> : dès le 7 juillet sur Disney+.</p><p> </p>
<h2><em>Gossip Girl</em></h2>
<p>On ne l'avait pas demandé et pourtant, <em><a href="/serie/gossip-girl-2021_e553489">Gossip Girl</a> </em> est bientôt de retour sur nos écrans. Non, pas avec une suite directe de la série culte mais avec un reboot centré sur de nouveaux personnages. Plusieurs années après les aventures de Blair, Serena, Dan, Chuck et les autres, de nouveaux élèves huppés de Constance Billard vont accueillir dans leurs rangs une nouvelle élève qui va semer le trouble. Et quand Gossip Girl va faire son retour, les choses vont encore plus se compliquer. Le tout avec <a href="/news/gossip-girl-les-personnages-du-reboot-devoiles-on-vous-les-presente/208287">un tout nouveau casting et plus d'inclusivité</a>. On a hâte de découvrir ce que ça donne !<br /><strong>Date de sortie</strong> : dès le 8 juillet sur HBO Max, prochainement sur Warner TV.</p><p>
<div id="inread2"></div>
</p>
</div>
</div>
<div class="article__bloc article__bloc--diapo article__bloc--3">
<div style="overflow: hidden"><div class="wdiapo-preview horizontal-diaporama wdiapo-preview--type-embed not-first-content">
<div class="wdiapo-preview__media-row wdiapo-preview__media-row--type-embed">
<div class="wdiapo-preview__media-cell wdiapo-preview__media-cell--type-embed " media_id="761136" article_title_url="mortel-saison-2-gossip-girl-ted-lasso-saison-2-top-10-des-series-a-voir-en-juillet-2021" article_id="216321">
<div class="wdiapo-preview__media wdiapo-preview__media--type-embed">
<div class="o-ratio-16/9 js-stop-propagation">
<div id="videoplayer_761136_7334" class="wbplayer"></div>
<script>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</script>
<div class="u-close-btn"></div>
<script>
                        var notFirstContent = document.querySelector('.not-first-content');

                        if (notFirstContent !== null){
                            if (notFirstContent.querySelector('.wdiapo-preview__media--type-embed') !== null) {
                                // .. don't implement wdiapo.init
                            }
                        }   else {
                            WB.defer(function() {
                                // ..implement wdiapo.init
                                wdiapo.init(".wdiapo-preview", {'tracking': false });
                            });
                        }
                       
                    </script>
</div>
</div>
</div>
</div>
<div class="wdiapo-preview__body-row wdiapo-preview__body-row--type-embed">
<div class="wdiapo-preview__body-cell wdiapo-preview__body-cell--type-embed">
<div class="c-preview-body c-preview-body--type-embed">
<div class="c-preview-body__caption">
<div class="c-preview-body__legend">
La bande-annonce du reboot de Gossip Girl
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="article__bloc article__bloc--texte article__bloc--4">
<div class="rich-text s-article">
<h2><em>Atypical</em> saison 4</h2>
<p>Toutes les bonnes choses ont une fin comme on dit... En juillet, il faudra aussi dire adieu à <em>Atypical</em> qui se termine sur Netflix après 4 saisons. Deux ans après la saison 3, les Gardner reviennent une dernière fois pour une suite semée de complications. Notamment pour Sam (Keir Gilchrist) qui a quitté le lycée et débute ses études à la fac. Il va se mettre en coloc avec son meilleur ami Zahid mais tout ne va pas se passer comme prévu.<br /><strong>Date de sortie</strong> : le 9 juillet sur Netflix.</p>
<h2><em>Most Wanted Criminals</em></h2>
<p>En 2018, CBS lançait aux Etats-Unis <a href="/news/missy-peregrym-a-failli-ne-pas-jouer-dans-fbi-je-ne-voulais-pas-faire-un-nouveau-procedural/188236">la série <em>FBI</em></a><em></em>, créée par Dick Wolf (<em>Chicago Fire</em>, <em>New York : Unité Spéciale</em>). Diffusée sur M6 en France, la série a eu droit à un spin-off, <em>FBI : Most Wanted</em>, qui arrive en France sous le titre <em>Most Wanted Criminals</em>... et sur TF1. Cette série portée par <a href="/personnalite/julian-mcmahon_e1893">Julian McMahon</a> (<em>Charmed</em>, <em>Nip/Tuck</em>) suit une équipe du FBI qui traque les criminels les plus recherchés. Au casting, on retrouve aussi <a href="/personnalite/kellan-lutz_e355451">Kellan Lutz</a> (Emmett dans <em>Twilight</em>) et Roxy Sternberg (<em>Absentia</em>).<br /><strong>Date de sortie</strong> : dès le 14 juillet sur TF1.</p>
<h2><em>Mes premières fois</em> saison 2</h2>
<p>Après une saison 1 réussie, <em></em><a href="/news/mes-premieres-fois-saison-2-date-de-sortie-bande-annonce-tout-ce-qu-il-faut-savoir/216072"><em>Mes premières fois</em> est de retour pour une saison 2</a> et on ne va pas s'en priver. Dans la suite, Devi (Maitreyi Ramakrishnan) va se retrouver au coeur d'un triangle amoureux puisqu'elle va décider de sortir à la fois avec Ben (Jaren Lewison) et Paxton (Darren Barnet). L'arrivée d'une nouvelle élève va aussi compliquer les choses pour l'ado.<br /><strong>Date de sortie</strong> : le 15 juillet sur Netflix.</p>
<h2><em>American Horror Stories</em></h2>
<p>En attendant <a href="/news/american-horror-story-saison-10-date-de-sortie-tournage-casting-tout-ce-que-l-on-sait-deja/202886">la saison 10 d'<em>American Horror Story</em></a><em></em> qui sera lancée fin août aux US, tu vas pouvoir te faire peur avec <em>American Horror Stories</em>. Il s'agit cette fois de 7 épisodes d'anthologie à la<em> Black Mirror</em>, racontant chacun une histoire différente et 100% flippante. Côté casting, on retrouvera des visages déjà connus comme <a href="/personnalite/evan-peters_e351433">Evan Peters</a> et <a href="/personnalite/taissa-farmiga_e457707">Taissa Farmiga</a> qui reprennent leurs rôles de la saison 1, <em>Murder House</em>, mais aussi <a href="/personnalite/charles-melton_e552085">Charles Melton</a>, <a href="/personnalite/kevin-mchale_e439634">Kevin McHale</a>, Billie Lourd ou encore <a href="/personnalite/danny-trejo_e268419">Danny Trejo</a>.<br /><strong>Date de sortie</strong> : dès le 15 juillet sur Hulu, prochainement sur Disney+.</p>
</div>
</div>
<div class="article__bloc article__bloc--social article__bloc--5">
<blockquote class="twitter-tweet"><p lang="en" dir="ltr">Every episode brings you a different nightmare. American Horror Stories, a twisted new anthology from Ryan Murphy, streaming July 15 exclusively on <a href="https://twitter.com/hashtag/FXonHulu?src=hash&amp;ref_src=twsrc%5Etfw">#FXonHulu</a>. <a href="https://twitter.com/hulu?ref_src=twsrc%5Etfw">@hulu</a> <a href="https://twitter.com/hashtag/AHStories?src=hash&amp;ref_src=twsrc%5Etfw">#AHStories</a> <a href="https://twitter.com/hashtag/AmericanHorrorSummer?src=hash&amp;ref_src=twsrc%5Etfw">#AmericanHorrorSummer</a> <a href="https://t.co/s54AGf8X9w">pic.twitter.com/s54AGf8X9w</a></p>&mdash; AmericanHorrorStory (@AHSFX) <a href="https://twitter.com/AHSFX/status/1407745272445378564?ref_src=twsrc%5Etfw">June 23, 2021</a></blockquote>
</div>
<div class="article__bloc article__bloc--texte article__bloc--6">
<div class="rich-text s-article">
<h2><em>Ted Lasso</em> saison 2</h2>
<p>Pour prolonger le plaisir de l'Euro 2020, Apple TV+ dévoilera enfin la saison 2 de <em>Ted Lasso</em> avec <a href="/personnalite/jason-sudeikis_e415209">Jason Sudeikis</a>. Pour rappel, la série suit le parcours d'un entraîneur de football américain qui se retrouve propulsé à la tête d'une équipe de football en Angleterre. La saison 1 nous avait vraiment séduit et on attend donc avec impatience de découvrir cette suite qu'on espère à la hauteur de nos attentes.<br /><strong>Date de sortie</strong> : dès le 23 juillet sur Apple TV+.</p>
<h2><em>Outer Banks</em> saison 2</h2>
<p>On termine avec la suite de <em></em><a href="/serie/outer-banks_e553624"><em>Outer Banks</em></a> qui s'annonce aussi folle que la saison 1. Alors que Ki, Pope et JJ sont persuadés que Sarah et John B sont morts, ces derniers vont se lancer dans <a href="/news/outer-banks-saison-2-netflix-annonce-la-date-de-sortie-et-devoile-la-bande-annonce/215649">une nouvelle chasse au trésor mortelle et explosive</a>. Les producteurs nous ont prévenus, on n'aura pas de le temps de s'ennuyer devant la suite de la série. <br /><strong>Date de sortie</strong> : le 30 juillet sur Netflix.</p>
</div>
</div>
<div class="u-center">
</div>
<div class="article__tags">
<div class="tag"><a href="/tag/series_t849/1">Séries</a></div>
<div class="tag"><a href="/tag/dossier-cine-serie_t1032/1">Dossier Ciné Série</a></div>
<div class="tag"><a href="/">PRBK</a></div>
</div>
<div id="outBrain">
<div class="OUTBRAIN" data-src="https://www.purebreak.com/news/mortel-saison-2-gossip-girl-ted-lasso-saison-2-top-10-des-series-a-voir-en-juillet-2021/216321" data-widget-id="AR_2" data-ob-template="Purebreak.com"></div>
<script type="text/javascript">WB.defer(function(){ WB.utils.initOutbrain(); });</script>
</div>
<div class="u-acenter u-acenter--mt u-acenter--mln">
<script><!--
            if (site_device=='mobile') document.write('<div id="rectangle_mtf" class="adf ctr pad-b"></div>');
            //--></script>
</div>
<div class="c-entity-article c-entity-article--cine_serie">
<div class="c-entity-article__media">
<img src="https://static1.purebreak.com/companies/4/54/15/14/@/760689-le-logo-de-netflix-en-2021-122x122-1.jpg" alt="" class="" />
</div>
<div class="c-entity-article__name">
<a href="https://www.purebreak.com/compagnie/netflix_e541514">Netflix</a>
</div>
<div class="c-entity-article__body">
<div class="c-entity-article__buttons">
<a class="c-entity-article__link" href="/compagnie/netflix_e541514/actualites/1">
<div class="c-entity-article__icon">
<svg class="icon icon--articles" viewbox="0 0 25 20" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-articles"></use></svg> </div>
<span class="c-entity-article__label">878 articles</span>
</a>
<a class="c-entity-article__link" href="/compagnie/netflix_e541514/photos/1">
<div class="c-entity-article__icon">
<svg class="icon icon--photos" viewbox="0 0 25 20" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-photos"></use></svg> </div>
<span class="c-entity-article__label">469 photos</span>
</a>
</div>
<div class="c-entity-article__articles">
<div class="c-entity-article__article">
<div class="c-entity-article__article-icon">
<svg class="icon icon--arrow-entity-article" viewbox="0 0 6 10" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-arrow-pagination-next"></use></svg> </div>
<a href="/news/sex-life-sarah-shahi-raconte-le-tournage-et-la-preparation-des-scenes-de-sexe/216432" class="c-entity-article__article-link">Sex/Life : Sarah Shahi raconte le tournage et la préparation des scènes de sexe</a>
</div>
<div class="c-entity-article__article">
<div class="c-entity-article__article-icon">
<svg class="icon icon--arrow-entity-article" viewbox="0 0 6 10" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-arrow-pagination-next"></use></svg> </div>
<a href="/news/good-girls-pas-de-saison-5-netflix-n-a-pas-voulu-sauver-la-serie/216417" class="c-entity-article__article-link">Good Girls : pas de saison 5, Netflix n'a pas voulu sauver la série</a>
</div>
<div class="c-entity-article__article">
<div class="c-entity-article__article-icon">
<svg class="icon icon--arrow-entity-article" viewbox="0 0 6 10" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-arrow-pagination-next"></use></svg> </div>
<a href="/news/too-hot-to-handle-saison-2-comment-la-production-a-cache-le-vrai-concept-aux-candidats/216348" class="c-entity-article__article-link">Too Hot To Handle saison 2 : comment la production a caché le vrai concept aux candidats</a>
</div>
<div class="c-entity-article__article">
<div class="c-entity-article__article-icon">
<svg class="icon icon--arrow-entity-article" viewbox="0 0 6 10" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-arrow-pagination-next"></use></svg> </div>
<a href="/news/valkyrie-apocalypse-saison-2-bientot-une-suite-pour-l-anime-sur-netflix/216315" class="c-entity-article__article-link">Valkyrie Apocalypse saison 2 : bientôt une suite pour l'anime sur Netflix ?</a>
</div>
<a class="c-entity-article__cta" href="/compagnie/netflix_e541514/actualites/1">
<span class="c-entity-article__cta-label">
voir toutes les news de Netflix
</span>
<span class="c-entity-article__cta-label-mobile">
Découvrir plus d'articles
</span>
</a>
</div>
</div>
</div>
<div class="u-acenter u-acenter--mt u-acenter--mln">
<script><!--
            if (site_device=='mobile') document.write('<div id="rectangle_btf" class="adf ctr pad-b"></div>');
            //--></script>
</div>
<div class="u-padding-bottom--30px">
<div class="u-padding-vert--30px">
<div class="c-section-title c-section-title--oneline">
<div>
<div class="c-section-title__color1 c-section-title__color1--oneline">
<div><span>Les stars</span></div>
</div>
<div class="c-section-title__color2 c-section-title__color2--oneline">
<div><span>du moment</span></div>
</div>
</div>
</div>
</div>
<div class="u-grid u-grid--30px">
<div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/series/0/10/56/20/@/103266-glee-150x150-1.jpg" alt="Glee" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/serie/glee_e105620">
Glee
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/companies/2/55/15/42/@/638803-amazon-prime-video-le-logo-150x150-2.jpg" alt="Amazon Prime Video" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/compagnie/amazon-prime-video_e551542">
Amazon Prime Video
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/series/0/10/44/00/@/102624-greyanatomy1-150x150-1.jpg" alt="Grey&amp;#039;s Anatomy" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/serie/grey-s-anatomy_e104400">
Grey's Anatomy
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/people/1/54/94/51/@/570403-kj-apa-en-2017-150x150-2.jpg" alt="KJ Apa" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/personnalite/kj-apa_e549451">
KJ Apa
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/people/0/27/95/40/@/693424-hnery-cavill-en-novembre-2018-150x150-1.jpg" alt="Henry Cavill" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/personnalite/henry-cavill_e279540">
Henry Cavill
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/people/5/55/13/35/@/634222-camila-mendes-en-2018-150x150-1.jpg" alt="Camila Mendes" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/personnalite/camila-mendes_e551335">
Camila Mendes
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/series/8/44/12/98/@/106622-prettylittleliars1-150x150-1.jpg" alt="Pretty Little Liars" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/serie/pretty-little-liars_e441298">
Pretty Little Liars
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/people/4/11/06/04/@/623131-joey-king-en-2018-150x150-1.jpg" alt="Joey King" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/personnalite/joey-king_e110604">
Joey King
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/series/1/10/55/61/@/103239-breakingbad-150x150-1.jpg" alt="Breaking Bad" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/serie/breaking-bad_e105561">
Breaking Bad
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/series/5/54/49/35/@/398402-daredevil-150x150-1.jpg" alt="Daredevil" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/serie/daredevil_e544935">
Daredevil
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/people/9/55/37/39/@/724757-michele-morrone-150x150-1.jpg" alt="Michele Morrone" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/personnalite/michele-morrone_e553739">
Michele Morrone
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/people/0/26/0/@/691270-felicity-hoffman-150x150-1.jpg" alt="Felicity Huffman" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/personnalite/felicity-huffman_e260">
Felicity Huffman
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/companies/7/45/79/57/@/219882-logo-sony-150x150-1.jpg" alt="Sony" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/compagnie/sony_e457957">
Sony
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/people/0/55/30/90/@/691579-jacob-elordi-en-2019-150x150-1.jpg" alt="Jacob Elordi" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/personnalite/jacob-elordi_e553090">
Jacob Elordi
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com//skins/default-pb-150x150-1.jpg" alt="365 Dni" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="www.purebreak.com/film/365-dni_e553742">
365 Dni
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com//skins/default-pb-150x150-1.jpg" alt="À tous les garçons que j&amp;#039;ai aimés 3" class="" />
 </div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/film/a-tous-les-garcons-que-j-ai-aimes-3_e553429">
À tous les garçons que j'ai aimés 3
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/people/6/55/23/76/@/704194-billie-eilish-150x150-2.jpg" alt="Billie Eilish" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/personnalite/billie-eilish_e552376">
Billie Eilish
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/people/8/55/13/38/@/634279-katherine-langford-en-2018-150x150-1.jpg" alt="Katherine Langford" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/personnalite/katherine-langford_e551338">
Katherine Langford
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/series/9/55/05/79/@/610747-la-casa-de-papel-la-serie-espagnole-qu-150x150-1.jpg" alt="La Casa de Papel" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/serie/la-casa-de-papel_e550579">
La Casa de Papel
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/people/8/55/31/08/@/692398-ester-exposito-150x150-2.jpg" alt="Ester Expósito" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/personnalite/ester-exposito_e553108">
Ester Expósito
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/series/8/52/88/68/@/138696-arrow-150x150-2.jpg" alt="Arrow" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/serie/arrow_e528868">
Arrow
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/series/6/55/41/06/@/744264-le-casting-de-la-chronique-des-bridgerto-150x150-1.jpg" alt="La Chronique des Bridgerton" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/serie/la-chronique-des-bridgerton_e554106">
La Chronique des Bridgerton
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/series/6/44/14/46/@/107043-ahs1-150x150-1.jpg" alt="American Horror Story" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/serie/american-horror-story_e441446">
American Horror Story
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/series/3/53/71/83/@/199582-agents-of-shield-150x150-2.jpg" alt="Agents of SHIELD" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/serie/agents-of-shield_e537183">
Agents of SHIELD
</a>
</div>
</div></div>
</div>
</div>
<div id="u-js-main-out"></div> </div>
 <div class="article-sidebar u-300px@big-tablet" id="u-js-column">
<div class="u-js-anchor"></div>
<div class="u-js-sticky u-grid u-grid--30px">
<div>
<div class="article-page-sticky">
<script><!--
            if (site_device=='web') document.write('<div id="rectangle_atf" class="adf pad-b"></div>');
            //--></script>
</div>
<div>
</div>
<div>
<div class="c-section-title ">
<div>
<div class="c-section-title__color1 ">
<div><span>News</span></div>
</div>
<div class="c-section-title__color2 ">
<div><span>essentielles</span></div>
</div>
</div>
</div>
</div>
<div>
<div class="u-grid u-grid--12px-vert">
<div class="c-article-small__container c-article-small__container--border">
<article class="c-article-small">
<div class="c-article-small__media">
<img src="https://static1.purebreak.com/articles/3/21/60/33/@/760857-le-casting-de-la-chronique-des-bridgerto-200x200-3.jpg" alt="QUIZ : ces acteurs ont-ils joué dans cette série ? Attention aux pièges !" class="" />
</div>
<div class="c-article-small__body">
<div class="c-article-small__univers c-article-small__univers--tests_et_quiz">
<span class="c-article-small__univers--text">TESTS ET QUIZ</span>
</div>
<div class="c-article-small__date">27/06</div>
<a class="c-article-small__title c-article-small__title--tests_et_quiz u-global-link c-article-small__title c-article-small__title--tests_et_quiz u-global-link tracking-click tracking-click" href="/news/quiz-ces-acteurs-ont-ils-joue-dans-cette-serie-attention-aux-pieges/216033" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="QUIZ : ces acteurs ont-ils joué dans cette série ? Attention aux pièges !">QUIZ : ces acteurs ont-ils joué dans cette série ? Attention aux pièges&nbsp;!</a>
</div>
</article>
</div>
<div class="c-article-small__container c-article-small__container--border">
<article class="c-article-small">
<div class="c-article-small__media">
<img src="https://static1.purebreak.com/articles/1/21/63/21/@/761130-la-bande-annonce-de-la-saison-2-de-morte-200x200-2.jpg" alt="Mortel saison 2, Gossip Girl, Ted Lasso saison 2... top 10 des séries à voir en juillet 2021" class="" />
</div>
<div class="c-article-small__body">
<div class="c-article-small__univers c-article-small__univers--cine_serie">
<span class="c-article-small__univers--text">CINÉ SÉRIE</span>
</div>
<div class="c-article-small__date">27/06</div>
<a class="c-article-small__title c-article-small__title--cine_serie u-global-link c-article-small__title c-article-small__title--cine_serie u-global-link tracking-click tracking-click" href="/news/mortel-saison-2-gossip-girl-ted-lasso-saison-2-top-10-des-series-a-voir-en-juillet-2021/216321" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Mortel saison 2, Gossip Girl, Ted Lasso saison 2... top 10 des séries à voir en juillet 2021">Mortel saison 2, Gossip Girl, Ted Lasso saison 2... top 10 des séries à voir en juillet 2021</a>
</div>
</article>
</div>
<div class="c-article-small__container c-article-small__container--border">
<article class="c-article-small">
<div class="c-article-small__media">
<img src="https://static1.purebreak.com/articles/7/21/62/07/@/761334-le-casting-de-la-chronique-des-bridgerto-200x200-3.jpg" alt="Regé-Jean Page, Robert Pattinson... Ces acteurs détestés des fans lors de leur annonce de casting" class="" />
</div>
<div class="c-article-small__body">
<div class="c-article-small__univers c-article-small__univers--cine_serie">
<span class="c-article-small__univers--text">CINÉ SÉRIE</span>
</div>
<div class="c-article-small__date">27/06</div>
<a class="c-article-small__title c-article-small__title--cine_serie u-global-link c-article-small__title c-article-small__title--cine_serie u-global-link tracking-click tracking-click" href="/news/rege-jean-page-robert-pattinson-ces-acteurs-detestes-des-fans-lors-de-leur-annonce-de-casting/216207" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Regé-Jean Page, Robert Pattinson... Ces acteurs détestés des fans lors de leur annonce de casting">Regé-Jean Page, Robert Pattinson... Ces acteurs détestés des fans lors de leur annonce de casting</a>
</div>
</article>
</div>
<div class="c-article-small__container c-article-small__container--border">
<article class="c-article-small">
<div class="c-article-small__media">
<img src="https://static1.purebreak.com/articles/7/21/47/37/@/757818-la-bande-annonce-de-la-saison-5-de-river-200x200-3.jpg" alt="Riverdale, Grey&amp;#039;s Anatomy, Prodigal Son... : les séries qui reviennent (ou pas) en 2021/2022" class="" />
</div>
<div class="c-article-small__body">
<div class="c-article-small__univers c-article-small__univers--cine_serie">
<span class="c-article-small__univers--text">CINÉ SÉRIE</span>
</div>
<div class="c-article-small__date">25/06</div>
<a class="c-article-small__title c-article-small__title--cine_serie u-global-link c-article-small__title c-article-small__title--cine_serie u-global-link tracking-click tracking-click" href="/news/riverdale-grey-s-anatomy-prodigal-son-les-series-qui-reviennent-ou-pas-en-2021-2022/214737" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Riverdale, Grey's Anatomy, Prodigal Son... : les séries qui reviennent (ou pas) en 2021/2022">Riverdale, Grey's Anatomy, Prodigal Son... : les séries qui reviennent (ou pas) en 2021/2022</a>
</div>
</article>
</div>
<div class="c-article-small__container c-article-small__container--border">
<article class="c-article-small">
<div class="c-article-small__media">
<img src="https://static1.purebreak.com/articles/9/21/63/69/@/761313-louane-chante-son-disney-prefere-lors-d-200x200-2.jpg" alt="La Tour de la Terreur de Disneyland va devenir un film : retour sur ces attractions adaptées au ciné" class="" />
</div>
<div class="c-article-small__body">
<div class="c-article-small__univers c-article-small__univers--cine_serie">
<span class="c-article-small__univers--text">CINÉ SÉRIE</span>
</div>
<div class="c-article-small__date">25/06</div>
<a class="c-article-small__title c-article-small__title--cine_serie u-global-link c-article-small__title c-article-small__title--cine_serie u-global-link tracking-click tracking-click" href="/news/la-tour-de-la-terreur-de-disneyland-va-devenir-un-film-retour-sur-ces-attractions-adaptees-au-cine/216369" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="La Tour de la Terreur de Disneyland va devenir un film : retour sur ces attractions adaptées au ciné">La Tour de la Terreur de Disneyland va devenir un film : retour sur ces attractions adaptées au ciné</a>
</div>
</article>
</div> 
<div class="c-article-small__container c-article-small__container--border">
<article class="c-article-small">
<div class="c-article-small__media">
<img src="https://static1.purebreak.com/articles/0/21/63/30/@/761154-valide-le-match-ou-next-de-sam-s-200x200-3.jpg" alt="Validé saison 2 : Apash (Hatik) toujours vivant ? La vidéo teaser choc qui sème le doute !" class="" />
</div>
<div class="c-article-small__body">
<div class="c-article-small__univers c-article-small__univers--cine_serie">
<span class="c-article-small__univers--text">CINÉ SÉRIE</span>
</div>
<div class="c-article-small__date">24/06</div>
<a class="c-article-small__title c-article-small__title--cine_serie u-global-link c-article-small__title c-article-small__title--cine_serie u-global-link tracking-click tracking-click" href="/news/valide-saison-2-apash-hatik-toujours-vivant-la-video-teaser-choc-qui-seme-le-doute/216330" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Validé saison 2 : Apash (Hatik) toujours vivant ? La vidéo teaser choc qui sème le doute !">Validé saison 2 : Apash (Hatik) toujours vivant ? La vidéo teaser choc qui sème le doute&nbsp;!</a>
</div>
</article>
</div> </div>
</div> <div class="article-page-sticky">
<script><!--
            if (site_device=='web') document.write('<div id="rectangle_mtf" class="adf pad-b"></div>');
            //--></script>
</div>
<div>
<div class="c-section-title ">
<div>
<div class="c-section-title__color1 ">
<div><span>sur le</span></div>
</div>
<div class="c-section-title__color2 ">
<div><span>même thème</span></div>
</div>
</div>
</div>
</div>
<div>
<div class="u-grid u-grid--24px">
<div class="u-1/2">
<div class="c-article-same">
<div class="c-article-same__media">
<img src="https://static1.purebreak.com/articles/9/51/01/9/@/167362-top-10-des-moments-les-plus-omg-de-200x200-2.jpg" alt="Gossip Girl saison 6 : top 10 des moments les plus OMG de la série !  (VIDEOS)" class="" />
</div>
<div class="c-article-same__body">
<div class="c-article-same__date">17/12</div>
<a href="/news/gossip-girl-saison-6-top-10-des-moments-les-plus-omg-de-la-serie-videos/51019" class="c-article-same__title c-article-same__title-- u-global-link tracking-click tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Gossip Girl saison 6 : top 10 des moments les plus OMG de la série !  (VIDEOS)">Gossip Girl saison 6 : top 10 des moments les plus OMG de la série&nbsp;! (VIDEOS)</a>
</div>
</div> </div>
<div class="u-1/2">
<div class="c-article-same">
<div class="c-article-same__media">
<img src="https://static1.purebreak.com/articles/8/51/39/8/@/169131-gossip-girl-200x200-2.jpg" alt="Gossip Girl saison 6 : la fin de la série expliquée par la créatrice" class="" />
</div>
<div class="c-article-same__body">
<div class="c-article-same__date">28/12</div>
<a href="/news/gossip-girl-saison-6-la-fin-de-la-serie-expliquee-par-la-creatrice/51398" class="c-article-same__title c-article-same__title-- u-global-link tracking-click tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Gossip Girl saison 6 : la fin de la série expliquée par la créatrice">Gossip Girl saison 6 : la fin de la série expliquée par la créatrice</a>
</div>
</div> </div>
<div class="u-1/2">

<div class="c-article-same">
<div class="c-article-same__media">
<img src="https://static1.purebreak.com/articles/7/19/79/47/@/722080-umbrella-academy-saison-2-cursed-love-200x200-2.jpg" alt="Umbrella Academy saison 2, Cursed, Love Life... top 10 des séries à voir en juillet 2020" class="" />
</div>
<div class="c-article-same__body">
<div class="c-article-same__date">28/06</div>
<a href="/news/umbrella-academy-saison-2-cursed-love-life-top-10-des-series-a-voir-en-juillet-2020/197947" class="c-article-same__title c-article-same__title-- u-global-link tracking-click tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Umbrella Academy saison 2, Cursed, Love Life... top 10 des séries à voir en juillet 2020">Umbrella Academy saison 2, Cursed, Love Life... top 10 des séries à voir en juillet 2020</a>
</div>
</div> </div>
<div class="u-1/2">
<div class="c-article-same">
<div class="c-article-same__media">
<img src="https://static1.purebreak.com/articles/9/19/83/19/@/722815-gossip-girl-penn-badgley-et-chace-craw-200x200-2.jpg" alt="Gossip Girl : Penn Badgley et Chace Crawford ne supportent plus de voir la série" class="" />
</div>
<div class="c-article-same__body">
<div class="c-article-same__date">30/06</div>
<a href="/news/gossip-girl-penn-badgley-et-chace-crawford-ne-supportent-plus-de-voir-la-serie/198319" class="c-article-same__title c-article-same__title-- u-global-link tracking-click tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Gossip Girl : Penn Badgley et Chace Crawford ne supportent plus de voir la série">Gossip Girl : Penn Badgley et Chace Crawford ne supportent plus de voir la série</a>
</div>
</div> </div>
<div class="u-1/2">
<div class="c-article-same">
<div class="c-article-same__media">
<img src="https://static1.purebreak.com/articles/7/11/83/7/@/16356-655-gossip-girl-1-200x200-1.jpg" alt="Gossip Girl saison 3 ... William Baldwin rejoint la série pour jouer le père de ..." class="" />
</div>
<div class="c-article-same__body">
<div class="c-article-same__date">21/02</div>
<a href="/news/gossip-girl-saison-3-william-baldwin-pere-serena-eric-van-der-woodsen/11837" class="c-article-same__title c-article-same__title-- u-global-link tracking-click tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Gossip Girl saison 3 ... William Baldwin rejoint la série pour jouer le père de ...">Gossip Girl saison 3 ... William Baldwin rejoint la série pour jouer le père de ...</a>
</div>
</div> </div>
<div class="u-1/2">
<div class="c-article-same">
<div class="c-article-same__media">
<img src="https://static1.purebreak.com/articles/2/12/91/2/@/18270-655-gossip-girl-1-200x200-1.jpg" alt="Gossip Girl saison 4 ... Taylor Momsen cachée par les producteurs de la série !" class="" />
</div>
<div class="c-article-same__body">
<div class="c-article-same__date">13/04</div>
<a href="/news/gossip-girl-saison-4-taylor-momsen-cachee-serie-absente-generique/12912" class="c-article-same__title c-article-same__title-- u-global-link tracking-click tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Gossip Girl saison 4 ... Taylor Momsen cachée par les producteurs de la série !">Gossip Girl saison 4 ... Taylor Momsen cachée par les producteurs de la série&nbsp;!</a>
</div>
</div> </div>
<div class="u-1/2">

<div class="c-article-same">
<div class="c-article-same__media">
<img src="https://static1.purebreak.com/articles/8/15/05/8/@/22497-655-gossip-girl-1-200x200-1.jpg" alt="Gossip Girl saison 4 ... Les très loquaces scénaristes dévoilent les élements clés de la série" class="" />
</div>
<div class="c-article-same__body">
<div class="c-article-same__date">03/08</div>
<a href="/news/gossip-girl-saison-4-guest-star-chanson-intrigue-spoiler/15058" class="c-article-same__title c-article-same__title-- u-global-link tracking-click tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Gossip Girl saison 4 ... Les très loquaces scénaristes dévoilent les élements clés de la série">Gossip Girl saison 4 ... Les très loquaces scénaristes dévoilent les élements clés de la série</a>
</div>
</div> </div>
<div class="u-1/2">
<div class="c-article-same">
<div class="c-article-same__media">
<img src="https://static1.purebreak.com/articles/5/15/68/5/@/23761-655-gossip-girl-1-200x200-1.jpg" alt="Gossip Girl saison 4 ... Ca sera choquant ... d&amp;#039;après Jessica Szohr" class="" />
</div>
<div class="c-article-same__body">
<div class="c-article-same__date">23/08</div>
<a href="/news/gossip-girl-saison-4-scenario-intrigue-jessica-szohr-interview-actrice/15685" class="c-article-same__title c-article-same__title-- u-global-link tracking-click tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Gossip Girl saison 4 ... Ca sera choquant ... d'après Jessica Szohr">Gossip Girl saison 4 ... Ca sera choquant ... d'après Jessica Szohr</a>
</div>
</div> </div>
</div>
</div>
<div class="article-page-sticky">
<script><!--
            if (site_device=='web') document.write('<div id="rectangle_btf" class="adf pad-t"></div>');
            //--></script>
</div>
</div>
</div> </div>
</div>
</div>
<div class="u-center u-padding-top--30px">
</div>
</div>
</div>
<script>
    WB.defer(function() {
        WB.utils.socialsCounters();
        WB.stats.countView('article', 216321);
    });
</script>
</div>
</div>
<div id="wb_footer">
<footer class="c-pied">
<div class="c-pied__content">
<div class="u-page-margins u-page-margins-0@desk">
<div class="c-pied__top">
<div class="u-grid u-grid--12px">
<div class="u-1/2@tablet u-1/2@desk">
<a href="/" class="c-pied__link c-pied__link--logo c-pied__link--main">Purebreak</a>
</div>
<div class="u-1/2@tablet u-1/2@desk">
<span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC19CC4341434B464A1944C11321B4 c-pied__link c-pied__link--logo c-pied__link--webedia">webedia</span> </div>
</div>
</div>
<div class="c-pied__bottom">
<div class="u-grid u-grid--12px">
<div class="u-6/12@tablet u-7/12@desk">
<div class="u-grid u-grid--12px">
<div class="u-1/1@tablet u-6/12@big-tablet u-3/12@desk">
<div class="c-pied__title">Suivez-nous</div>
<ul>
<li class="c-pied__link"><a href="https://www.facebook.com/purebreak/" class="c-pied__link" target="_blank">Facebook</a></li> 
<li class="c-pied__link"><a href="https://twitter.com/pure_break/" class="c-pied__link" target="_blank">Twitter</a></li>
<li class="c-pied__link"><a href="https://plus.google.com/115307311368882218092/about" class="c-pied__link" target="_blank">Google+</a></li>
<li class="c-pied__link"><a href="https://instagram.com/purebreak" class="c-pied__link" target="_blank">Instagram</a></li>
</ul>
</div>
<div class="u-1/1@tablet u-6/12@big-tablet u-3/12@desk">
<div class="c-pied__title">À propos</div>
<ul>
<li class="c-pied__link">
<a href="/site/legal" class="">Conditions Générales d'Utilisation</a>
</li>
<li class="c-pied__link">
<a href="/site/whois" class="">Qui sommes-nous</a>
</li>
<li class="c-pied__link">
<a href="/site/mentionslegales" class="">Mentions légales</a>
</li>
<li class="c-pied__link">
<a href="/site/politique-cookies" class="">Politique sur les cookies et autres traceurs</a>
</li>
<li class="c-pied__link">
<a href="/site/politique-protection-donnes" class="">Politique de protection des données</a>
</li>
<li class="c-pied__link">
<a href="/site/jeu-concours" class="">Jeu-concours</a>
</li>
<li class="c-pied__link">
<a href="/site/cgv" class="">Conditions Générales de l'offre payante PureBreak.com</a>
</li>
<li class="c-pied__link">
<a href="/site/notification-push" class="">Notifications</a>
</li>
<li class="c-pied__link"><a href="javascript:Didomi.notice.show()">Préférences cookies</a>
<li class="c-pied__link"><a href="/personnalite" class="c-pied__link" title="Stars">Stars</a></li>
<li class="c-pied__link"><a href="/serie" class="c-pied__link" title="Serie">Serie</a></li>
<li class="c-pied__link"><a href="/compagnie" class="c-pied__link" title="Compagnie">Compagnie</a></li>
<li class="c-pied__link"><a href="/realtv" class="c-pied__link" title="Télé-réalité">Télé-réalité</a></li>
<li class="c-pied__link"><a href="/magazine" class="c-pied__link" title="Emission">Emission</a></li>
<li class="c-pied__link"><a href="/film" class="c-pied__link" title="Film">Film</a></li>
</ul>
</div>
<div class="u-1/1@tablet u-1/1@big-tablett u-1/1@big-tablet u-6/12@desk">
<div class="c-pied__title">Purebreak sur mobile</div>
<ul>
<li>
<span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B446CBC34943C2194AC0C0484319424F4E1321B444C11321B44AC0C01321B4C0C3C14341C1434A471ECB4FC3CB431E484A42CBC31EC0434FC048431321B4464B242024262C252224221322B44ECB1322BB25 c-pied__link c-pied__link--logo  c-pied__link--ios">iOS</span> </li>
<li>
<span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4C0484AC6194C4F4F4C484319424F4E1321B4C2CB4FC1431321B44AC0C0C21321B44B43CB4A4648C21322B4464B1322BB424F4E19CC4341434B464A19C0C3C14341C1434A4713212445481322BB44C1 c-pied__link c-pied__link--logo  c-pied__link--android">Android</span> </li>
</ul>
</div>
</div>
</div>
<div class="u-6/12@tablet u-5/12@desk">
<div class="c-pied__title">Un site du groupe webedia</div>
<div class="u-grid u-grid--12px">
<div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194A48484F424649431944C11321B4 c-pied__link c-pied__link--logo c-pied__link--allocine">Allocine</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC1942454AC1CBC2464944C14A494243194943CB1321B4 c-pied__link c-pied__link--logo c-pied__link--purecharts">Purecharts</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC192C23204C19424F4E1321B4 c-pied__link c-pied__link--logo c-pied__link--septcentcinqg">750g</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19CB43C1C14A44434E46494A19424F4E1321B4 c-pied__link c-pied__link--logo c-pied__link--terrafemina">Terrafemina</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19C0C3C143C0434FC0484319424F4E1321B4 c-pied__link c-pied__link--logo c-pied__link--purepeople">Purepeople</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194A424A4B434E46434BC34C4FC3CB1944C11321B4 c-pied__link c-pied__link--logo c-pied__link--adg">Académie du goût</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194FCD4AC019424F4E1321B4 c-pied__link c-pied__link--logo c-pied__link--puremedias">Puremedias</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19C0C3C143CBC143494B19424F4E1321B4 c-pied__link c-pied__link--logo c-pied__link--puretrend">Puretrend</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194843414F494CC3464B4319424F4E1321B4 c-pied__link c-pied__link--logo c-pied__link--lebonguide">Lebonguide</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19434AC2C6C44FC64A4C4319424F4E1321B4 c-pied__link c-pied__link--logo c-pied__link--easyvoyage">Easyvoyage</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194D43C3C5C4464B434F19424F4E1321B4 c-pied__link c-pied__link--logo c-pied__link--jeuxvideo">Jeuxvideo.com</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194E464848434946C34E194FC14C1321B4 c-pied__link c-pied__link--logo c-pied__link--millenium">Millenium</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194FC443C11E41484F4C19424F4E1321B4 c-pied__link c-pied__link--logo c-pied__link--overblog">Overblog</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19C2454FC04F4F491944C11321B4 c-pied__link c-pied__link--logo c-pied__link--pureshopping">Pureshopping</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19424A494A4841484F4C19424F4E1321B4 c-pied__link c-pied__link--logo c-pied__link--canalblog">Canalblog</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19434AC2C6C44F48C21944C11321B4 c-pied__link c-pied__link--logo c-pied__link--easyvols">Easyvols</span></div></div>
</div>
</div>
</div>
</div>
</div>
</div>
</footer> </div>
</div> 
</div> 
<div id="footer" class="adf pub-container pad-v ctr"></div>
</div> 

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WCV78G"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WCV78G');</script>

<link rel="preload" as="script" href="https://static1.purebreak.com/generated/683/wb-auto-js.js"><script type="text/javascript" src="https://static1.purebreak.com/generated/683/wb-auto-js.js"></script>
<script>
        WB.launchAfter2Scripts();
    </script>
<script>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</script>
<script>
        // Load the SDK asynchronously
        (function (d, s, id) {
          var js, sjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "https://sdk.snapkit.com/js/v1/create.js";
          sjs.parentNode.insertBefore(js, sjs);
        }(document, 'script', 'snapkit-creative-kit-sdk'));
    </script>
<div id="fb-root"></div>
<script type="text/javascript">
    window.fbAsyncInit = function() {
        FB.init({
            appId: '279548865398622',
            version:'v2.8',
            status: true,
            cookie: true,
            xfbml: true,
            oauth: true
        });
        if (WB.fb) {
            WB.fb.app_space = 'purebreak';
            WB.fb.after_init();
        }

                    FB.Event.subscribe('comment.create', function(response){
                var articleID = 216321;
                WB.fb.trackComment(articleID, 'add');
            });
                            FB.Event.subscribe('edge.create', function(url) {
                var articleID = 216321;
                WB.fb.trackLike(articleID, 'add');
            });
                    };

    // Load the SDK asynchronously
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id; js.async = true;
        js.src = "//connect.facebook.net/fr_FR/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
  return t;
}(document, "script", "twitter-wjs"));

</script>
<script type="text/javascript" defer="defer">

        $j(function() {

            $j.Tracking.Target.UA.customDimensionsAndMetrics.content_id = "dimension16";
            $j.Tracking.Target.UA.customDimensionsAndMetrics.didomiConsent = "dimension18";
            $j.Tracking.Target.UA.customDimensionsAndMetrics.videoDisplayHostname = "dimension19";
            $j.Tracking.Target.UA.customDimensionsAndMetrics.videoPlayingID = "dimension20";
            $j.Tracking.Target.UA.customDimensionsAndMetrics.videoRelatedEntity = "dimension21";
            $j.Tracking.Target.UA.customDimensionsAndMetrics.videoRelatedEntityID = "dimension22";
            $j.Tracking.Target.UA.customDimensionsAndMetrics.triggerMethod = "dimension23";

                    var custom_dimensions = {"hasVideoContent":true,"tags":"series,dossier-cine-serie","contentPublicationDate":"2021-06-27 13:00:00","contentAuthor":"Aub\u00e9ry Mallet","diaporamaLength":1,"linked_entities":"netflix","content_id":216321};
            // Default value
            if(typeof(custom_dimensions.hasVideoContent) === 'undefined')
                custom_dimensions.hasVideoContent = false;
        
            var adblock=(typeof wads !== 'undefined')?(wads.public.adblockDetected()?'adblock':'no-adblock'):'adblock-nc';
            custom_dimensions['adblockHit'] = adblock;
            custom_dimensions['adblockSession'] = adblock;
            custom_dimensions['adblockUser'] = adblock;


            
            window.tracker = $j.Tracking();

                    tracker.addTarget("t0", "UA", {
                "config":   { "trackingId":   "UA-8280928-2" }
            });
            tracker.send({"anonymizeIp": true}, ["t0"]);
            
            var pageViewSent = false;            
            function sendPageView(method, consent)
            {
                if (!pageViewSent) {
                    if (consent) {
                        tracker.send({"allowAdPersonalizationSignals": false}, ["t0"]);
                    } else {
                        tracker.send({"allowAdFeatures": false}, ["t0"]);
                    }    
                    custom_dimensions.triggerMethod = method;
                    tracker.send(custom_dimensions, ["t0"]);
                    tracker.send({ "hitType": "pageview" }, ["t0"]);
                }
                pageViewSent = true;
            }
            
            window.didomiOnReady = window.didomiOnReady || [];
            window.didomiOnReady.push(function (Didomi) { 
                const consent = Didomi.isConsentRequired()
                        ? Didomi.getUserConsentStatusForVendor("c:googleana-XMqagawa") && Didomi.getUserConsentStatusForVendor("google")
                        : true;        
                custom_dimensions.didomiConsent = Didomi.getUserConsentStatusForVendor("c:googleana-XMqagawa") ?? false;
                sendPageView("didomiOnReady", consent);
            });
            setTimeout(function () { sendPageView("timeout", false); }, 1000);

                    tracker.addTarget("gtm", "GTM");
            tracker.send(custom_dimensions, ["gtm"]);

            tracker.addTrigger('clic', 'Click').setTargets(["t0"]);
            tracker.addTrigger('diapo', 'Diaporama');
            tracker.addTrigger('facebook', 'Facebook');
            tracker.addTrigger('twitter', 'Twitter');
            tracker.addTrigger('video', 'JWPlayer');

            // Only on desktop
            var tap = ("ontouchstart" in document.documentElement);
            if (!tap) {
                tracker.addTrigger('hover', 'Event', {
                    'elements': '.js-open-snapchat',
                    'events': 'mouseenter'
                }).setTargets(['t0'], {
                    'hitType': 'event',
                    'category': 'hover',
                    'action': 'Snapchat',
                    'label': document.title
                });
            }

        });
</script>
<input type="checkbox" id="c-search__checkbox" class="c-search__checkbox" value="1" />
<div class="c-search">
<div class="c-search__content">
<form action="/rechercher/" method="post">
<div class="u-grid u-grid--12px u-padding-center--5percent">
<div class="u-6/8 u-9/10@desk u-valign-bottom">
<p class="c-search__intro">Tapez votre recherche&nbsp;:</p>
</div>
<div class="u-2/8 u-1/10@desk u-valign-middle c-search__close">
<label for="c-search__checkbox">
<svg class="icon icon--close-search" viewbox="0 0 18 18" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-cross"></use></svg> </label>
</div>
</div>
<div class="c-search__line u-clearfix">
<div class="u-grid u-grid--12px u-padding-center--5percent">
<div class="u-6/8 u-9/10@desk u-valign-middle">
<input type="text" placeholder="Ex: angelina jolie" class="c-search__input" name="q" value="" />
</div>
<div class="u-2/8 u-1/10@desk u-valign-middle">
<button type="submit" class="c-search__submit"><svg class="icon icon--glass-submit" viewbox="0 0 18 18" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-glass"></use></svg> </div>
</div>
</div>
</form>
</div>
</div>
<div id="pulse"></div>
<script type="text/javascript">if(typeof wabtn4fg==="undefined"){wabtn4fg=1;h=document.head||document.getElementsByTagName("head")[0],s=document.createElement("script");s.type="text/javascript";s.src="/_common/javascript/webedia/whatsapp-button.js";h.appendChild(s);}</script>
</body>
</html> 