
<!DOCTYPE html>
<html lang="fr" xmlns:fb="//ogp.me/ns/fb#" xmlns:og="//ogp.me/ns#">
<head>
<title>
            Jazz maman pour la 3ème fois : son bébé avec Laurent est né et il a déjà son compte Instagram
                    - Purebreak
            </title>
<meta name="robots" content="index,follow,max-snippet:-1,max-image-preview:large,max-video-preview:5" />
<meta name="description" content="Et de 3 ! Ce mercredi 8 décembre 2021, Jazz Correia et Laurent ont annoncé la naissance de leur troisième enfant. Après Chelsea et Cayden, les deux stars ont accueilli... un petit garçon ! Eh oui, les fans avaient tort sur le sexe du nouveau bébé de la célèbre JLC Family. Pas de surprise sur le prén..." />
<meta name="keywords" content="" />
<meta name="news_keywords" content="Jazz">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="p3pv1" href="/w3c/p3p.xml" />
<meta name="ICBM" content="48.85 | 2.341" />
<meta http-equiv="imagetoolbar" content="no" />
<meta name="MSSmartTagsPreventParsing" content="true" />
<meta name="google-site-verification" content="GqH95A__sxNk4rQg7gZGCcCPNsQxuWySc4mGybD6K64" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<link rel="shortcut icon" type="image/x-icon" href="/_common/images/favicon/favicon.ico" />
<link rel="canonical" href="https://www.purebreak.com/news/jazz-maman-pour-la-3eme-fois-son-bebe-avec-laurent-est-ne-et-il-a-deja-son-compte-instagram/223134" />
<link rel="alternate" href="android-app://com.webedia.purebreak/purebreak/article/223134" />
<link rel="alternate" href="ios-app://868048174/purebreak/article/223134" />
<script async src="https://js-sec.indexww.com/ht/p/186247-34549482148542.js"></script>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.purebreak.com\/news\/jazz-maman-pour-la-3eme-fois-son-bebe-avec-laurent-est-ne-et-il-a-deja-son-compte-instagram\/223134"},"headline":"Jazz maman pour la 3ème fois : son bébé avec Laurent est né et il a déjà son compte Instagram","description":"Et de 3 ! Ce mercredi 8 décembre 2021, Jazz Correia et Laurent ont annoncé la naissance de leur troisième enfant. Après Chelsea et Cayden, les deux stars ont accueilli... un petit garçon ! Eh oui, les fans avaient tort sur le sexe du nouveau bébé de la célèbre JLC Family. Pas de surprise sur le prénom en revanche puisqu'il avait été annoncé début décembre. Jazz et Laurent ont même déjà créé un compte Instagram pour leur fils.","image":{"@type":"ImageObject","url":"https:\/\/static1.purebreak.com\/articles\/4\/22\/31\/34\/@\/775512-eva-queen-la-soeur-de-jazz-lors-d-une-in-opengraph_1200-8.jpg","width":1200,"height":630},"datePublished":"2021-12-09T08:59:00+01:00","dateModified":"2021-12-09T08:59:04+01:00","author":{"@type":"Person","name":"Aubéry Mallet","job":"Journaliste Séries, cinéma, télé","image":{"@type":"ImageObject","url":"https:\/\/static1.purebreak.com\/authors\/3\/23\/@\/23-59847cdd0a08a-120x120-1.jpg","width":120,"height":120}},"publisher":{"@type":"Organization","name":"Purebreak","url":"https:\/\/www.purebreak.com","logo":{"@type":"ImageObject","url":"https:\/\/static1.purebreak.com\/amp\/logo-fr-326x60-alpha.jpg"}}}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"VideoObject","name":"Jazz maman pour la 3ème fois : son bébé avec Laurent est né et il a déjà son compte Instagram","description":"Eva Queen la soeur de Jazz lors d'une interview vidéo pour PRBK. Jazz et Laurent viennent d'accueillir leur 3ème enfant","thumbnailUrl":"https:\/\/static1.purebreak.com\/articles\/\/4\/22\/31\/34\/@\/775512-eva-queen-la-soeur-de-jazz-lors-d-une-in-opengraph_1200-8.jpg","uploadDate":"2021-12-09 08:59:04","duration":"PT9M39S","contentUrl":"https:\/\/static1.purebreak.com\/articles\/1\/22\/24\/11\/@\/774210-eva-queen-la-soeur-de-jazz-lors-d-une-in-adaptive-1.m3u8","interactionStatistic":{"@type":"InteractionCounter","interactionType":{"@type":"http:\/\/schema.org\/WatchAction"},"userInteractionCount":0}}</script>
<meta property='fb:pages' content='69429529130' />
<meta property='fb:pages' content='7444659895' />
<meta property='fb:app_id' content='279548865398622' />
<meta property='fb:admins' content='100000620795545' />
<meta property='og:site_name' content='purebreak.com' />
<meta name=google-site-verification content=jZ9aHPoCYzrst_OKOWJpQfaGzXmbaKdnTK8HhJv5oKk />
<meta property="og:title" content="Jazz maman pour la 3ème fois : son bébé avec Laurent est né et il a déjà son compte Instagram" />
<meta property="og:url" content="https://www.purebreak.com/news/jazz-maman-pour-la-3eme-fois-son-bebe-avec-laurent-est-ne-et-il-a-deja-son-compte-instagram/223134" />
<link rel="image_src" href="https://static1.purebreak.com/articles/4/22/31/34/@/775512-eva-queen-la-soeur-de-jazz-lors-d-une-in-opengraph_1200-8.jpg" />
<meta property="og:image" content="https://static1.purebreak.com/articles/4/22/31/34/@/775512-eva-queen-la-soeur-de-jazz-lors-d-une-in-opengraph_1200-8.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Et de 3 ! Ce mercredi 8 décembre 2021, Jazz Correia et Laurent ont annoncé la naissance de leur troisième enfant. Après Chelsea et Cayden, les deux stars ont accueilli... un petit garçon ! Eh oui, les" />
<meta property="twitter:site" content="@pure_break" />
<meta property="twitter:card" content="summary" />
<meta property="twitter:title" content="Jazz maman pour la 3ème fois : son bébé avec Laurent est né et il a déjà son compte Instagram" />
<meta property="twitter:description" content="Et de 3 ! Ce mercredi 8 décembre 2021, Jazz Correia et Laurent ont annoncé la naissance de leur troisième enfant. Après Chelsea et Cayden, les deux stars ont accueilli... un petit garçon ! Eh oui, les..." />
<meta property="twitter:creator" content="@auberymallet" />
<meta property="twitter:image" content="https://static1.purebreak.com/articles/4/22/31/34/@/775512-eva-queen-la-soeur-de-jazz-lors-d-une-in-200x200-8.jpg" />
<link rel="amphtml" href="https://amp.purebreak.com/news/jazz-maman-pour-la-3eme-fois-son-bebe-avec-laurent-est-ne-et-il-a-deja-son-compte-instagram/223134" />
<meta property=fb:pages content=69429529130 />
<meta property=fb:pages content=7444659895 />
<link rel="preload" as="style" href="https://static1.purebreak.com/generated/685/wb-auto-css.css"><link rel="stylesheet" type="text/css" href="https://static1.purebreak.com/generated/685/wb-auto-css.css" />
<link href='https://fonts.googleapis.com/css?family=Permanent+Marker' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Caveat:700' rel='stylesheet' type='text/css'>
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
</script>
<script>var WB=WB||{};WB.after2Scripts=[];WB.afterActionScripts=[];WB.defer=function(f){WB.after2Scripts.push(f)};WB.deferAction=function(f){WB.afterActionScripts.push(f)};</script>
<script>
var site_device = 'web';
var dfp_device = 'desktop';
if (window.screen.width < 480) {
    site_device = 'mobile';
    dfp_device = 'mobile';
} else if (window.screen.width<990 || /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)) {
    dfp_device = 'tablet';
}

function getDFPTag(tag) {
    return tag.replace('[DEVICE]', dfp_device) + WB.getDFPCustParams();
}
</script>
<script>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</script>
</head>
<body class="fullpage ltr">

<script>
var isAdBlocked = true;
</script>
<script src="//eu1.swbdds.com/files/adblk.js?&ad_type=" onload="isAdBlocked=false;"></script>
<div id="interstitial"></div>
<div id="wb_body">
<div id="wb_wrapper">
<div class="js-close-menu hidden"></div>
<div id="wb_topbar_container">
<input type="checkbox" class="c-header__checkbox" id="c-header__checkbox" />
<input type="checkbox" class="c-header__checkbox--univers" id="c-header__checkbox--univers" />
<header class="c-header">
<label class="c-header__burger c-header__burger--menu js-toggle-menu  c-header__burger--tv" for="c-header__checkbox">
<div class="c-header__burger-transition c-header__burger-transition--menu">
<svg class="icon icon--btn-menu-close" viewbox="0 0 18 18" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-cross"></use></svg> <svg class="icon icon--btn-menu-mobile" viewbox="0 0 18 18" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-btn-menu-mobile"></use></svg> </div>
</label>
<label class="c-header__burger c-header__burger--univers js-toggle-menu-univers  c-header__burger--tv" for="c-header__checkbox--univers">
<div class="c-header__burger-transition c-header__burger-transition--univers">
<svg class="icon icon--btn-menu-close" viewbox="0 0 18 18" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-cross"></use></svg> <svg class="icon icon--btn-menu-mobile" viewbox="0 0 18 18" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-btn-sous-menu-mobile"></use></svg> </div>
</label>
<div class="c-header__bar   c-header__bar--tv ">
<span class="hrl 1321B4 c-header__logo wads_no_click xXx"></span> </div>
<div class="c-header__menu-wrapper __wads_no_click">
<nav class="c-header__menu  c-header__menu--tv" role="navigation">
<div class="c-header__table">
<div class="c-header__menu-title">
Les univers prbk
</div>
<div class="c-header__item  has-no-children">
<a class="c-header__link c-header__link--home u-sweep-to-top tracking-click" data-tracking-category="click-menu" data-tracking-action="Accueil" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°');">Accueil</a>
</div>
<div class="c-header__item  has-children">
<a class="c-header__link c-header__link--youtubers u-sweep-to-top tracking-click" data-tracking-category="click-menu" data-tracking-action="Youtubers" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°lbhghoref_g910°1');">Youtubers</a>
<div class="c-header__submenu c-header__submenu--youtubers js-move-to " data-conditions="screen and (max-width:990px)" data-target="#js-univers" data-method="append" data-toggle-classes="">
<a class="c-header__submenu-media c-header__submenu-media--youtubers tracking-click" data-tracking-category="click-menu" data-tracking-action="Youtubers" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°lbhghoref_g910°1');"></a>
<div class="c-header__submenu-list">
 <div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--youtubers tracking-click" data-tracking-category="click-submenu" data-tracking-action="Youtubers" data-tracking-label="News" href="javascript:wb_goto_rot13('#°gnt°arjf-lbhghoref_g939°1');">News</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--youtubers tracking-click" data-tracking-category="click-submenu" data-tracking-action="Youtubers" data-tracking-label="Vidéos" href="javascript:wb_goto_rot13('#°gnt°ivqrbf-lbhghoref_g936°1');">Vidéos</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--youtubers tracking-click" data-tracking-category="click-submenu" data-tracking-action="Youtubers" data-tracking-label="Interviews" href="javascript:wb_goto_rot13('#°gnt°vagreivrj-lbhghoref_g942°1');">Interviews</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--youtubers tracking-click" data-tracking-category="click-submenu" data-tracking-action="Youtubers" data-tracking-label="Concours" href="javascript:wb_goto_rot13('#°pbapbhef');">Concours</a>
</div>
<div class="c-header__subitem sharebox" data-url="" data-title="" data-id="">
<div class="c-header__rs-fb c-header__rs-fb--youtubers for_facebook" data-type="facebook" data-fn="fbShare" title="Partager sur facebook">
<svg class="icon icon--f4ceb00k-nav-rs" viewbox="0 0 6 11" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg> </div>
<div class="c-header__rs-tw c-header__rs-tw--youtubers for_twitter" data-type="twitter" data-fn="twitterShare" data-via="pure_break" title="Partager sur twitter">
<svg class="icon icon--tw1tt3r-nav-rs" viewbox="0 0 11 8" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg> </div>
</div>
</div>
</div>
</div>
<div class="c-header__item  has-children">
<a class="c-header__link c-header__link--cine-serie u-sweep-to-top tracking-click" data-tracking-category="click-menu" data-tracking-action="Ciné Série" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°pvar-frevr_g911°1');">Ciné Série</a>
<div class="c-header__submenu c-header__submenu--cine-serie js-move-to " data-conditions="screen and (max-width:990px)" data-target="#js-univers" data-method="append" data-toggle-classes="">
<a class="c-header__submenu-media c-header__submenu-media--cine_serie tracking-click" data-tracking-category="click-menu" data-tracking-action="Ciné Série" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°pvar-frevr_g911°1');"></a>
<div class="c-header__submenu-list">
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--cine-serie tracking-click" data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="Cinéma" href="javascript:wb_goto_rot13('#°gnt°pvarzn_g854°1');">Cinéma</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--cine-serie tracking-click" data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="Bandes annonces cinéma" href="javascript:wb_goto_rot13('#°gnt°onaqr-naabapr-svyzf_g834°1');">Bandes annonces cinéma</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--cine-serie tracking-click" data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="Sorties cinéma" href="javascript:wb_goto_rot13('#°gnt°fbegvrf-pvarzn_g954°1');">Sorties cinéma</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--cine-serie tracking-click" data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="Séries" href="javascript:wb_goto_rot13('#°gnt°frevrf_g849°1');">Séries</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--cine-serie tracking-click" data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="Bandes annonces séries" href="javascript:wb_goto_rot13('#°gnt°onaqr-naabapr-frevrf_g835°1');">Bandes annonces séries</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--cine-serie tracking-click" data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="Anime & Manga" href="javascript:wb_goto_rot13('#°gnt°navzr-znatn_g1153°1');">Anime & Manga</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--cine-serie tracking-click" data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="Dossiers" href="javascript:wb_goto_rot13('#°gnt°qbffvre-pvar-frevr_g1032°1');">Dossiers</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--cine-serie tracking-click" data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="Interviews" href="javascript:wb_goto_rot13('#°gnt°vagreivrj-pvar-frevr_g975°1');">Interviews</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--cine-serie tracking-click" data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="On mate on zappe" href="javascript:wb_goto_rot13('#°gnt°ba-zngr-ba-mnccr_g1075°1');">On mate on zappe</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--cine-serie tracking-click" data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="Concours" href="javascript:wb_goto_rot13('#°pbapbhef');">Concours</a>
</div>
<div class="c-header__subitem sharebox" data-url="" data-title="" data-id="">
<div class="c-header__rs-fb c-header__rs-fb--cine-serie for_facebook" data-type="facebook" data-fn="fbShare" title="Partager sur facebook">
<svg class="icon icon--f4ceb00k-nav-rs" viewbox="0 0 6 11" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg> </div>
<div class="c-header__rs-tw c-header__rs-tw--cine-serie for_twitter" data-type="twitter" data-fn="twitterShare" data-via="pure_break" title="Partager sur twitter">
<svg class="icon icon--tw1tt3r-nav-rs" viewbox="0 0 11 8" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg> </div>
</div>
</div>
</div>
</div>
<div class="c-header__item  has-no-children">
<a class="c-header__link c-header__link--tests-et-quiz u-sweep-to-top tracking-click" data-tracking-category="click-menu" data-tracking-action="Test & Quiz" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°grfgf-rg-dhvm_g1108°1');">Test & Quiz</a>
</div>
<div class="c-header__item  has-children">
<a class="c-header__link c-header__link--music u-sweep-to-top tracking-click" data-tracking-category="click-menu" data-tracking-action="Musique" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°zhfvdhr_g914°1');">Musique</a>
<div class="c-header__submenu c-header__submenu--musique js-move-to " data-conditions="screen and (max-width:990px)" data-target="#js-univers" data-method="append" data-toggle-classes="">
<a class="c-header__submenu-media c-header__submenu-media--music tracking-click" data-tracking-category="click-menu" data-tracking-action="Musique" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°zhfvdhr_g914°1');"></a>
 <div class="c-header__submenu-list">
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--musique tracking-click" data-tracking-category="click-submenu" data-tracking-action="Musique" data-tracking-label="News" href="javascript:wb_goto_rot13('#°gnt°arjf-zhfvdhr_g978°1');">News</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--musique tracking-click" data-tracking-category="click-submenu" data-tracking-action="Musique" data-tracking-label="Clips" href="javascript:wb_goto_rot13('#°gnt°pyvc_g840°1');">Clips</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--musique tracking-click" data-tracking-category="click-submenu" data-tracking-action="Musique" data-tracking-label="Interviews" href="javascript:wb_goto_rot13('#°gnt°vagreivrj-zhfvdhr_g984°1');">Interviews</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--musique tracking-click" data-tracking-category="click-submenu" data-tracking-action="Musique" data-tracking-label="Forum" href="javascript:wb_open_rot13('#uggc:°°jjj.punegfvasenapr.arg°pbzzhanhgr°');">Forum</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--musique tracking-click" data-tracking-category="click-submenu" data-tracking-action="Musique" data-tracking-label="Concours" href="javascript:wb_goto_rot13('#°pbapbhef');">Concours</a>
</div>
<div class="c-header__subitem sharebox" data-url="" data-title="" data-id="">
<div class="c-header__rs-fb c-header__rs-fb--musique for_facebook" data-type="facebook" data-fn="fbShare" title="Partager sur facebook">
<svg class="icon icon--f4ceb00k-nav-rs" viewbox="0 0 6 11" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg> </div>
<div class="c-header__rs-tw c-header__rs-tw--musique for_twitter" data-type="twitter" data-fn="twitterShare" data-via="pure_break" title="Partager sur twitter">
<svg class="icon icon--tw1tt3r-nav-rs" viewbox="0 0 11 8" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg> </div>
</div>
</div>
</div>
</div>
<div class="c-header__item  has-children">
<a class="c-header__link c-header__link--best-of-web u-sweep-to-top tracking-click" data-tracking-category="click-menu" data-tracking-action="Buzz" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°ohmm_g912°1');">Buzz</a>
<div class="c-header__submenu c-header__submenu--buzz js-move-to " data-conditions="screen and (max-width:990px)" data-target="#js-univers" data-method="append" data-toggle-classes="">
<a class="c-header__submenu-media c-header__submenu-media--best_of_web tracking-click" data-tracking-category="click-menu" data-tracking-action="Buzz" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°ohmm_g912°1');"></a>
<div class="c-header__submenu-list">
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--buzz tracking-click" data-tracking-category="click-submenu" data-tracking-action="Buzz" data-tracking-label="News" href="javascript:wb_goto_rot13('#°gnt°arjf-ohmm_g927°1');">News</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--buzz tracking-click" data-tracking-category="click-submenu" data-tracking-action="Buzz" data-tracking-label="Vidéos" href="javascript:wb_goto_rot13('#°gnt°ivqrbf-ohmm_g924°1');">Vidéos</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--buzz tracking-click" data-tracking-category="click-submenu" data-tracking-action="Buzz" data-tracking-label="Sport" href="javascript:wb_goto_rot13('#°gnt°fcbeg_g868°1');">Sport</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--buzz tracking-click" data-tracking-category="click-submenu" data-tracking-action="Buzz" data-tracking-label="Céleb" href="javascript:wb_goto_rot13('#°gnt°pryro_g930°1');">Céleb</a>
</div>
<div class="c-header__subitem sharebox" data-url="" data-title="" data-id="">
<div class="c-header__rs-fb c-header__rs-fb--buzz for_facebook" data-type="facebook" data-fn="fbShare" title="Partager sur facebook">
<svg class="icon icon--f4ceb00k-nav-rs" viewbox="0 0 6 11" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg> </div>
<div class="c-header__rs-tw c-header__rs-tw--buzz for_twitter" data-type="twitter" data-fn="twitterShare" data-via="pure_break" title="Partager sur twitter">
<svg class="icon icon--tw1tt3r-nav-rs" viewbox="0 0 11 8" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg> </div>
</div>
</div>
</div>
</div>
<div class="c-header__item  has-children is-active">
<a class="c-header__link c-header__link--tv u-sweep-to-top tracking-click" data-tracking-category="click-menu" data-tracking-action="TV" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°gi_g915°1');">TV</a>
<div class="c-header__submenu c-header__submenu--tv js-move-to " data-conditions="screen and (max-width:990px)" data-target="#js-univers" data-method="append" data-toggle-classes="">
<a class="c-header__submenu-media c-header__submenu-media--tv tracking-click" data-tracking-category="click-menu" data-tracking-action="TV" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°gi_g915°1');"></a>
<div class="c-header__submenu-list">
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--tv tracking-click" data-tracking-category="click-submenu" data-tracking-action="TV" data-tracking-label="News" href="javascript:wb_goto_rot13('#°gnt°arjf-gi_g987°1');">News</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--tv tracking-click" data-tracking-category="click-submenu" data-tracking-action="TV" data-tracking-label="Vidéos" href="javascript:wb_goto_rot13('#°gnt°ivqrbf-gi_g990°1');">Vidéos</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--tv tracking-click" data-tracking-category="click-submenu" data-tracking-action="TV" data-tracking-label="TV Réalité" href="javascript:wb_goto_rot13('#°gnt°gryr-ernyvgr_g831°1');">TV Réalité</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--tv tracking-click" data-tracking-category="click-submenu" data-tracking-action="TV" data-tracking-label="Interviews" href="javascript:wb_goto_rot13('#°gnt°vagreivrj-gi_g993°1');">Interviews</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--tv tracking-click" data-tracking-category="click-submenu" data-tracking-action="TV" data-tracking-label="Tags" href="javascript:wb_goto_rot13('#°gnt');">Tags</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--tv tracking-click" data-tracking-category="click-submenu" data-tracking-action="TV" data-tracking-label="LES MARSEILLAIS ASIAN TOUR" href="javascript:wb_goto_rot13('#°gnt°yrf-znefrvyynvf-nfvna-gbhe_g1147°1');">LES MARSEILLAIS ASIAN TOUR</a>
</div>
<div class="c-header__subitem sharebox" data-url="" data-title="" data-id="">
<div class="c-header__rs-fb c-header__rs-fb--tv for_facebook" data-type="facebook" data-fn="fbShare" title="Partager sur facebook">
 <svg class="icon icon--f4ceb00k-nav-rs" viewbox="0 0 6 11" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg> </div>
<div class="c-header__rs-tw c-header__rs-tw--tv for_twitter" data-type="twitter" data-fn="twitterShare" data-via="pure_break" title="Partager sur twitter">
<svg class="icon icon--tw1tt3r-nav-rs" viewbox="0 0 11 8" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg> </div>
</div>
</div>
</div>
</div>
<div class="c-header__item  has-children">
<a class="c-header__link c-header__link--street-zone u-sweep-to-top tracking-click" data-tracking-category="click-menu" data-tracking-action="Street zone" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°fgerrg-mbar_g1011°1');">Street zone</a>
<div class="c-header__submenu c-header__submenu--street-zone js-move-to " data-conditions="screen and (max-width:990px)" data-target="#js-univers" data-method="append" data-toggle-classes="">
<a class="c-header__submenu-media c-header__submenu-media--street_zone tracking-click" data-tracking-category="click-menu" data-tracking-action="Street zone" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°fgerrg-mbar_g1011°1');"></a>
<div class="c-header__submenu-list">
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--street-zone tracking-click" data-tracking-category="click-submenu" data-tracking-action="Street zone" data-tracking-label="News" href="javascript:wb_goto_rot13('#°gnt°arjf-fgerrg-mbar_g1050°1');">News</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--street-zone tracking-click" data-tracking-category="click-submenu" data-tracking-action="Street zone" data-tracking-label="Vidéos" href="javascript:wb_goto_rot13('#°gnt°ivqrbf-fgerrg-mbar_g1044°1');">Vidéos</a>
</div>
<div class="c-header__subitem sharebox" data-url="" data-title="" data-id="">
<div class="c-header__rs-fb c-header__rs-fb--street-zone for_facebook" data-type="facebook" data-fn="fbShare" title="Partager sur facebook">
<svg class="icon icon--f4ceb00k-nav-rs" viewbox="0 0 6 11" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg> </div>
<div class="c-header__rs-tw c-header__rs-tw--street-zone for_twitter" data-type="twitter" data-fn="twitterShare" data-via="pure_break" title="Partager sur twitter">
<svg class="icon icon--tw1tt3r-nav-rs" viewbox="0 0 11 8" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg>  </div>
</div>
</div>
</div>
</div>
<div class="c-header__item  has-children">
<a class="c-header__link c-header__link--gaming u-sweep-to-top tracking-click" data-tracking-category="click-menu" data-tracking-action="Gaming" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°tnzvat_g916°1');">Gaming</a>
<div class="c-header__submenu c-header__submenu--gaming js-move-to " data-conditions="screen and (max-width:990px)" data-target="#js-univers" data-method="append" data-toggle-classes="">
<a class="c-header__submenu-media c-header__submenu-media--gaming tracking-click" data-tracking-category="click-menu" data-tracking-action="Gaming" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°tnzvat_g916°1');"></a>
<div class="c-header__submenu-list">
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--gaming tracking-click" data-tracking-category="click-submenu" data-tracking-action="Gaming" data-tracking-label="News" href="javascript:wb_goto_rot13('#°gnt°arjf-tnzvat_g963°1');">News</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--gaming tracking-click" data-tracking-category="click-submenu" data-tracking-action="Gaming" data-tracking-label="Vidéos" href="javascript:wb_goto_rot13('#°gnt°ivqrbf-tnzvat_g966°1');">Vidéos</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--gaming tracking-click" data-tracking-category="click-submenu" data-tracking-action="Gaming" data-tracking-label="Tests" href="javascript:wb_goto_rot13('#°gnt°grfg-wrhk-ivqrb_g760°1');">Tests</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--gaming tracking-click" data-tracking-category="click-submenu" data-tracking-action="Gaming" data-tracking-label="Concours" href="javascript:wb_goto_rot13('#°pbapbhef');">Concours</a>
</div>
<div class="c-header__subitem sharebox" data-url="" data-title="" data-id="">
<div class="c-header__rs-fb c-header__rs-fb--gaming for_facebook" data-type="facebook" data-fn="fbShare" title="Partager sur facebook">
<svg class="icon icon--f4ceb00k-nav-rs" viewbox="0 0 6 11" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg> </div>
<div class="c-header__rs-tw c-header__rs-tw--gaming for_twitter" data-type="twitter" data-fn="twitterShare" data-via="pure_break" title="Partager sur twitter">
<svg class="icon icon--tw1tt3r-nav-rs" viewbox="0 0 11 8" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg> </div>
</div>
</div>
</div>
</div>
<div class="c-header__item c-header__item--search has-no-children">
<label for="c-search__checkbox" class="c-header__link">
<svg class="icon icon--glass-nav" viewbox="0 0 26 26" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-glass"></use></svg> </label>
</div>
<div class="c-header__item c-header__item--search-mobile">
<form action="/rechercher/" method="post" class="c-header__search-form">
<input class="c-header__search-input" name="q" type="text" placeholder="Recherche" />
<button type="submit" class="c-header__search-submit">
<svg class="icon icon--glass-nav" viewbox="0 0 26 26" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-glass"></use></svg> </button>
</form>
</div>
</div>
</nav>
</div>
</header> </div>
<div id="header" class="adf pad-v ctr"></div>
<div id="wb_container">
<div id="wb_contents">
<div id="wb_contents_inside" class="u-clearfix">
<div class="c-sharebox">
<div class="c-sharebox__content">
<a class="c-sharebox__logo" href="/">
<div class="c-sharebox__logo--prbk c-sharebox__logo--prbk--tv">
<svg class="icon icon--logoprbk-article-rs" viewbox="0 0 125.6 36.1" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-logoprbk"></use></svg> </div>
</a>
<div class="c-sharebox__rs sharebox" data-url="https://www.purebreak.com/news/jazz-maman-pour-la-3eme-fois-son-bebe-avec-laurent-est-ne-et-il-a-deja-son-compte-instagram/223134" data-title="Jazz maman pour la 3ème fois : son bébé avec Laurent est né et il a déjà son compte Instagram" data-id=223134>
<div class="c-sharebox__rs-button c-sharebox__rs-button--facebook for_facebook" data-type="facebook" data-fn="fbShare" title="Partager sur facebook">
<div class="c-sharebox__rs-icon">
<svg class="icon icon--f4ceb00k-article-rs" viewbox="0 0 8 16" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg> </div>
<div class="c-sharebox__rs-label">
Partager
</div>
<div class="c-sharebox__rs-label c-sharebox__rs-label-desk">
Partager cet article
</div>
</div>
<div class="c-sharebox__rs-button c-sharebox__rs-button--tw1tt3r for_twitter" data-type="twitter" data-fn="twitterShare" data-via="pure_break" title="Partager sur twitter">
<div class="c-sharebox__rs-icon c-sharebox__rs-icon--tw1tt3r">
<svg class="icon icon--tw1tt3r-article-rs" viewbox="0 0 8 16" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg> </div>
</div>
<a class="c-sharebox__cta c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Jazz%20maman%20pour%20la%203%C3%A8me%20fois%20%3A%20son%20b%C3%A9b%C3%A9%20avec%20Laurent%20est%20n%C3%A9%20et%20il%20a%20d%C3%A9j%C3%A0%20son%20compte%20Instagram+:+https%3A%2F%2Fwww.purebreak.com%2Fnews%2Fjazz-maman-pour-la-3eme-fois-son-bebe-avec-laurent-est-ne-et-il-a-deja-son-compte-instagram%2F223134">
 <div class="c-sharebox__rs-button c-sharebox__rs-button--wh4ts4pp for_whatsapp" data-type="whatsapp" data-fn="whatsappShare">
<div class="c-sharebox__rs-icon c-sharebox__rs-icon--wh4ts4pp c-sharebox__rs-icon--wh4ts4pp--white">
<svg class="icon icon--wh4ts4pp-article-rs" viewbox="0 0 8 16" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-whatsapp"></use></svg> </div>
</div>
</a>
<div class="snapchat-creative-kit-share" data-text="false"></div>
</div>
<div class="c-sharebox__nav">
<a class="c-sharebox__nav-link" href="/news/koh-lanta-la-legende-coumba-dement-avoir-triche-et-accuse-un-rouge/223329">
<svg class="icon icon--arrow-article-nav" viewbox="0 0 6 10" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-arrow-pagination-prev"></use></svg> prec.
</a>
<a class="c-sharebox__nav-link" href="/news/coumba-koh-lanta-la-legende-innocente-teheiura-et-accuse-la-prod-ils-ont-m-rde/223335">
<svg class="icon icon--arrow-article-nav" viewbox="0 0 6 10" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-arrow-pagination-next"></use></svg> suiv.
</a>
</div>
</div>
</div> <div class="u-padding-top--24px">
<div class="u-wrapper u-wrapper--white">
<div class="u-page-margins">
<div class="article__header">
<div class="article__rs sharebox" data-url="https://www.purebreak.com/news/jazz-maman-pour-la-3eme-fois-son-bebe-avec-laurent-est-ne-et-il-a-deja-son-compte-instagram/223134" data-title="Jazz maman pour la 3ème fois : son bébé avec Laurent est né et il a déjà son compte Instagram" data-id=223134>
<div class="article__rs-fb for_facebook" data-type="facebook" data-fn="fbShare" title="Partager sur facebook">
<svg class="icon icon--f4ceb00k-article-rs" viewbox="0 0 8 16" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg> </div>
<div class="article__rs-tw for_twitter" data-type="twitter" data-fn="twitterShare" data-via="pure_break" title="Partager sur twitter">
<a target="_blank" class="article__rs-tw for_twitter" data-type="twitter" data-via="pure_break" data-fn="twttrShare">
<svg class="icon icon--tw1tt3r-article-rs" viewbox="0 0 15 13" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg> </a>
</div>
<a href="whatsapp://send?text=Jazz%20maman%20pour%20la%203%C3%A8me%20fois%20%3A%20son%20b%C3%A9b%C3%A9%20avec%20Laurent%20est%20n%C3%A9%20et%20il%20a%20d%C3%A9j%C3%A0%20son%20compte%20Instagram+:+https%3A%2F%2Fwww.purebreak.com%2Fnews%2Fjazz-maman-pour-la-3eme-fois-son-bebe-avec-laurent-est-ne-et-il-a-deja-son-compte-instagram%2F223134" data-text="Jazz%20maman%20pour%20la%203%C3%A8me%20fois%20%3A%20son%20b%C3%A9b%C3%A9%20avec%20Laurent%20est%20n%C3%A9%20et%20il%20a%20d%C3%A9j%C3%A0%20son%20compte%20Instagram" class="wa_btn wa_btn_s" data-href="https%3A%2F%2Fwww.purebreak.com%2Fnews%2Fjazz-maman-pour-la-3eme-fois-son-bebe-avec-laurent-est-ne-et-il-a-deja-son-compte-instagram%2F223134" onClick="ga('send', 'event', { eventCategory: 'Social', eventAction: 'Share', eventLabel: 'WhatsAppShare', eventValue: 0});">
<div class="article__rs-wa article__rs-wa--white for_wh4ts4pp article__rs-wa for_wh4ts4pp" data-type="whatsapp" data-fn="whatsappShare" data-url="https://www.purebreak.com/news/jazz-maman-pour-la-3eme-fois-son-bebe-avec-laurent-est-ne-et-il-a-deja-son-compte-instagram/223134">
<button>
 <svg class="icon icon--wh4ts4pp-article-rs" viewbox="-10 14 18 46" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-whatsapp"></use></svg> </button>
</div>
</a>
</div>
<div class="article__infos">
<h1 class="article__title">Jazz maman pour la 3ème fois : son bébé avec Laurent est né et il a déjà son compte Instagram</h1>
<div class="article__metas">
Par <a href="/auteur/aubery-mallet_a23">Aubéry Mallet</a> -
le 09/12/2021
à 08h59 - <span class="bold">0</span> partages
</div>
</div>
</div>
<div class="u-grid u-grid--24px u-grid--fixed@big-tablet" id="u-js-main-grid">
<div class="article__universe   article__universe--tv">
<div class="article__bloc article__bloc--diapo article__bloc--1">
<div style="overflow: hidden"><div class="wdiapo-preview horizontal-diaporama wdiapo-preview--type-embed is-first-content">
<div class="wdiapo-preview__media-row wdiapo-preview__media-row--type-embed">
<div class="wdiapo-preview__media-cell wdiapo-preview__media-cell--type-embed " media_id="775512" article_title_url="jazz-maman-pour-la-3eme-fois-son-bebe-avec-laurent-est-ne-et-il-a-deja-son-compte-instagram" article_id="223134">
<div class="wdiapo-preview__media wdiapo-preview__media--type-embed">
<div class="o-ratio-16/9 js-stop-propagation">
<div id="videoplayer_775512_6133" class="wbplayer"></div>
<script>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</script>
<div class="u-close-btn"></div>
<script>
                                WB.defer(function () {
                                    WB.utils.initStickyVideo('.article__bloc--1 [class^="o-ratio"] > [id^="videoplayer"], .wdiapo-preview__media.wdiapo-preview__media--type-embed iframe, .wdiapo-preview__media.wdiapo-preview__media--type-embed .jwplayer, .wdiapo-preview__media.wdiapo-preview__media--type-embed .dailymotion-cpe',
                                        '.wdiapo-preview__media-row.wdiapo-preview__media-row--type-embed, .c-media-preview-old-compat__media--type-embed',
                                        '[id$="_ad"] div, [id$="_ad"] iframe');
                                });
                            </script>
<script>
                        var notFirstContent = document.querySelector('.not-first-content');

                        if (notFirstContent !== null){
                            if (notFirstContent.querySelector('.wdiapo-preview__media--type-embed') !== null) {
                                // .. don't implement wdiapo.init
                            }
                        }   else {
                            WB.defer(function() {
                                // ..implement wdiapo.init
                                wdiapo.init(".wdiapo-preview", {'tracking': false });
                            });
                        }
                       
                    </script>
</div>
</div>
</div>
</div>
<div class="wdiapo-preview__body-row wdiapo-preview__body-row--type-embed">
<div class="wdiapo-preview__body-cell wdiapo-preview__body-cell--type-embed">
<div class="c-preview-body c-preview-body--type-embed">
<div class="c-preview-body__caption">
<div class="c-preview-body__legend">
Eva Queen la soeur de Jazz lors d'une interview vidéo pour PRBK. Jazz et Laurent viennent d'accueillir leur 3ème enfant
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="article__chapo">Et de 3 ! Ce mercredi 8 décembre 2021, Jazz Correia et Laurent ont annoncé la naissance de leur troisième enfant. Après Chelsea et Cayden, les deux stars ont accueilli... un petit garçon ! Eh oui, les fans avaient tort sur le sexe du nouveau bébé de la célèbre JLC Family. Pas de surprise sur le prénom en revanche puisqu'il avait été annoncé début décembre. Jazz et Laurent ont même déjà créé un compte Instagram pour leur fils.</div>
<div class="u-acenter u-acenter--mt u-acenter--mln">
<script><!--
            if (site_device=='mobile') document.write('<div id="rectangle_atf" class="adf ctr"></div>');
            //--></script>
</div>
<div class="u-acenter u-acenter--mb u-acenter--mln">
</div>
<div class="article__bloc article__bloc--texte article__bloc--2">
<div class="rich-text s-article">
<p>La grande famille de la télé-réalité s'agrandit encore. Après <a href="/news/jessica-thivenin-maman-pour-la-2eme-fois-elle-devoile-le-prenom-de-sa-fille-avec-thibault-garcia/218592">les arrivées de Leewane, fille de Jessica Thivenin et Thibault Garcia</a> et de <a href="/news/stephanie-durant-maman-la-star-des-marseillais-a-donne-naissance-a-son-premier-enfant/218910">Loann, le fils de Stéphanie Durant</a>, ce sont <a href="/personnalite/jazz_e554073">Jazz</a> et <strong>Laurent</strong> qui retombent dans les couches et les biberons. Après <a href="/news/jazz-apres-sa-fausse-couche-elle-fond-en-larmes-sur-snapchat-je-vis-un-cauchemar/187675">une déchirante fausse couche en 2019</a>, la star révélée dans <em>Qui veut épouser mon fils</em> a <a href="/news/jazz-correia-enceinte-de-son-3e-enfant-l-annonce-officielle-de-la-jlc-family/219141">annoncé être enceinte pour la troisième fois</a> en septembre dernier.</p><p> <div class="c-read-also__wrapper">
<div class="c-read-also__background"></div>
<div class="c-read-also">
<div class="c-read-also__content">
<div class="c-read-also__title">
<div class="c-section-title c-section-title--oneline">
<div>
<div class="c-section-title__color1 c-section-title__color1--oneline">
<div><span>ça va</span></div>
</div>
<div class="c-section-title__color2 c-section-title__color2--oneline">
<div><span>te plaire</span></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-read-also c-read-also--no-title">
<div class="c-read-also__content">
<div class="c-read-also__body">
<div class="c-read-also__media">
<img src="https://static1.purebreak.com/articles/0/20/80/50/@/743844-amandine-petit-miss-france-2021-coup-184x184-2.jpg" alt="Amandine Petit (Miss France 2021) : coup de gueule sur Instagram contre certains comptes de fans" class="" />
</div>
<a class="u-global-link tracking-click" href="/news/amandine-petit-miss-france-2021-coup-de-gueule-sur-instagram-contre-certains-comptes-de-fans/208050" data-tracking-category="" data-tracking-action="" data-tracking-label="Amandine Petit (Miss France 2021) : coup de gueule sur Instagram contre certains comptes de fans">
<p class="c-read-also__date">28/12</p>
<div class="c-read-also__text">
Amandine Petit (Miss France 2021) : coup de gueule sur Instagram contre certains comptes de fans
</div>
</a>
</div>
</div>
</div>
<div class="c-read-also c-read-also--no-title">
<div class="c-read-also__content">
<div class="c-read-also__body">
<div class="c-read-also__media">
<img src="https://static1.purebreak.com/articles/6/20/89/26/@/745593-facetime-du-dimanche-le-compte-instagr-184x184-1.jpg" alt="Facetime du Dimanche : le compte Instagram très drôle qui se moque des candidats de télé-réalité" class="" />
</div>
<a class="u-global-link tracking-click" href="/news/facetime-du-dimanche-le-compte-instagram-tres-drole-qui-se-moque-des-candidats-de-tele-realite/208926" data-tracking-category="" data-tracking-action="" data-tracking-label="Facetime du Dimanche : le compte Instagram très drôle qui se moque des candidats de télé-réalité">
<p class="c-read-also__date">17/01</p>
<div class="c-read-also__text">
Facetime du Dimanche : le compte Instagram très drôle qui se moque des candidats de télé-réalité
</div>
</a>
</div>
</div>
</div>
<div class="c-read-also c-read-also--no-title">
<div class="c-read-also__content">
<div class="c-read-also__body">
<div class="c-read-also__media">
<img src="https://static1.purebreak.com/articles/0/21/54/60/@/759273-illan-lors-d-une-interview-pour-prbk-ob-184x184-2.jpg" alt="Illan (Objectif Reste du Monde) et Adixia séparés : ils règlent leurs comptes dans un live Instagram" class="" />
</div>
<a class="u-global-link tracking-click" href="/news/illan-objectif-reste-du-monde-et-adixia-separes-ils-reglent-leurs-comptes-dans-un-live-instagram/215460" data-tracking-category="" data-tracking-action="" data-tracking-label="Illan (Objectif Reste du Monde) et Adixia séparés : ils règlent leurs comptes dans un live Instagram">
<p class="c-read-also__date"> 4/06</p>
<div class="c-read-also__text">
Illan (Objectif Reste du Monde) et Adixia séparés : ils règlent leurs comptes dans un live Instagram
</div>
</a>
</div>
</div>
</div> </div>
</p>
<h2>Jazz et Laurent parents pour la troisième fois</h2>
<p>Après des mois de secrets et des mois d'attente, Jazz vient de donner naissance à son bébé. C'est ce [A REMPLIR] que la soeur d'<a href="/personnalite/eva_e553708">Eva Queen</a> a annoncé sur les réseaux sociaux qu'<strong>elle a accouché de son 3ème enfant</strong>... et <strong>c'est finalement un petit garçon</strong> ! Les fans étaient pourtant persuadés qu'il s'agissait d'une fille après la publication d'une story de Laurent qui semblait laisser fuiter le sexe de leur futur bébé en novembre. Mais en fait, non !</p><p>
<div id="inread1"></div>
</p>
<p>Le petit bout de chou qui vient de rejoindre la célèbre<em> JLC Family</em> hérite d'un prénom original et déjà connu des internautes : <strong>London</strong>. Pour son anniversaire, <a href="/news/jazz-enceinte-le-prenom-de-son-futur-bebe-avec-laurent-devoile-et-c-est-original/223065">Laurent avait posté une photo où l'on pouvait découvrir le prénom de son troisième enfant</a>. Quant au deuxième prénom, les parents ont choisi "Sky" qui signifie "ciel" en anglais. "<em>London Sky Correira né à Dubai 8/12/2021 à 9h02. Bienvenue à notre 2ème fils</em>" a écrit la maman en anglais dévoilant même déjà... <strong>le compte Instagram de London</strong>. On peut y voir une photo du bébé à sa naissance.</p><p> </p>
</div>
</div>
<div class="article__bloc article__bloc--social article__bloc--3">
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CXOupTRhDa0/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CXOupTRhDa0/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">Voir cette publication sur Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CXOupTRhDa0/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Une publication partage par Jazz Correia (@jazztvshow)</a></p></div></blockquote><p>
<div id="inread2"></div>
</p> <script async src="//www.instagram.com/embed.js"></script>
</div>
<div class="article__bloc article__bloc--social article__bloc--4">
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CXOuz1EvCpG/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CXOuz1EvCpG/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">Voir cette publication sur Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CXOuz1EvCpG/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Une publication partage par London Sky Correia (@london.correia)</a></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script>
</div>
<div class="article__bloc article__bloc--texte article__bloc--5">
<div class="rich-text s-article">
<p>"Ça a été une journée très compliquée émotionnellement parlant mais tout va bien" a assuré Jazz en story sur Instagram. Une naissance qui remplit donc le couple de joie, eux qui avaient aussi <a href="/news/jazz-et-laurent-jlc-family-bientot-parents-d-un-troisieme-enfant-ils-veulent-adopter/201551">pensé à adopter un bébé</a>. Laurent et Jazz sont déjà les heureux parents de <strong>Chelsea</strong>, née le 12 décembre 2017, et <strong>Cayden</strong>, né le 16 février 2019. Toutes nos félicitations aux amoureux pour la venue de leur troisième enfant !</p>
</div>
</div>
<div class="u-center">
</div>
<div class="article__tags">
<div class="tag"><a href="/tag/tele-realite_t831/1">Télé réalité</a></div>
<div class="tag"><a href="/">PRBK</a></div>
</div>
<div id="outBrain">
<div class="OUTBRAIN" data-src="https://www.purebreak.com/news/jazz-maman-pour-la-3eme-fois-son-bebe-avec-laurent-est-ne-et-il-a-deja-son-compte-instagram/223134" data-widget-id="AR_2" data-ob-template="Purebreak.com"></div>
<script type="text/javascript">WB.defer(function(){ WB.utils.initOutbrain(); });</script>
</div>
<div class="u-acenter u-acenter--mt u-acenter--mln">
<script><!--
            if (site_device=='mobile') document.write('<div id="rectangle_mtf" class="adf ctr pad-b"></div>');
            //--></script>
</div>
<div class="c-entity-article c-entity-article--tv">
<div class="c-entity-article__media">
<img src="https://static1.purebreak.com/people/3/55/40/73/@/763530-jazz-en-2021-sur-instagram-122x122-1.jpg" alt="" class="" />
</div>
<div class="c-entity-article__name">
<a href="https://www.purebreak.com/personnalite/jazz_e554073">Jazz</a>
</div>
<div class="c-entity-article__body">
<div class="c-entity-article__buttons">
<a class="c-entity-article__link" href="/personnalite/jazz_e554073/actualites/1">
<div class="c-entity-article__icon">
<svg class="icon icon--articles" viewbox="0 0 25 20" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-articles"></use></svg> </div>
<span class="c-entity-article__label">27 articles</span>
</a>
<a class="c-entity-article__link" href="/personnalite/jazz_e554073/photos/1">
<div class="c-entity-article__icon">
<svg class="icon icon--photos" viewbox="0 0 25 20" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-photos"></use></svg> </div>
<span class="c-entity-article__label">10 photos</span>
</a>
</div>
<div class="c-entity-article__articles">
<div class="c-entity-article__article">
<div class="c-entity-article__article-icon">
<svg class="icon icon--arrow-entity-article" viewbox="0 0 6 10" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-arrow-pagination-next"></use></svg> </div>
<a href="/news/jazz-trompee-par-laurent-correia-qui-aurait-un-enfant-cache-elle-sort-du-silence/223140" class="c-entity-article__article-link">Jazz trompée par Laurent Correia... qui aurait un enfant caché ? Elle sort du silence</a>
</div>
<div class="c-entity-article__article">
<div class="c-entity-article__article-icon">
<svg class="icon icon--arrow-entity-article" viewbox="0 0 6 10" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-arrow-pagination-next"></use></svg> </div>
<a href="/news/jazz-enceinte-le-prenom-de-son-futur-bebe-avec-laurent-devoile-et-c-est-original/223065" class="c-entity-article__article-link">Jazz enceinte : le prénom de son futur bébé avec Laurent dévoilé et c'est original</a>
</div>
<div class="c-entity-article__article">
<div class="c-entity-article__article-icon">
<svg class="icon icon--arrow-entity-article" viewbox="0 0 6 10" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-arrow-pagination-next"></use></svg> </div>
<a href="/news/jazz-ses-enfants-chelsea-et-cayden-vont-sortir-leur-propre-single-les-critiques-fusent-deja/222411" class="c-entity-article__article-link">Jazz : ses enfants Chelsea et Cayden vont sortir leur propre single, les critiques fusent déjà</a>
</div>
<div class="c-entity-article__article">
<div class="c-entity-article__article-icon">
<svg class="icon icon--arrow-entity-article" viewbox="0 0 6 10" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-arrow-pagination-next"></use></svg> </div>
<a href="/news/jazz-trompee-par-laurent-des-messages-prives-fuitent-jazz-reagit-immediatement/222114" class="c-entity-article__article-link">Jazz trompée par Laurent ? Des messages privés fuitent, Jazz réagit immédiatement</a>
</div>
<a class="c-entity-article__cta" href="/personnalite/jazz_e554073/actualites/1">
<span class="c-entity-article__cta-label">
voir toutes les news de Jazz
</span>
<span class="c-entity-article__cta-label-mobile">
Découvrir plus d'articles
</span>
</a>
</div>
</div>
</div>
<div class="u-acenter u-acenter--mt u-acenter--mln">
<script><!--
            if (site_device=='mobile') document.write('<div id="rectangle_btf" class="adf ctr pad-b"></div>');
            //--></script>
</div>
<div class="u-padding-bottom--30px">
<div class="u-padding-vert--30px">
<div class="c-section-title c-section-title--oneline">
<div>
<div class="c-section-title__color1 c-section-title__color1--oneline">
<div><span>Les stars</span></div>
</div>
<div class="c-section-title__color2 c-section-title__color2--oneline">
<div><span>du moment</span></div>
</div>
</div>
</div>
</div>
<div class="u-grid u-grid--30px">
<div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/people/1/54/93/31/@/571279-jeremstar-le-blogueur-specialiste-de-la-150x150-1.jpg" alt="Jeremstar" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/personnalite/jeremstar_e549331">
Jeremstar
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/people/7/44/01/57/@/93543-alban-150x150-1.jpg" alt="Giuseppe (Qui veut épouser mon fils)" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/personnalite/giuseppe-qui-veut-epouser-mon-fils_e440157">
Giuseppe (Qui veut épouser mon fils)
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/people/5/43/89/25/@/770967-gaelle-petit-en-2021-150x150-2.jpg" alt="Gaëlle Petit" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/personnalite/gaelle-petit_e438925">
Gaëlle Petit
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/people/9/72/9/@/78345-abaca15504905-150x150-1.jpg" alt="Elsa Fayer" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/personnalite/elsa-fayer_e729">
Elsa Fayer
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/people/9/44/01/39/@/93506-alban-150x150-1.jpg" alt="Florent (Qui veut épouser mon fils)" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/personnalite/florent-qui-veut-epouser-mon-fils_e440139">
Florent (Qui veut épouser mon fils)
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/people/2/25/02/92/@/87739-alban-150x150-1.jpg" alt="Alban Clavero" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/personnalite/alban-clavero_e250292">
Alban Clavero
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/realtvs/1/55/32/01/@/695275-la-villa-la-bataille-des-couples-150x150-3.jpg" alt="La Villa, la batailles des couples" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/realtv/la-villa-la-batailles-des-couples_e553201">
La Villa, la batailles des couples
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/people/4/44/01/54/@/93536-alban-150x150-1.jpg" alt="Alban (Qui veut épouser mon fils)" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/personnalite/alban-qui-veut-epouser-mon-fils_e440154">
Alban (Qui veut épouser mon fils)
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/people/3/43/86/53/@/92031-alban-150x150-1.jpg" alt="Benjamin (Qui veut épouser mon fils)" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/personnalite/benjamin-qui-veut-epouser-mon-fils_e438653">
Benjamin (Qui veut épouser mon fils)
</a>
</div>
</div></div>
</div>
</div>
<div id="u-js-main-out"></div> </div>
<div class="article-sidebar u-300px@big-tablet" id="u-js-column">
<div class="u-js-anchor"></div>
<div class="u-js-sticky u-grid u-grid--30px">
<div>
<div class="article-page-sticky">
<script><!--
            if (site_device=='web') document.write('<div id="rectangle_atf" class="adf pad-b"></div>');
            //--></script>
</div>
<div>
</div>
<div>
<div class="c-section-title ">
<div>
<div class="c-section-title__color1 ">
<div><span>News</span></div>
</div>
<div class="c-section-title__color2 ">
<div><span>essentielles</span></div>
</div>
</div>
</div>
</div>
<div>
<div class="u-grid u-grid--12px-vert">
<div class="c-article-small__container c-article-small__container--border">
<article class="c-article-small">
<div class="c-article-small__media">
<img src="https://static1.purebreak.com/articles/2/22/32/72/@/775719-l-interro-surprise-de-darko-peric-alias-200x200-5.jpg" alt="La Casa de Papel saison 5, partie 2 : les 7 pires moments qui prouvent que le ridicule ne tue pas" class="" />
</div>
<div class="c-article-small__body">
<div class="c-article-small__univers c-article-small__univers--cine_serie">
<span class="c-article-small__univers--text">CINÉ SÉRIE</span>
</div>
<div class="c-article-small__date">07/12</div>
<a class="c-article-small__title c-article-small__title--cine_serie u-global-link c-article-small__title c-article-small__title--cine_serie u-global-link tracking-click tracking-click" href="/news/la-casa-de-papel-saison-5-partie-2-les-7-pires-moments-qui-prouvent-que-le-ridicule-ne-tue-pas/223272" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="La Casa de Papel saison 5, partie 2 : les 7 pires moments qui prouvent que le ridicule ne tue pas">La Casa de Papel saison 5, partie 2 : les 7 pires moments qui prouvent que le ridicule ne tue pas</a>
</div>
</article>
</div>
<div class="c-article-small__container c-article-small__container--border">
<article class="c-article-small">
<div class="c-article-small__media">
<img src="https://static1.purebreak.com/articles/8/22/32/48/@/775674-le-resume-de-la-tricherie-de-teheiura-da-200x200-2.jpg" alt="Claude (Koh Lanta, La Légende) protégé par la prod après avoir triché ? Nouvelles graves accusations" class="" />
</div>
<div class="c-article-small__body">
<div class="c-article-small__univers c-article-small__univers--tv">
<span class="c-article-small__univers--text">TV</span>
</div>
<div class="c-article-small__date">07/12</div>
<a class="c-article-small__title c-article-small__title--tv u-global-link c-article-small__title c-article-small__title--tv u-global-link tracking-click tracking-click" href="/news/claude-koh-lanta-la-legende-protege-par-la-prod-apres-avoir-triche-nouvelles-graves-accusations/223248" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Claude (Koh Lanta, La Légende) protégé par la prod après avoir triché ? Nouvelles graves accusations">Claude (Koh Lanta, La Légende) protégé par la prod après avoir triché ? Nouvelles graves accusations</a>
</div>
</article>
</div>
<div class="c-article-small__container c-article-small__container--border">
<article class="c-article-small">
<div class="c-article-small__media">
<img src="https://static1.purebreak.com/articles/9/22/32/39/@/775668-denis-brogniart-lors-d-une-interview-vid-200x200-5.jpg" alt="Koh Lanta, La Légende : nouvelle affaire de triche, des dîners chez l&amp;#039;habitant pour 5 candidats ?" class="" />
</div>
<div class="c-article-small__body">
<div class="c-article-small__univers c-article-small__univers--tv">
<span class="c-article-small__univers--text">TV</span>
</div>
<div class="c-article-small__date">07/12</div>
<a class="c-article-small__title c-article-small__title--tv u-global-link c-article-small__title c-article-small__title--tv u-global-link tracking-click tracking-click" href="/news/koh-lanta-la-legende-nouvelle-affaire-de-triche-des-diners-chez-l-habitant-pour-5-candidats/223239" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Koh Lanta, La Légende : nouvelle affaire de triche, des dîners chez l'habitant pour 5 candidats ?">Koh Lanta, La Légende : nouvelle affaire de triche, des dîners chez l'habitant pour 5 candidats ?</a>
</div>
</article>
</div>
<div class="c-article-small__container c-article-small__container--border">
<article class="c-article-small">
<div class="c-article-small__media">
<img src="https://static1.purebreak.com/articles/1/22/32/21/@/775638-la-bande-annonce-de-la-partie-2-de-la-sa-200x200-8.jpg" alt="La Casa de Papel saison 5 : 6 questions qu&amp;#039;on se pose toujours après la fin de la partie 2" class="" />
</div>
<div class="c-article-small__body">
<div class="c-article-small__univers c-article-small__univers--cine_serie">
<span class="c-article-small__univers--text">CINÉ SÉRIE</span>
</div>
<div class="c-article-small__date">06/12</div>
<a class="c-article-small__title c-article-small__title--cine_serie u-global-link c-article-small__title c-article-small__title--cine_serie u-global-link tracking-click tracking-click" href="/news/la-casa-de-papel-saison-5-6-questions-qu-on-se-pose-toujours-apres-la-fin-de-la-partie-2/223221" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="La Casa de Papel saison 5 : 6 questions qu'on se pose toujours après la fin de la partie 2">La Casa de Papel saison 5 : 6 questions qu'on se pose toujours après la fin de la partie 2</a>
</div>
</article>
</div>
<div class="c-article-small__container c-article-small__container--border">
<article class="c-article-small">
<div class="c-article-small__media">
<img src="https://static1.purebreak.com/articles/4/22/31/94/@/775593-l-interro-surprise-de-darko-peric-alias-200x200-5.jpg" alt="La Casa de Papel saison 5, partie 2 : quelle fin pour la série ? Le récap 100% spoilers" class="" />
</div>
<div class="c-article-small__body">
<div class="c-article-small__univers c-article-small__univers--cine_serie">
<span class="c-article-small__univers--text">CINÉ SÉRIE</span>
</div>
<div class="c-article-small__date">06/12</div>
<a class="c-article-small__title c-article-small__title--cine_serie u-global-link c-article-small__title c-article-small__title--cine_serie u-global-link tracking-click tracking-click" href="/news/la-casa-de-papel-saison-5-partie-2-quelle-fin-pour-la-serie-le-recap-100-spoilers/223194" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="La Casa de Papel saison 5, partie 2 : quelle fin pour la série ? Le récap 100% spoilers">La Casa de Papel saison 5, partie 2 : quelle fin pour la série ? Le récap 100% spoilers</a>
</div>
</article>
</div> 
<div class="c-article-small__container c-article-small__container--border">
<article class="c-article-small">
<div class="c-article-small__media">
<img src="https://static1.purebreak.com/articles/2/22/31/52/@/775545-le-vrai-ou-faux-harry-potter-par-prbk-q-200x200-3.jpg" alt="TEST Harry Potter : le quiz ultime pour prouver que vous connaissez VRAIMENT les livres" class="" />
</div>
<div class="c-article-small__body">
<div class="c-article-small__univers c-article-small__univers--tests_et_quiz">
<span class="c-article-small__univers--text">TESTS ET QUIZ</span>
</div>
<div class="c-article-small__date">05/12</div>
<a class="c-article-small__title c-article-small__title--tests_et_quiz u-global-link c-article-small__title c-article-small__title--tests_et_quiz u-global-link tracking-click tracking-click" href="/news/test-harry-potter-le-quiz-ultime-pour-prouver-que-vous-connaissez-vraiment-les-livres/223152" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="TEST Harry Potter : le quiz ultime pour prouver que vous connaissez VRAIMENT les livres">TEST Harry Potter : le quiz ultime pour prouver que vous connaissez VRAIMENT les livres</a>
</div>
</article>
</div> </div>
</div> <div class="article-page-sticky">
<script><!--
            if (site_device=='web') document.write('<div id="rectangle_mtf" class="adf pad-b"></div>');
            //--></script>
</div>
<div>
<div class="c-section-title ">
<div>
<div class="c-section-title__color1 ">
<div><span>sur le</span></div>
</div>
<div class="c-section-title__color2 ">
<div><span>même thème</span></div>
</div>
</div>
</div>
</div>
<div>
<div class="u-grid u-grid--24px">
<div class="u-1/2">
<div class="c-article-same">
<div class="c-article-same__media">
<img src="https://static1.purebreak.com/articles/8/21/74/28/@/763782-too-hot-to-handle-bresil-la-bande-anno-200x200-3.jpg" alt="Too Hot To Handle Brésil : Brenda, Matheus, Thuany... les comptes Instagram des candidats" class="" />
</div>
<div class="c-article-same__body">
<div class="c-article-same__date">21/07</div>
<a href="/news/too-hot-to-handle-bresil-brenda-matheus-thuany-les-comptes-instagram-des-candidats/217428" class="c-article-same__title c-article-same__title-- u-global-link tracking-click tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Too Hot To Handle Brésil : Brenda, Matheus, Thuany... les comptes Instagram des candidats">Too Hot To Handle Brésil : Brenda, Matheus, Thuany... les comptes Instagram des candidats</a>
</div>
</div> </div>
<div class="u-1/2">
<div class="c-article-same">
<div class="c-article-same__media">
<img src="https://static1.purebreak.com/articles/3/22/12/83/@/771978-maeva-ghennam-lors-d-une-interview-avec-200x200-4.jpg" alt="Maeva Ghennam : son compte Instagram supprimé, elle donne les raisons mais certains n&amp;#039;y croient pas" class="" />
</div>
<div class="c-article-same__body">
<div class="c-article-same__date">16/10</div>
<a href="/news/maeva-ghennam-son-compte-instagram-supprime-elle-donne-les-raisons-mais-certains-n-y-croient-pas/221283" class="c-article-same__title c-article-same__title-- u-global-link tracking-click tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Maeva Ghennam : son compte Instagram supprimé, elle donne les raisons mais certains n'y croient pas">Maeva Ghennam : son compte Instagram supprimé, elle donne les raisons mais certains n'y croient pas</a>
</div>
</div> </div>
<div class="u-1/2">
<div class="c-article-same">
<div class="c-article-same__media">
<img src="https://static1.purebreak.com/articles/1/26/86/1/@/46760-paris-hilton-decollete-1-200x200-1.jpg" alt="Paris Hilton ... déjà prête à être maman" class="" />
</div>
<div class="c-article-same__body">
<div class="c-article-same__date">14/03</div>
<a href="/news/26861-paris-hilton-enfants-maman-cy-waits/26861" class="c-article-same__title c-article-same__title-- u-global-link tracking-click tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Paris Hilton ... déjà prête à être maman">Paris Hilton ... déjà prête à être maman</a>
</div>
</div> </div>
<div class="u-1/2">
<div class="c-article-same">
<div class="c-article-same__media">
<img src="https://static1.purebreak.com/articles/0/33/90/0/@/61798-abaca-265359-033-1-200x200-1.jpg" alt="Natalie Portman maman ... Un bébé déjà star sur Twitter" class="" />
</div>
<div class="c-article-same__body">
<div class="c-article-same__date">16/06</div>
<a href="/news/33900-natalie-portman/33900" class="c-article-same__title c-article-same__title-- u-global-link tracking-click tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Natalie Portman maman ... Un bébé déjà star sur Twitter">Natalie Portman maman ... Un bébé déjà star sur Twitter</a>
</div>
</div> </div>
<div class="u-1/2">
<div class="c-article-same">
<div class="c-article-same__media">
<img src="https://static1.purebreak.com/articles/4/50/49/4/@/165010-kate-middleton-200x200-2.jpg" alt="Kate Middleton enceinte : son bébé a déjà un (faux) compte Twitter !" class="" />
</div>
<div class="c-article-same__body">
<div class="c-article-same__date">05/12</div>
<a href="/news/kate-middleton-enceinte-son-bebe-a-deja-un-faux-compte-twitter/50494" class="c-article-same__title c-article-same__title-- u-global-link tracking-click tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Kate Middleton enceinte : son bébé a déjà un (faux) compte Twitter !">Kate Middleton enceinte : son bébé a déjà un (faux) compte Twitter&nbsp;!</a>
</div>
</div> </div>
<div class="u-1/2">
<div class="c-article-same">
<div class="c-article-same__media">
<img src="https://static1.purebreak.com/articles/7/53/17/7/@/176886-a-200x200-1.jpg" alt="Shakira : bébé Milan déjà au stade avec maman pour voir le but de son papa" class="" />
</div>
<div class="c-article-same__body">
<div class="c-article-same__date">12/02</div>
<a href="/news/shakira-bebe-milan-deja-au-stade-avec-maman-pour-voir-le-but-de-son-papa/53177" class="c-article-same__title c-article-same__title-- u-global-link tracking-click tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Shakira : bébé Milan déjà au stade avec maman pour voir le but de son papa">Shakira : bébé Milan déjà au stade avec maman pour voir le but de son papa</a>
</div>
</div> </div>
</div>
</div>
<div class="article-page-sticky">
<script><!--
            if (site_device=='web') document.write('<div id="rectangle_btf" class="adf pad-t"></div>');
            //--></script>
</div>
</div>
</div> </div>
</div>
</div>
<div class="u-center u-padding-top--30px">
</div>
</div>
</div>
<script>
    WB.defer(function() {
        WB.utils.socialsCounters();
        WB.stats.countView('article', 223134);
    });
</script>
</div>
</div>
<div id="wb_footer">
<footer class="c-pied">
<div class="c-pied__content">
<div class="u-page-margins u-page-margins-0@desk">
<div class="c-pied__top">
<div class="u-grid u-grid--12px">
<div class="u-1/2@tablet u-1/2@desk">
<a href="/" class="c-pied__link c-pied__link--logo c-pied__link--main">Purebreak</a>
</div>
<div class="u-1/2@tablet u-1/2@desk">
<span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC19CC4341434B464A1944C11321B4 c-pied__link c-pied__link--logo c-pied__link--webedia xXx">webedia</span> </div>
</div>
</div>
<div class="c-pied__bottom">
<div class="u-grid u-grid--12px">
<div class="u-6/12@tablet u-7/12@desk">
<div class="u-grid u-grid--12px">
<div class="u-1/1@tablet u-6/12@big-tablet u-3/12@desk">
<div class="c-pied__title">Suivez-nous</div>
<ul>
<li class="c-pied__link"><a href="https://www.facebook.com/purebreak/" class="c-pied__link" target="_blank">Facebook</a></li>
<li class="c-pied__link"><a href="https://twitter.com/pure_break/" class="c-pied__link" target="_blank">Twitter</a></li>
<li class="c-pied__link"><a href="https://plus.google.com/115307311368882218092/about" class="c-pied__link" target="_blank">Google+</a></li>
<li class="c-pied__link"><a href="https://instagram.com/purebreak" class="c-pied__link" target="_blank">Instagram</a></li>
</ul>
</div>
<div class="u-1/1@tablet u-6/12@big-tablet u-3/12@desk">
<div class="c-pied__title">À propos</div>
<ul>
<li class="c-pied__link">
<a href="/site/legal" class="">Conditions Générales d'Utilisation</a>
</li>
<li class="c-pied__link">
<a href="/site/whois" class="">Qui sommes-nous</a>
</li>
<li class="c-pied__link">
<a href="/site/mentionslegales" class="">Mentions légales</a>
</li>
<li class="c-pied__link">
<a href="/site/politique-cookies" class="">Politique sur les cookies et autres traceurs</a>
</li>
<li class="c-pied__link">
<a href="/site/politique-protection-donnes" class="">Politique de protection des données</a>
</li>
<li class="c-pied__link">
<a href="/site/jeu-concours" class="">Jeu-concours</a>
</li>
<li class="c-pied__link">
<a href="/site/cgv" class="">Conditions Générales de l'offre payante PureBreak.com</a>
</li>
<li class="c-pied__link">
 <a href="/site/notification-push" class="">Notifications</a>
</li>
<li class="c-pied__link"><a href="javascript:Didomi.notice.show()">Préférences cookies</a>
<li class="c-pied__link"><a href="/personnalite" class="c-pied__link" title="Stars">Stars</a></li>
<li class="c-pied__link"><a href="/serie" class="c-pied__link" title="Serie">Serie</a></li>
<li class="c-pied__link"><a href="/compagnie" class="c-pied__link" title="Compagnie">Compagnie</a></li>
<li class="c-pied__link"><a href="/realtv" class="c-pied__link" title="Télé-réalité">Télé-réalité</a></li>
<li class="c-pied__link"><a href="/magazine" class="c-pied__link" title="Emission">Emission</a></li>
<li class="c-pied__link"><a href="/film" class="c-pied__link" title="Film">Film</a></li>
</ul>
</div>
<div class="u-1/1@tablet u-1/1@big-tablett u-1/1@big-tablet u-6/12@desk">
<div class="c-pied__title">Purebreak sur mobile</div>
<ul>
<li>
<span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B446CBC34943C2194AC0C0484319424F4E1321B444C11321B44AC0C01321B4C0C3C14341C1434A471ECB4FC3CB431E484A42CBC31EC0434FC048431321B4464B242024262C252224221322B44ECB1322BB25 c-pied__link c-pied__link--logo  c-pied__link--ios xXx">iOS</span> </li>
<li>
<span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4C0484AC6194C4F4F4C484319424F4E1321B4C2CB4FC1431321B44AC0C0C21321B44B43CB4A4648C21322B4464B1322BB424F4E19CC4341434B464A19C0C3C14341C1434A4713212445481322BB44C1 c-pied__link c-pied__link--logo  c-pied__link--android xXx">Android</span> </li>
</ul>
</div>
</div>
</div>
<div class="u-6/12@tablet u-5/12@desk">
<div class="c-pied__title">Un site du groupe webedia</div>
<div class="u-grid u-grid--12px">
<div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194A48484F424649431944C11321B4 c-pied__link c-pied__link--logo c-pied__link--allocine xXx">Allocine</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC1942454AC1CBC2464944C14A494243194943CB1321B4 c-pied__link c-pied__link--logo c-pied__link--purecharts xXx">Purecharts</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC192C23204C19424F4E1321B4 c-pied__link c-pied__link--logo c-pied__link--septcentcinqg xXx">750g</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19CB43C1C14A44434E46494A19424F4E1321B4 c-pied__link c-pied__link--logo c-pied__link--terrafemina xXx">Terrafemina</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19C0C3C143C0434FC0484319424F4E1321B4 c-pied__link c-pied__link--logo c-pied__link--purepeople xXx">Purepeople</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194A424A4B434E46434BC34C4FC3CB1944C11321B4 c-pied__link c-pied__link--logo c-pied__link--adg xXx">Académie du goût</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194FCD4AC019424F4E1321B4 c-pied__link c-pied__link--logo c-pied__link--puremedias xXx">Puremedias</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19C0C3C143CBC143494B19424F4E1321B4 c-pied__link c-pied__link--logo c-pied__link--puretrend xXx">Puretrend</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194843414F494CC3464B4319424F4E1321B4 c-pied__link c-pied__link--logo c-pied__link--lebonguide xXx">Lebonguide</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19434AC2C6C44FC64A4C4319424F4E1321B4 c-pied__link c-pied__link--logo c-pied__link--easyvoyage xXx">Easyvoyage</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194D43C3C5C4464B434F19424F4E1321B4 c-pied__link c-pied__link--logo c-pied__link--jeuxvideo xXx">Jeuxvideo.com</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194E464848434946C34E194FC14C1321B4 c-pied__link c-pied__link--logo c-pied__link--millenium xXx">Millenium</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194FC443C11E41484F4C19424F4E1321B4 c-pied__link c-pied__link--logo c-pied__link--overblog xXx">Overblog</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19C2454FC04F4F491944C11321B4 c-pied__link c-pied__link--logo c-pied__link--pureshopping xXx">Pureshopping</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19424A494A4841484F4C19424F4E1321B4 c-pied__link c-pied__link--logo c-pied__link--canalblog xXx">Canalblog</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19434AC2C6C44F48C21944C11321B4 c-pied__link c-pied__link--logo c-pied__link--easyvols xXx">Easyvols</span></div></div>
</div>
</div>
</div>
</div>
</div>
</div>
</footer> </div>
</div> 
</div> 
<div id="footer" class="adf pub-container pad-v ctr"></div>
</div> 

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WCV78G"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WCV78G');</script>


<link rel="preload" as="script" href="https://static1.purebreak.com/generated/685/wb-auto-js.js"><script type="text/javascript" src="https://static1.purebreak.com/generated/685/wb-auto-js.js"></script>
<script>
        WB.launchAfter2Scripts();
    </script>
<script>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</script>
<script>
        // Load the SDK asynchronously
        (function (d, s, id) {
          var js, sjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "https://sdk.snapkit.com/js/v1/create.js";
          sjs.parentNode.insertBefore(js, sjs);
        }(document, 'script', 'snapkit-creative-kit-sdk'));
    </script>
<div id="fb-root"></div>
<script type="text/javascript">
    window.fbAsyncInit = function() {
        FB.init({
            appId: '279548865398622',
            version:'v2.8',
            status: true,
            cookie: true,
            xfbml: true,
            oauth: true
        });
        if (WB.fb) {
            WB.fb.app_space = 'purebreak';
            WB.fb.after_init();
        }

                    FB.Event.subscribe('comment.create', function(response){
                var articleID = 223134;
                WB.fb.trackComment(articleID, 'add');
            });
                            FB.Event.subscribe('edge.create', function(url) {
                var articleID = 223134;
                WB.fb.trackLike(articleID, 'add');
            });
                    };

    // Load the SDK asynchronously
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id; js.async = true;
        js.src = "//connect.facebook.net/fr_FR/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
  return t;
}(document, "script", "twitter-wjs"));

</script>
<script type="text/javascript" defer="defer">

        $j(function() {

            $j.Tracking.Target.UA.customDimensionsAndMetrics.content_id = "dimension16";
            $j.Tracking.Target.UA.customDimensionsAndMetrics.didomiConsent = "dimension18";
            $j.Tracking.Target.UA.customDimensionsAndMetrics.videoDisplayHostname = "dimension19";
            $j.Tracking.Target.UA.customDimensionsAndMetrics.videoPlayingID = "dimension20";
            $j.Tracking.Target.UA.customDimensionsAndMetrics.videoRelatedEntity = "dimension21";
            $j.Tracking.Target.UA.customDimensionsAndMetrics.videoRelatedEntityID = "dimension22";
            $j.Tracking.Target.UA.customDimensionsAndMetrics.triggerMethod = "dimension23";

                    var custom_dimensions = {"hasVideoContent":true,"tags":"tele-realite","contentPublicationDate":"2021-12-09 08:59:00","contentAuthor":"Aub\u00e9ry Mallet","diaporamaLength":1,"linked_entities":"jazz","content_id":223134};
            // Default value
            if(typeof(custom_dimensions.hasVideoContent) === 'undefined')
                custom_dimensions.hasVideoContent = false;
        
            var adblock=(typeof wads !== 'undefined')?(wads.public.adblockDetected()?'adblock':'no-adblock'):'adblock-nc';
            custom_dimensions['adblockHit'] = adblock;
            custom_dimensions['adblockSession'] = adblock;
            custom_dimensions['adblockUser'] = adblock;


            
            window.tracker = $j.Tracking();

                    tracker.addTarget("t0", "UA", {
                "config":   { "trackingId":   "UA-8280928-2" }
            });
            tracker.send({"anonymizeIp": true}, ["t0"]);

            // Google Discover tracking
            tracker.send({"dimension24": document.referrer}, ["t0"]);
            
            var pageViewSent = false;            
            function sendPageView(method, consent)
            {
                if (!pageViewSent) {
                    if (consent) {
                        tracker.send({"allowAdPersonalizationSignals": false}, ["t0"]);
                    } else {
                        tracker.send({"allowAdFeatures": false}, ["t0"]);
                    }    
                    custom_dimensions.triggerMethod = method;
                    tracker.send(custom_dimensions, ["t0"]);
                    tracker.send({ "hitType": "pageview" }, ["t0"]);
                }
                pageViewSent = true;
            }
            
            window.didomiOnReady = window.didomiOnReady || [];
            window.didomiOnReady.push(function (Didomi) { 
                const consent = Didomi.isConsentRequired()
                        ? Didomi.getUserConsentStatusForVendor("c:googleana-XMqagawa") && Didomi.getUserConsentStatusForVendor("google")
                        : true;        
                custom_dimensions.didomiConsent = Didomi.getUserConsentStatusForVendor("c:googleana-XMqagawa") ?? false;
                sendPageView("didomiOnReady", consent);
            });
            setTimeout(function () { sendPageView("timeout", false); }, 1000);

                    tracker.addTarget("gtm", "GTM");
            tracker.send(custom_dimensions, ["gtm"]);

            tracker.addTrigger('clic', 'Click').setTargets(["t0"]);
            tracker.addTrigger('diapo', 'Diaporama');
            tracker.addTrigger('facebook', 'Facebook');
            tracker.addTrigger('twitter', 'Twitter');
            tracker.addTrigger('video', 'JWPlayer');

            // Only on desktop
            var tap = ("ontouchstart" in document.documentElement);
            if (!tap) {
                tracker.addTrigger('hover', 'Event', {
                    'elements': '.js-open-snapchat',
                    'events': 'mouseenter'
                }).setTargets(['t0'], {
                    'hitType': 'event',
                    'category': 'hover',
                    'action': 'Snapchat',
                    'label': document.title
                });
            }

        });
</script>
<input type="checkbox" id="c-search__checkbox" class="c-search__checkbox" value="1" />
<div class="c-search">
<div class="c-search__content">
<form action="/rechercher/" method="post">
<div class="u-grid u-grid--12px u-padding-center--5percent">
<div class="u-6/8 u-9/10@desk u-valign-bottom">
<p class="c-search__intro">Tapez votre recherche&nbsp;:</p>
</div>
<div class="u-2/8 u-1/10@desk u-valign-middle c-search__close">
<label for="c-search__checkbox">
<svg class="icon icon--close-search" viewbox="0 0 18 18" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-cross"></use></svg> </label>
</div>
</div>
<div class="c-search__line u-clearfix">
<div class="u-grid u-grid--12px u-padding-center--5percent">
<div class="u-6/8 u-9/10@desk u-valign-middle">
<input type="text" placeholder="Ex: angelina jolie" class="c-search__input" name="q" value="" />
</div>
<div class="u-2/8 u-1/10@desk u-valign-middle">
<button type="submit" class="c-search__submit"><svg class="icon icon--glass-submit" viewbox="0 0 18 18" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-glass"></use></svg> </div>
</div>
</div>
</form>
</div>
</div>
<div id="pulse"></div>
<script type="text/javascript">if(typeof wabtn4fg==="undefined"){wabtn4fg=1;h=document.head||document.getElementsByTagName("head")[0],s=document.createElement("script");s.type="text/javascript";s.src="/_common/javascript/webedia/whatsapp-button.js";h.appendChild(s);}</script>
</body>
</html> 