
<!DOCTYPE html>
<html lang="fr" xmlns:fb="//ogp.me/ns/fb#" xmlns:og="//ogp.me/ns#">
<head>
<title>
            Mujdat Saglam (Objectif Reste du Monde) et Feliccia de nouveau en couple ? Ils sèment le doute
                    - Purebreak
            </title>
<meta name="robots" content="index,follow,max-snippet:-1,max-image-preview:large,max-video-preview:5" />
<meta name="description" content="Alors que Feliccia et Mujdat Saglam se sont remis en couple sur le tournage d'Objectif Reste du Monde, la diffusion sur W9 a eu raison de leur relation. Eh oui, ils se sont encore séparés, mais il semblerait que leur rupture n'était, une nouvelle fois, pas définitive. Les deux ex-candidats des Princ..." />
<meta name="keywords" content="" />
<meta name="news_keywords" content="Objectif Reste du Monde">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="p3pv1" href="/w3c/p3p.xml" />
<meta name="ICBM" content="48.85 | 2.341" />
<meta http-equiv="imagetoolbar" content="no" />
<meta name="MSSmartTagsPreventParsing" content="true" />
<meta name="google-site-verification" content="GqH95A__sxNk4rQg7gZGCcCPNsQxuWySc4mGybD6K64" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<link rel="shortcut icon" type="image/x-icon" href="/_common/images/favicon/favicon.ico" />
<link rel="canonical" href="https://www.purebreak.com/news/mujdat-saglam-objectif-reste-du-monde-et-feliccia-de-nouveau-en-couple-ils-sement-le-doute/216711" />
<link rel="alternate" href="android-app://com.webedia.purebreak/purebreak/article/216711" />
<link rel="alternate" href="ios-app://868048174/purebreak/article/216711" />
<script async src="https://js-sec.indexww.com/ht/p/186247-34549482148542.js"></script>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.purebreak.com\/news\/mujdat-saglam-objectif-reste-du-monde-et-feliccia-de-nouveau-en-couple-ils-sement-le-doute\/216711"},"headline":"Mujdat Saglam (Objectif Reste du Monde) et Feliccia de nouveau en couple ? Ils sèment le doute","description":"Alors que Feliccia et Mujdat Saglam se sont remis en couple sur le tournage d'Objectif Reste du Monde, la diffusion sur W9 a eu raison de leur relation. Eh oui, ils se sont encore séparés, mais il semblerait que leur rupture n'était, une nouvelle fois, pas définitive. Les deux ex-candidats des Princes et les princesses de l'amour 4 ont semé le doute sur leur potentiel retour de flamme. Un indice n'a pas échappé aux internautes.","image":{"@type":"ImageObject","url":"https:\/\/static1.purebreak.com\/articles\/1\/21\/67\/11\/@\/761991-objectif-reste-du-monde-le-reglement-d-opengraph_1200-3.png","width":1200,"height":630},"datePublished":"2021-07-03T17:15:00+01:00","dateModified":"2021-07-03T17:15:04+01:00","author":{"@type":"Person","name":"Lola Maroni"},"publisher":{"@type":"Organization","name":"Purebreak","url":"https:\/\/www.purebreak.com","logo":{"@type":"ImageObject","url":"https:\/\/static1.purebreak.com\/amp\/logo-fr-326x60-alpha.jpg"}}}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"VideoObject","name":"Mujdat Saglam (Objectif Reste du Monde) et Feliccia de nouveau en couple ? Ils sèment le doute","description":"Objectif Reste du Monde : le règlement de comptes entre Feliccia et Mujdat Saglam","thumbnailUrl":"https:\/\/static1.purebreak.com\/articles\/\/1\/21\/67\/11\/@\/761991-objectif-reste-du-monde-le-reglement-d-opengraph_1200-3.png","uploadDate":"2021-07-03 17:15:04","duration":"PT1M45S","contentUrl":"https:\/\/static1.purebreak.com\/articles\/1\/21\/67\/11\/@\/761991-objectif-reste-du-monde-le-reglement-d-adaptive-1.m3u8","interactionStatistic":{"@type":"InteractionCounter","interactionType":{"@type":"http:\/\/schema.org\/WatchAction"},"userInteractionCount":0}}</script>
<meta property='fb:pages' content='69429529130' />
<meta property='fb:pages' content='7444659895' />
<meta property='fb:app_id' content='279548865398622' />
<meta property='fb:admins' content='100000620795545' />
<meta property='og:site_name' content='purebreak.com' />
<meta name=google-site-verification content=jZ9aHPoCYzrst_OKOWJpQfaGzXmbaKdnTK8HhJv5oKk />
<meta property="og:title" content="Mujdat Saglam (Objectif Reste du Monde) et Feliccia de nouveau en couple ? Ils sèment le doute" />
<meta property="og:url" content="https://www.purebreak.com/news/mujdat-saglam-objectif-reste-du-monde-et-feliccia-de-nouveau-en-couple-ils-sement-le-doute/216711" />
<link rel="image_src" href="https://static1.purebreak.com/articles/1/21/67/11/@/761991-objectif-reste-du-monde-le-reglement-d-opengraph_1200-3.png" />
<meta property="og:image" content="https://static1.purebreak.com/articles/1/21/67/11/@/761991-objectif-reste-du-monde-le-reglement-d-opengraph_1200-3.png" />
<meta property="og:image:type" content="image/png" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Alors que Feliccia et Mujdat Saglam se sont remis en couple sur le tournage d'Objectif Reste du Monde, la diffusion sur W9 a eu raison de leur relation. Eh oui, ils se sont encore séparés, mais il sem..." />
<meta property="twitter:site" content="@pure_break" />
<meta property="twitter:card" content="summary" />
<meta property="twitter:title" content="Mujdat Saglam (Objectif Reste du Monde) et Feliccia de nouveau en couple ? Ils sèment le doute" />
<meta property="twitter:description" content="Alors que Feliccia et Mujdat Saglam se sont remis en couple sur le tournage d'Objectif Reste du Monde, la diffusion sur W9 a eu raison de leur relation. Eh oui, ils se sont encore séparés, mais il sem..." />
<meta property="twitter:creator" content="@LolaMaroni" />
<meta property="twitter:image" content="https://static1.purebreak.com/articles/1/21/67/11/@/761991-objectif-reste-du-monde-le-reglement-d-200x200-3.png" />
<link rel="amphtml" href="https://amp.purebreak.com/news/mujdat-saglam-objectif-reste-du-monde-et-feliccia-de-nouveau-en-couple-ils-sement-le-doute/216711" />
<meta property=fb:pages content=69429529130 />
<meta property=fb:pages content=7444659895 />
<link rel="preload" as="style" href="https://static1.purebreak.com/generated/683/wb-auto-css.css"><link rel="stylesheet" type="text/css" href="https://static1.purebreak.com/generated/683/wb-auto-css.css" />
<link href='https://fonts.googleapis.com/css?family=Permanent+Marker' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Caveat:700' rel='stylesheet' type='text/css'>
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
</script>
<script>var WB=WB||{};WB.after2Scripts=[];WB.afterActionScripts=[];WB.defer=function(f){WB.after2Scripts.push(f)};WB.deferAction=function(f){WB.afterActionScripts.push(f)};</script>
<script>
var site_device = 'web';
var dfp_device = 'desktop';
if (window.screen.width < 480) {
    site_device = 'mobile';
    dfp_device = 'mobile';
} else if (window.screen.width<990 || /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)) {
    dfp_device = 'tablet';
}

function getDFPTag(tag) {
    return tag.replace('[DEVICE]', dfp_device) + WB.getDFPCustParams();
}
</script>
<script>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</script>
</head>
<body class="fullpage ltr">

<script>
var isAdBlocked = true;
</script>
<script src="//eu1.swbdds.com/files/adblk.js?&ad_type=" onload="isAdBlocked=false;"></script>
<div id="interstitial"></div>
<div id="wb_body">
<div id="wb_wrapper">
<div class="js-close-menu hidden"></div>
<div id="wb_topbar_container">
<input type="checkbox" class="c-header__checkbox" id="c-header__checkbox" />
<input type="checkbox" class="c-header__checkbox--univers" id="c-header__checkbox--univers" />
<header class="c-header">
<label class="c-header__burger c-header__burger--menu js-toggle-menu  c-header__burger--tv" for="c-header__checkbox">
<div class="c-header__burger-transition c-header__burger-transition--menu">
<svg class="icon icon--btn-menu-close" viewbox="0 0 18 18" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-cross"></use></svg> <svg class="icon icon--btn-menu-mobile" viewbox="0 0 18 18" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-btn-menu-mobile"></use></svg> </div>
</label>
<label class="c-header__burger c-header__burger--univers js-toggle-menu-univers  c-header__burger--tv" for="c-header__checkbox--univers">
<div class="c-header__burger-transition c-header__burger-transition--univers">
<svg class="icon icon--btn-menu-close" viewbox="0 0 18 18" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-cross"></use></svg> <svg class="icon icon--btn-menu-mobile" viewbox="0 0 18 18" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-btn-sous-menu-mobile"></use></svg> </div>
</label>
<div class="c-header__bar   c-header__bar--tv ">
<span class="hrl 1321B4 c-header__logo wads_no_click"></span> </div>
<div class="c-header__menu-wrapper __wads_no_click">
<nav class="c-header__menu  c-header__menu--tv" role="navigation">
<div class="c-header__table">
<div class="c-header__menu-title">
Les univers prbk
</div>
<div class="c-header__item  has-no-children">
<a class="c-header__link c-header__link--home u-sweep-to-top tracking-click" data-tracking-category="click-menu" data-tracking-action="Accueil" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°');">Accueil</a>
</div>
<div class="c-header__item  has-children">
<a class="c-header__link c-header__link--youtubers u-sweep-to-top tracking-click" data-tracking-category="click-menu" data-tracking-action="Youtubers" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°lbhghoref_g910°1');">Youtubers</a>
 <div class="c-header__submenu c-header__submenu--youtubers js-move-to " data-conditions="screen and (max-width:990px)" data-target="#js-univers" data-method="append" data-toggle-classes="">
<a class="c-header__submenu-media c-header__submenu-media--youtubers tracking-click" data-tracking-category="click-menu" data-tracking-action="Youtubers" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°lbhghoref_g910°1');"></a>
<div class="c-header__submenu-list">
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--youtubers tracking-click" data-tracking-category="click-submenu" data-tracking-action="Youtubers" data-tracking-label="News" href="javascript:wb_goto_rot13('#°gnt°arjf-lbhghoref_g939°1');">News</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--youtubers tracking-click" data-tracking-category="click-submenu" data-tracking-action="Youtubers" data-tracking-label="Vidéos" href="javascript:wb_goto_rot13('#°gnt°ivqrbf-lbhghoref_g936°1');">Vidéos</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--youtubers tracking-click" data-tracking-category="click-submenu" data-tracking-action="Youtubers" data-tracking-label="Interviews" href="javascript:wb_goto_rot13('#°gnt°vagreivrj-lbhghoref_g942°1');">Interviews</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--youtubers tracking-click" data-tracking-category="click-submenu" data-tracking-action="Youtubers" data-tracking-label="Concours" href="javascript:wb_goto_rot13('#°pbapbhef');">Concours</a>
</div>
<div class="c-header__subitem sharebox" data-url="" data-title="" data-id="">
<div class="c-header__rs-fb c-header__rs-fb--youtubers for_facebook" data-type="facebook" data-fn="fbShare" title="Partager sur facebook">
<svg class="icon icon--f4ceb00k-nav-rs" viewbox="0 0 6 11" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg> </div>
<div class="c-header__rs-tw c-header__rs-tw--youtubers for_twitter" data-type="twitter" data-fn="twitterShare" data-via="pure_break" title="Partager sur twitter">
<svg class="icon icon--tw1tt3r-nav-rs" viewbox="0 0 11 8" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg> </div>
</div>
</div>
</div>
</div>
<div class="c-header__item  has-children">
 <a class="c-header__link c-header__link--cine-serie u-sweep-to-top tracking-click" data-tracking-category="click-menu" data-tracking-action="Ciné Série" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°pvar-frevr_g911°1');">Ciné Série</a>
<div class="c-header__submenu c-header__submenu--cine-serie js-move-to " data-conditions="screen and (max-width:990px)" data-target="#js-univers" data-method="append" data-toggle-classes="">
<a class="c-header__submenu-media c-header__submenu-media--cine_serie tracking-click" data-tracking-category="click-menu" data-tracking-action="Ciné Série" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°pvar-frevr_g911°1');"></a>
<div class="c-header__submenu-list">
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--cine-serie tracking-click" data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="Cinéma" href="javascript:wb_goto_rot13('#°gnt°pvarzn_g854°1');">Cinéma</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--cine-serie tracking-click" data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="Bandes annonces cinéma" href="javascript:wb_goto_rot13('#°gnt°onaqr-naabapr-svyzf_g834°1');">Bandes annonces cinéma</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--cine-serie tracking-click" data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="Sorties cinéma" href="javascript:wb_goto_rot13('#°gnt°fbegvrf-pvarzn_g954°1');">Sorties cinéma</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--cine-serie tracking-click" data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="Séries" href="javascript:wb_goto_rot13('#°gnt°frevrf_g849°1');">Séries</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--cine-serie tracking-click" data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="Bandes annonces séries" href="javascript:wb_goto_rot13('#°gnt°onaqr-naabapr-frevrf_g835°1');">Bandes annonces séries</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--cine-serie tracking-click" data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="Anime & Manga" href="javascript:wb_goto_rot13('#°gnt°navzr-znatn_g1153°1');">Anime & Manga</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--cine-serie tracking-click" data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="Dossiers" href="javascript:wb_goto_rot13('#°gnt°qbffvre-pvar-frevr_g1032°1');">Dossiers</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--cine-serie tracking-click" data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="Interviews" href="javascript:wb_goto_rot13('#°gnt°vagreivrj-pvar-frevr_g975°1');">Interviews</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--cine-serie tracking-click" data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="On mate on zappe" href="javascript:wb_goto_rot13('#°gnt°ba-zngr-ba-mnccr_g1075°1');">On mate on zappe</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--cine-serie tracking-click" data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="Concours" href="javascript:wb_goto_rot13('#°pbapbhef');">Concours</a>
</div>
<div class="c-header__subitem sharebox" data-url="" data-title="" data-id="">
<div class="c-header__rs-fb c-header__rs-fb--cine-serie for_facebook" data-type="facebook" data-fn="fbShare" title="Partager sur facebook">
<svg class="icon icon--f4ceb00k-nav-rs" viewbox="0 0 6 11" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg> </div>
<div class="c-header__rs-tw c-header__rs-tw--cine-serie for_twitter" data-type="twitter" data-fn="twitterShare" data-via="pure_break" title="Partager sur twitter">
<svg class="icon icon--tw1tt3r-nav-rs" viewbox="0 0 11 8" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg> </div>
</div>
</div>
</div>
</div>
<div class="c-header__item  has-no-children">
<a class="c-header__link c-header__link--tests-et-quiz u-sweep-to-top tracking-click" data-tracking-category="click-menu" data-tracking-action="Test & Quiz" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°grfgf-rg-dhvm_g1108°1');">Test & Quiz</a>
</div>
<div class="c-header__item  has-children">
<a class="c-header__link c-header__link--music u-sweep-to-top tracking-click" data-tracking-category="click-menu" data-tracking-action="Musique" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°zhfvdhr_g914°1');">Musique</a>
<div class="c-header__submenu c-header__submenu--musique js-move-to " data-conditions="screen and (max-width:990px)" data-target="#js-univers" data-method="append" data-toggle-classes="">
<a class="c-header__submenu-media c-header__submenu-media--music tracking-click" data-tracking-category="click-menu" data-tracking-action="Musique" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°zhfvdhr_g914°1');"></a>
<div class="c-header__submenu-list">
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--musique tracking-click" data-tracking-category="click-submenu" data-tracking-action="Musique" data-tracking-label="News" href="javascript:wb_goto_rot13('#°gnt°arjf-zhfvdhr_g978°1');">News</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--musique tracking-click" data-tracking-category="click-submenu" data-tracking-action="Musique" data-tracking-label="Clips" href="javascript:wb_goto_rot13('#°gnt°pyvc_g840°1');">Clips</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--musique tracking-click" data-tracking-category="click-submenu" data-tracking-action="Musique" data-tracking-label="Interviews" href="javascript:wb_goto_rot13('#°gnt°vagreivrj-zhfvdhr_g984°1');">Interviews</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--musique tracking-click" data-tracking-category="click-submenu" data-tracking-action="Musique" data-tracking-label="Forum" href="javascript:wb_open_rot13('#uggc:°°jjj.punegfvasenapr.arg°pbzzhanhgr°');">Forum</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--musique tracking-click" data-tracking-category="click-submenu" data-tracking-action="Musique" data-tracking-label="Concours" href="javascript:wb_goto_rot13('#°pbapbhef');">Concours</a>
</div>
<div class="c-header__subitem sharebox" data-url="" data-title="" data-id="">
<div class="c-header__rs-fb c-header__rs-fb--musique for_facebook" data-type="facebook" data-fn="fbShare" title="Partager sur facebook">
<svg class="icon icon--f4ceb00k-nav-rs" viewbox="0 0 6 11" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg> </div>
<div class="c-header__rs-tw c-header__rs-tw--musique for_twitter" data-type="twitter" data-fn="twitterShare" data-via="pure_break" title="Partager sur twitter">
 <svg class="icon icon--tw1tt3r-nav-rs" viewbox="0 0 11 8" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg> </div>
</div>
</div>
</div>
</div>
<div class="c-header__item  has-children">
<a class="c-header__link c-header__link--best-of-web u-sweep-to-top tracking-click" data-tracking-category="click-menu" data-tracking-action="Buzz" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°ohmm_g912°1');">Buzz</a>
<div class="c-header__submenu c-header__submenu--buzz js-move-to " data-conditions="screen and (max-width:990px)" data-target="#js-univers" data-method="append" data-toggle-classes="">
<a class="c-header__submenu-media c-header__submenu-media--best_of_web tracking-click" data-tracking-category="click-menu" data-tracking-action="Buzz" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°ohmm_g912°1');"></a>
<div class="c-header__submenu-list">
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--buzz tracking-click" data-tracking-category="click-submenu" data-tracking-action="Buzz" data-tracking-label="News" href="javascript:wb_goto_rot13('#°gnt°arjf-ohmm_g927°1');">News</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--buzz tracking-click" data-tracking-category="click-submenu" data-tracking-action="Buzz" data-tracking-label="Vidéos" href="javascript:wb_goto_rot13('#°gnt°ivqrbf-ohmm_g924°1');">Vidéos</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--buzz tracking-click" data-tracking-category="click-submenu" data-tracking-action="Buzz" data-tracking-label="Sport" href="javascript:wb_goto_rot13('#°gnt°fcbeg_g868°1');">Sport</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--buzz tracking-click" data-tracking-category="click-submenu" data-tracking-action="Buzz" data-tracking-label="Céleb" href="javascript:wb_goto_rot13('#°gnt°pryro_g930°1');">Céleb</a>
</div>
<div class="c-header__subitem sharebox" data-url="" data-title="" data-id="">
<div class="c-header__rs-fb c-header__rs-fb--buzz for_facebook" data-type="facebook" data-fn="fbShare" title="Partager sur facebook">
<svg class="icon icon--f4ceb00k-nav-rs" viewbox="0 0 6 11" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg> </div>
 <div class="c-header__rs-tw c-header__rs-tw--buzz for_twitter" data-type="twitter" data-fn="twitterShare" data-via="pure_break" title="Partager sur twitter">
<svg class="icon icon--tw1tt3r-nav-rs" viewbox="0 0 11 8" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg> </div>
</div>
</div>
</div>
</div>
<div class="c-header__item  has-children is-active">
<a class="c-header__link c-header__link--tv u-sweep-to-top tracking-click" data-tracking-category="click-menu" data-tracking-action="TV" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°gi_g915°1');">TV</a>
<div class="c-header__submenu c-header__submenu--tv js-move-to " data-conditions="screen and (max-width:990px)" data-target="#js-univers" data-method="append" data-toggle-classes="">
<a class="c-header__submenu-media c-header__submenu-media--tv tracking-click" data-tracking-category="click-menu" data-tracking-action="TV" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°gi_g915°1');"></a>
<div class="c-header__submenu-list">
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--tv tracking-click" data-tracking-category="click-submenu" data-tracking-action="TV" data-tracking-label="News" href="javascript:wb_goto_rot13('#°gnt°arjf-gi_g987°1');">News</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--tv tracking-click" data-tracking-category="click-submenu" data-tracking-action="TV" data-tracking-label="Vidéos" href="javascript:wb_goto_rot13('#°gnt°ivqrbf-gi_g990°1');">Vidéos</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--tv tracking-click" data-tracking-category="click-submenu" data-tracking-action="TV" data-tracking-label="TV Réalité" href="javascript:wb_goto_rot13('#°gnt°gryr-ernyvgr_g831°1');">TV Réalité</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--tv tracking-click" data-tracking-category="click-submenu" data-tracking-action="TV" data-tracking-label="Interviews" href="javascript:wb_goto_rot13('#°gnt°vagreivrj-gi_g993°1');">Interviews</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--tv tracking-click" data-tracking-category="click-submenu" data-tracking-action="TV" data-tracking-label="Tags" href="javascript:wb_goto_rot13('#°gnt');">Tags</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--tv tracking-click" data-tracking-category="click-submenu" data-tracking-action="TV" data-tracking-label="LES MARSEILLAIS ASIAN TOUR" href="javascript:wb_goto_rot13('#°gnt°yrf-znefrvyynvf-nfvna-gbhe_g1147°1');">LES MARSEILLAIS ASIAN TOUR</a>
</div>
<div class="c-header__subitem sharebox" data-url="" data-title="" data-id="">
<div class="c-header__rs-fb c-header__rs-fb--tv for_facebook" data-type="facebook" data-fn="fbShare" title="Partager sur facebook">
<svg class="icon icon--f4ceb00k-nav-rs" viewbox="0 0 6 11" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg> </div>
<div class="c-header__rs-tw c-header__rs-tw--tv for_twitter" data-type="twitter" data-fn="twitterShare" data-via="pure_break" title="Partager sur twitter">
<svg class="icon icon--tw1tt3r-nav-rs" viewbox="0 0 11 8" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg> </div>
</div>
</div>
</div>
</div>
<div class="c-header__item  has-children">
<a class="c-header__link c-header__link--street-zone u-sweep-to-top tracking-click" data-tracking-category="click-menu" data-tracking-action="Street zone" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°fgerrg-mbar_g1011°1');">Street zone</a>
<div class="c-header__submenu c-header__submenu--street-zone js-move-to " data-conditions="screen and (max-width:990px)" data-target="#js-univers" data-method="append" data-toggle-classes="">
<a class="c-header__submenu-media c-header__submenu-media--street_zone tracking-click" data-tracking-category="click-menu" data-tracking-action="Street zone" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°fgerrg-mbar_g1011°1');"></a>
<div class="c-header__submenu-list">
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--street-zone tracking-click" data-tracking-category="click-submenu" data-tracking-action="Street zone" data-tracking-label="News" href="javascript:wb_goto_rot13('#°gnt°arjf-fgerrg-mbar_g1050°1');">News</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--street-zone tracking-click" data-tracking-category="click-submenu" data-tracking-action="Street zone" data-tracking-label="Vidéos" href="javascript:wb_goto_rot13('#°gnt°ivqrbf-fgerrg-mbar_g1044°1');">Vidéos</a>
</div>
 <div class="c-header__subitem sharebox" data-url="" data-title="" data-id="">
<div class="c-header__rs-fb c-header__rs-fb--street-zone for_facebook" data-type="facebook" data-fn="fbShare" title="Partager sur facebook">
<svg class="icon icon--f4ceb00k-nav-rs" viewbox="0 0 6 11" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg> </div>
<div class="c-header__rs-tw c-header__rs-tw--street-zone for_twitter" data-type="twitter" data-fn="twitterShare" data-via="pure_break" title="Partager sur twitter">
<svg class="icon icon--tw1tt3r-nav-rs" viewbox="0 0 11 8" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg> </div>
</div>
</div>
</div>
</div>
<div class="c-header__item  has-children">
<a class="c-header__link c-header__link--gaming u-sweep-to-top tracking-click" data-tracking-category="click-menu" data-tracking-action="Gaming" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°tnzvat_g916°1');">Gaming</a>
<div class="c-header__submenu c-header__submenu--gaming js-move-to " data-conditions="screen and (max-width:990px)" data-target="#js-univers" data-method="append" data-toggle-classes="">
<a class="c-header__submenu-media c-header__submenu-media--gaming tracking-click" data-tracking-category="click-menu" data-tracking-action="Gaming" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°tnzvat_g916°1');"></a>
<div class="c-header__submenu-list">
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--gaming tracking-click" data-tracking-category="click-submenu" data-tracking-action="Gaming" data-tracking-label="News" href="javascript:wb_goto_rot13('#°gnt°arjf-tnzvat_g963°1');">News</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--gaming tracking-click" data-tracking-category="click-submenu" data-tracking-action="Gaming" data-tracking-label="Vidéos" href="javascript:wb_goto_rot13('#°gnt°ivqrbf-tnzvat_g966°1');">Vidéos</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--gaming tracking-click" data-tracking-category="click-submenu" data-tracking-action="Gaming" data-tracking-label="Tests" href="javascript:wb_goto_rot13('#°gnt°grfg-wrhk-ivqrb_g760°1');">Tests</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--gaming tracking-click" data-tracking-category="click-submenu" data-tracking-action="Gaming" data-tracking-label="Concours" href="javascript:wb_goto_rot13('#°pbapbhef');">Concours</a>
</div>
<div class="c-header__subitem sharebox" data-url="" data-title="" data-id="">
<div class="c-header__rs-fb c-header__rs-fb--gaming for_facebook" data-type="facebook" data-fn="fbShare" title="Partager sur facebook">
<svg class="icon icon--f4ceb00k-nav-rs" viewbox="0 0 6 11" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg> </div>
<div class="c-header__rs-tw c-header__rs-tw--gaming for_twitter" data-type="twitter" data-fn="twitterShare" data-via="pure_break" title="Partager sur twitter">
<svg class="icon icon--tw1tt3r-nav-rs" viewbox="0 0 11 8" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg> </div>
</div>
</div>
</div>
</div>
<div class="c-header__item c-header__item--search has-no-children">
<label for="c-search__checkbox" class="c-header__link">
<svg class="icon icon--glass-nav" viewbox="0 0 26 26" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-glass"></use></svg> </label>
</div>
<div class="c-header__item c-header__item--search-mobile">
<form action="/rechercher/" method="post" class="c-header__search-form">
<input class="c-header__search-input" name="q" type="text" placeholder="Recherche" />
<button type="submit" class="c-header__search-submit">
<svg class="icon icon--glass-nav" viewbox="0 0 26 26" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-glass"></use></svg> </button>
</form>
</div>
</div>
</nav>
</div>
</header> </div>
<div id="header" class="adf pad-v ctr"></div>
<div id="wb_container">
<div id="wb_contents">
<div id="wb_contents_inside" class="u-clearfix">
<div class="c-sharebox">
<div class="c-sharebox__content">
<a class="c-sharebox__logo" href="/">
<div class="c-sharebox__logo--prbk c-sharebox__logo--prbk--tv">
<svg class="icon icon--logoprbk-article-rs" viewbox="0 0 125.6 36.1" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-logoprbk"></use></svg> </div>
</a>
<div class="c-sharebox__rs sharebox" data-url="https://www.purebreak.com/news/mujdat-saglam-objectif-reste-du-monde-et-feliccia-de-nouveau-en-couple-ils-sement-le-doute/216711" data-title="Mujdat Saglam (Objectif Reste du Monde) et Feliccia de nouveau en couple ? Ils sèment le doute" data-id=216711>
<div class="c-sharebox__rs-button c-sharebox__rs-button--facebook for_facebook" data-type="facebook" data-fn="fbShare" title="Partager sur facebook">
<div class="c-sharebox__rs-icon">
<svg class="icon icon--f4ceb00k-article-rs" viewbox="0 0 8 16" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg> </div>
<div class="c-sharebox__rs-label">
Partager
</div>
<div class="c-sharebox__rs-label c-sharebox__rs-label-desk">
Partager cet article
</div>
</div>
<div class="c-sharebox__rs-button c-sharebox__rs-button--tw1tt3r for_twitter" data-type="twitter" data-fn="twitterShare" data-via="pure_break" title="Partager sur twitter">
<div class="c-sharebox__rs-icon c-sharebox__rs-icon--tw1tt3r">
<svg class="icon icon--tw1tt3r-article-rs" viewbox="0 0 8 16" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg> </div>
</div>
<a class="c-sharebox__cta c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Mujdat%20Saglam%20%28Objectif%20Reste%20du%20Monde%29%20et%20Feliccia%20de%20nouveau%20en%20couple%20%3F%20Ils%20s%C3%A8ment%20le%20doute+:+https%3A%2F%2Fwww.purebreak.com%2Fnews%2Fmujdat-saglam-objectif-reste-du-monde-et-feliccia-de-nouveau-en-couple-ils-sement-le-doute%2F216711">
<div class="c-sharebox__rs-button c-sharebox__rs-button--wh4ts4pp for_whatsapp" data-type="whatsapp" data-fn="whatsappShare">
<div class="c-sharebox__rs-icon c-sharebox__rs-icon--wh4ts4pp c-sharebox__rs-icon--wh4ts4pp--white">
<svg class="icon icon--wh4ts4pp-article-rs" viewbox="0 0 8 16" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-whatsapp"></use></svg> </div>
</div>
</a>
<div class="snapchat-creative-kit-share" data-text="false"></div>
</div>
<div class="c-sharebox__nav">
<a class="c-sharebox__nav-link" href="/news/familles-nombreuses-la-vie-en-xxl-un-chirurgien-refuse-d-operer-les-enfants-bambara-pour-une-raison-inacceptable/216705">
<svg class="icon icon--arrow-article-nav" viewbox="0 0 6 10" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-arrow-pagination-prev"></use></svg> prec.
</a>
</div>
</div>
</div> <div class="u-padding-top--24px">
<div class="u-wrapper u-wrapper--white">
<div class="u-page-margins">
<div class="article__header">
<div class="article__rs sharebox" data-url="https://www.purebreak.com/news/mujdat-saglam-objectif-reste-du-monde-et-feliccia-de-nouveau-en-couple-ils-sement-le-doute/216711" data-title="Mujdat Saglam (Objectif Reste du Monde) et Feliccia de nouveau en couple ? Ils sèment le doute" data-id=216711>
<div class="article__rs-fb for_facebook" data-type="facebook" data-fn="fbShare" title="Partager sur facebook">
<svg class="icon icon--f4ceb00k-article-rs" viewbox="0 0 8 16" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg> </div>
<div class="article__rs-tw for_twitter" data-type="twitter" data-fn="twitterShare" data-via="pure_break" title="Partager sur twitter">
<a target="_blank" class="article__rs-tw for_twitter" data-type="twitter" data-via="pure_break" data-fn="twttrShare">
<svg class="icon icon--tw1tt3r-article-rs" viewbox="0 0 15 13" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg> </a>
</div>
<a href="whatsapp://send?text=Mujdat%20Saglam%20%28Objectif%20Reste%20du%20Monde%29%20et%20Feliccia%20de%20nouveau%20en%20couple%20%3F%20Ils%20s%C3%A8ment%20le%20doute+:+https%3A%2F%2Fwww.purebreak.com%2Fnews%2Fmujdat-saglam-objectif-reste-du-monde-et-feliccia-de-nouveau-en-couple-ils-sement-le-doute%2F216711" data-text="Mujdat%20Saglam%20%28Objectif%20Reste%20du%20Monde%29%20et%20Feliccia%20de%20nouveau%20en%20couple%20%3F%20Ils%20s%C3%A8ment%20le%20doute" class="wa_btn wa_btn_s" data-href="https%3A%2F%2Fwww.purebreak.com%2Fnews%2Fmujdat-saglam-objectif-reste-du-monde-et-feliccia-de-nouveau-en-couple-ils-sement-le-doute%2F216711" onClick="ga('send', 'event', { eventCategory: 'Social', eventAction: 'Share', eventLabel: 'WhatsAppShare', eventValue: 0});">
<div class="article__rs-wa article__rs-wa--white for_wh4ts4pp article__rs-wa for_wh4ts4pp" data-type="whatsapp" data-fn="whatsappShare" data-url="https://www.purebreak.com/news/mujdat-saglam-objectif-reste-du-monde-et-feliccia-de-nouveau-en-couple-ils-sement-le-doute/216711">
<button>
<svg class="icon icon--wh4ts4pp-article-rs" viewbox="-10 14 18 46" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-whatsapp"></use></svg> </button>
</div>
</a>
</div>
<div class="article__infos">
<h1 class="article__title">Mujdat Saglam (Objectif Reste du Monde) et Feliccia de nouveau en couple ? Ils sèment le doute</h1>
<div class="article__metas">
Par <a href="/auteur/lola-maroni_a39">Lola Maroni</a> -
le 03/07/2021
à 17h15 - <span class="bold">0</span> partages
</div>
</div>
</div>
<div class="u-grid u-grid--24px u-grid--fixed@big-tablet" id="u-js-main-grid">
<div class="article__universe   article__universe--tv">
<div class="article__bloc article__bloc--diapo article__bloc--1">
<div style="overflow: hidden"><div class="wdiapo-preview horizontal-diaporama wdiapo-preview--type-embed is-first-content">
<div class="wdiapo-preview__media-row wdiapo-preview__media-row--type-embed">
<div class="wdiapo-preview__media-cell wdiapo-preview__media-cell--type-embed " media_id="761991" article_title_url="mujdat-saglam-objectif-reste-du-monde-et-feliccia-de-nouveau-en-couple-ils-sement-le-doute" article_id="216711">
<div class="wdiapo-preview__media wdiapo-preview__media--type-embed">
<div class="o-ratio-16/9 js-stop-propagation">
<div id="videoplayer_761991_4916" class="wbplayer"></div>
<script>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</script>
<div class="u-close-btn"></div>
<script>
                                WB.defer(function () {
                                    WB.utils.initStickyVideo('.article__bloc--1 [class^="o-ratio"] > [id^="videoplayer"], .wdiapo-preview__media.wdiapo-preview__media--type-embed iframe, .wdiapo-preview__media.wdiapo-preview__media--type-embed .jwplayer, .wdiapo-preview__media.wdiapo-preview__media--type-embed .dailymotion-cpe',
                                        '.wdiapo-preview__media-row.wdiapo-preview__media-row--type-embed, .c-media-preview-old-compat__media--type-embed',
                                        '[id$="_ad"] div, [id$="_ad"] iframe');
                                });
                            </script>
<script>
                        var notFirstContent = document.querySelector('.not-first-content');

                        if (notFirstContent !== null){
                            if (notFirstContent.querySelector('.wdiapo-preview__media--type-embed') !== null) {
                                // .. don't implement wdiapo.init
                            }
                        }   else {
                            WB.defer(function() {
                                // ..implement wdiapo.init
                                wdiapo.init(".wdiapo-preview", {'tracking': false });
                            });
                        }
                       
                    </script>
</div>
</div>
</div>
</div>
<div class="wdiapo-preview__body-row wdiapo-preview__body-row--type-embed">
<div class="wdiapo-preview__body-cell wdiapo-preview__body-cell--type-embed">
<div class="c-preview-body c-preview-body--type-embed">
<div class="c-preview-body__caption">
<div class="c-preview-body__legend">
Objectif Reste du Monde : le règlement de comptes entre Feliccia et Mujdat Saglam
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="article__chapo">Alors que Feliccia et Mujdat Saglam se sont remis en couple sur le tournage d'Objectif Reste du Monde, la diffusion sur W9 a eu raison de leur relation. Eh oui, ils se sont encore séparés, mais il semblerait que leur rupture n'était, une nouvelle fois, pas définitive. Les deux ex-candidats des Princes et les princesses de l'amour 4 ont semé le doute sur leur potentiel retour de flamme. Un indice n'a pas échappé aux internautes.</div>
<div class="u-acenter u-acenter--mt u-acenter--mln">
<script><!--
            if (site_device=='mobile') document.write('<div id="rectangle_atf" class="adf ctr"></div>');
            //--></script>
</div>
<div class="u-acenter u-acenter--mb u-acenter--mln">
</div>
<div class="article__bloc article__bloc--texte article__bloc--2">
<div class="rich-text s-article">
<p>"<em>C'est bien terminé entre Mujdat et moi !</em>", a annoncé Feliccia au mois de juin. Les deux candidats semblaient pourtant <a href="/news/mujdat-saglam-objectif-reste-du-monde-et-feliccia-de-nouveau-en-couple-ils-ne-se-cachent-plus/214599">de nouveau filer le parfait amour</a> depuis leur réconciliation dans <a href="/realtv/objectif-reste-du-monde_e554205">Objectif Reste du Monde</a>. Que s'est-il passé ? La diffusion des épisodes aurait posé des problèmes au sein de leur relation, mais c'est une vidéo de Mujdat Saglam qui aurait réellement provoqué <a href="/news/feliccia-objectif-reste-du-monde-et-mujdat-de-nouveau-separes-elle-confirme-leur-rupture/215826">cette nouvelle rupture</a>. Pas très malin, il s'est filmé en train de se faire draguer par deux Américaines juste avant d'aller à la salle de sport.</p><p> <div class="c-read-also__wrapper">
<div class="c-read-also__background"></div>
<div class="c-read-also">
<div class="c-read-also__content">
<div class="c-read-also__title">
<div class="c-section-title c-section-title--oneline">
<div>
<div class="c-section-title__color1 c-section-title__color1--oneline">
<div><span>ça va</span></div>
</div>
<div class="c-section-title__color2 c-section-title__color2--oneline">
<div><span>te plaire</span></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-read-also c-read-also--no-title">
<div class="c-read-also__content">
<div class="c-read-also__body">
<div class="c-read-also__media">
<img src="https://static1.purebreak.com/articles/9/21/39/09/@/756057-objectif-reste-du-monde-milla-vs-felic-184x184-3.jpg" alt="Objectif Reste du Monde : Milla VS Feliccia, Adixia et Illan en couple... le pré-générique dévoilé" class="" />
</div>
<a class="u-global-link tracking-click" href="/news/objectif-reste-du-monde-milla-vs-feliccia-adixia-et-illan-en-couple-le-pre-generique-devoile/213909" data-tracking-category="" data-tracking-action="" data-tracking-label="Objectif Reste du Monde : Milla VS Feliccia, Adixia et Illan en couple... le pré-générique dévoilé">
<p class="c-read-also__date">30/04</p>
<div class="c-read-also__text">
Objectif Reste du Monde : Milla VS Feliccia, Adixia et Illan en couple... le pré-générique dévoilé
</div>
 </a>
</div>
</div>
</div>
<div class="c-read-also c-read-also--no-title">
<div class="c-read-also__content">
<div class="c-read-also__body">
<div class="c-read-also__media">
<img src="https://static1.purebreak.com/articles/9/21/45/99/@/757587-objectif-reste-du-monde-mujdat-saglam-184x184-3.jpg" alt="Mujdat Saglam (Objectif Reste du Monde) et Feliccia de nouveau en couple : ils ne se cachent plus" class="" />
</div>
<a class="u-global-link tracking-click" href="/news/mujdat-saglam-objectif-reste-du-monde-et-feliccia-de-nouveau-en-couple-ils-ne-se-cachent-plus/214599" data-tracking-category="" data-tracking-action="" data-tracking-label="Mujdat Saglam (Objectif Reste du Monde) et Feliccia de nouveau en couple : ils ne se cachent plus">
<p class="c-read-also__date">18/05</p>
<div class="c-read-also__text">
Mujdat Saglam (Objectif Reste du Monde) et Feliccia de nouveau en couple : ils ne se cachent plus
</div>
</a>
</div>
</div>
</div>
<div class="c-read-also c-read-also--no-title">
<div class="c-read-also__content">
<div class="c-read-also__body">
<div class="c-read-also__media">
<img src="https://static1.purebreak.com/articles/5/21/54/15/@/759036-feliccia-objectif-reste-du-monde-en-fr-184x184-3.jpg" alt="Feliccia (Objectif Reste du Monde) en froid avec Mujdat : elle veut quitter l&amp;#039;aventure (EXCLU VIDEO)" class="" />
</div>
<a class="u-global-link tracking-click" href="/news/feliccia-objectif-reste-du-monde-en-froid-avec-mujdat-elle-veut-quitter-l-aventure-exclu-video/215415" data-tracking-category="" data-tracking-action="" data-tracking-label="Feliccia (Objectif Reste du Monde) en froid avec Mujdat : elle veut quitter l'aventure (EXCLU VIDEO)">
<p class="c-read-also__date"> 4/06</p>
<div class="c-read-also__text">
Feliccia (Objectif Reste du Monde) en froid avec Mujdat : elle veut quitter l'aventure (EXCLU VIDEO)
</div>
</a>
</div>
</div>
</div> </div>
</p>
<h2>Les retrouvailles de Mujdat Saglam et Feliccia</h2>
<p>Sauf que depuis leur séparation, Feliccia et l'ex-candidat des <em>Princes et les princesses de l'amour 4</em> ont repris contact. Ils ne se sont pas clairement affichés ensemble sur les réseaux sociaux, mais ils ont chacun filmé en story leurs gobelets de Starbucks avec leurs noms écrits dessus, quelques jours après <a href="/news/feliccia-objectif-reste-du-monde-hospitalisee-elle-se-confie-je-me-sens-tres-tres-faible/216501">l'hospitalisation de Feliccia</a>. On peut en effet lire "<em>Muj</em>" et "<em>Feliccia</em>". Les deux ex se seraient-ils remis en couple ? Même si leurs retrouvailles sèment le doute, ils n'ont rien annoncé officiellement.</p><p>
<div id="inread1"></div>
</p>
</div>
</div>
<div class="article__bloc article__bloc--diapo article__bloc--3">
<div style="overflow: hidden"><div class="wdiapo-preview horizontal-diaporama wdiapo-preview--type-image not-first-content">
<div class="wdiapo-preview__media-row wdiapo-preview__media-row--type-image">
<div class="wdiapo-preview__media-cell wdiapo-preview__media-cell--type-image " media_id="761994" article_title_url="mujdat-saglam-objectif-reste-du-monde-et-feliccia-de-nouveau-en-couple-ils-sement-le-doute" article_id="216711">
<div class="wdiapo-preview__media wdiapo-preview__media--type-image">

<img src="https://static1.purebreak.com/articles/1/21/67/11/@/761994-mujdat-saglam-objectif-reste-du-monde-624x0-1.jpg" alt="Mujdat Saglam (Objectif Reste du Monde) et Feliccia de nouveau en couple ? Ils sèment le doute" class="" />
</div>
</div>
</div>
<div class="wdiapo-preview__body-row wdiapo-preview__body-row--type-image">
<div class="wdiapo-preview__body-cell wdiapo-preview__body-cell--type-image">
<div class="c-preview-body c-preview-body--type-image">
<div class="c-preview-body__caption">
<div class="c-preview-body__legend">
Mujdat Saglam (Objectif Reste du Monde) et Feliccia de nouveau en couple ? Ils sèment le doute
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="article__bloc article__bloc--diapo article__bloc--4">
<div style="overflow: hidden"><div class="wdiapo-preview horizontal-diaporama wdiapo-preview--type-image not-first-content">
<div class="wdiapo-preview__media-row wdiapo-preview__media-row--type-image">
<div class="wdiapo-preview__media-cell wdiapo-preview__media-cell--type-image " media_id="761997" article_title_url="mujdat-saglam-objectif-reste-du-monde-et-feliccia-de-nouveau-en-couple-ils-sement-le-doute" article_id="216711">
<div class="wdiapo-preview__media wdiapo-preview__media--type-image">
<img src="https://static1.purebreak.com/articles/1/21/67/11/@/761997-mujdat-saglam-objectif-reste-du-monde-624x0-1.jpg" alt="Mujdat Saglam (Objectif Reste du Monde) et Feliccia se retrouvent après leur rupture" class="" />
</div>
</div>
</div>
<div class="wdiapo-preview__body-row wdiapo-preview__body-row--type-image">
<div class="wdiapo-preview__body-cell wdiapo-preview__body-cell--type-image">
<div class="c-preview-body c-preview-body--type-image">
<div class="c-preview-body__caption">
<div class="c-preview-body__legend">
Mujdat Saglam (Objectif Reste du Monde) et Feliccia se retrouvent après leur rupture
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="article__bloc article__bloc--texte article__bloc--5">
<div class="rich-text s-article">
<p>Les soupçons sur leur retour de flamme ont en réalité commencé lorsque l'ex de Milla Jasmine est allée rendre visite à Feliccia à l'hôpital. Mujdat Saglam et l'ancienne candidate d'<em>Objectif Reste du Monde</em> ont ensuite été aperçus dans le même restaurant. Les récents problèmes de santé de Feliccia les auraient-ils rapprochés ? Ça en a tout l'air !</p><p> </p>
</div>
</div>
<div class="u-center">
</div>
<div class="article__tags">
<div class="tag"><a href="/tag/tele-realite_t831/1">Télé réalité</a></div>
<div class="tag"><a href="/">PRBK</a></div>
</div>
<div id="outBrain">
<div class="OUTBRAIN" data-src="https://www.purebreak.com/news/mujdat-saglam-objectif-reste-du-monde-et-feliccia-de-nouveau-en-couple-ils-sement-le-doute/216711" data-widget-id="AR_2" data-ob-template="Purebreak.com"></div>
<script type="text/javascript">WB.defer(function(){ WB.utils.initOutbrain(); });</script>
</div>
<div class="u-acenter u-acenter--mt u-acenter--mln">
<script><!--
            if (site_device=='mobile') document.write('<div id="rectangle_mtf" class="adf ctr pad-b"></div>');
            //--></script>
</div>
<div class="c-entity-article c-entity-article--tv">
<div class="c-entity-article__media">
<img src="https://static1.purebreak.com/realtvs/5/55/42/05/@/752604-objectif-le-reste-du-monde-122x122-2.jpg" alt="" class="" />
</div>
<div class="c-entity-article__name">
<a href="https://www.purebreak.com/realtv/objectif-reste-du-monde_e554205">Objectif Reste du Monde</a>
</div>
<div class="c-entity-article__body">
<div class="c-entity-article__buttons">
<a class="c-entity-article__link" href="/realtv/objectif-reste-du-monde_e554205/actualites/1">
<div class="c-entity-article__icon">
<svg class="icon icon--articles" viewbox="0 0 25 20" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-articles"></use></svg> </div>
<span class="c-entity-article__label">47 articles</span>
</a>
<a class="c-entity-article__link" href="/realtv/objectif-reste-du-monde_e554205/photos/1">
<div class="c-entity-article__icon">
<svg class="icon icon--photos" viewbox="0 0 25 20" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-photos"></use></svg> </div>
<span class="c-entity-article__label">47 photos</span>
</a>
</div>
<div class="c-entity-article__articles">
<div class="c-entity-article__article">
<div class="c-entity-article__article-icon">
<svg class="icon icon--arrow-entity-article" viewbox="0 0 6 10" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-arrow-pagination-next"></use></svg> </div>
<a href="/news/mujdat-saglam-objectif-reste-du-monde-et-feliccia-de-nouveau-en-couple-ils-sement-le-doute/216711" class="c-entity-article__article-link">Mujdat Saglam (Objectif Reste du Monde) et Feliccia de nouveau en couple ? Ils sèment le doute</a>
</div>
<div class="c-entity-article__article">
<div class="c-entity-article__article-icon">
<svg class="icon icon--arrow-entity-article" viewbox="0 0 6 10" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-arrow-pagination-next"></use></svg> </div>
<a href="/news/illan-objectif-reste-du-monde-jaloux-du-couple-de-milla-et-anthony-il-s-explique-exclu-video/216639" class="c-entity-article__article-link">Illan (Objectif Reste du Monde) jaloux du couple de Milla et Anthony ? Il s'explique (EXCLU VIDEO)</a>
</div>
<div class="c-entity-article__article">
<div class="c-entity-article__article-icon">
<svg class="icon icon--arrow-entity-article" viewbox="0 0 6 10" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-arrow-pagination-next"></use></svg> </div>
<a href="/news/feliccia-objectif-reste-du-monde-hospitalisee-elle-se-confie-je-me-sens-tres-tres-faible/216501" class="c-entity-article__article-link">Feliccia (Objectif Reste du Monde) hospitalisée, elle se confie : "Je me sens très très faible"</a>
</div>
<div class="c-entity-article__article">
<div class="c-entity-article__article-icon">
<svg class="icon icon--arrow-entity-article" viewbox="0 0 6 10" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-arrow-pagination-next"></use></svg> </div>
<a href="/news/julien-bert-et-hilona-de-nouveau-separes-ils-confirment-leur-rupture-c-est-mieux-comme-ca/216357" class="c-entity-article__article-link">Julien Bert et Hilona de nouveau séparés, ils confirment leur rupture : "C'est mieux comme ça"</a>
</div>
<a class="c-entity-article__cta" href="/realtv/objectif-reste-du-monde_e554205/actualites/1">
<span class="c-entity-article__cta-label">
voir toutes les news de Objectif Reste du Monde
</span>
<span class="c-entity-article__cta-label-mobile">
Découvrir plus d'articles
</span>
</a>
</div>
</div>
</div>
<div class="u-acenter u-acenter--mt u-acenter--mln">
<script><!--
            if (site_device=='mobile') document.write('<div id="rectangle_btf" class="adf ctr pad-b"></div>');
            //--></script>
</div>
<div class="u-padding-bottom--30px">
<div class="u-padding-vert--30px">
<div class="c-section-title c-section-title--oneline">
<div>
<div class="c-section-title__color1 c-section-title__color1--oneline">
<div><span>Les stars</span></div>
</div>
<div class="c-section-title__color2 c-section-title__color2--oneline">
<div><span>du moment</span></div>
</div>
</div>
</div>
</div>
<div class="u-grid u-grid--30px">
<div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/people/9/54/84/49/@/542194-jessica-thivenin-150x150-2.jpg" alt="Jessica Thivenin" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/personnalite/jessica-thivenin_e548449">
Jessica Thivenin
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/people/6/54/84/46/@/542203-julien-tanti-les-marseillais-south-amer-150x150-1.jpg" alt="Julien Tanti" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/personnalite/julien-tanti_e548446">
Julien Tanti
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/people/0/55/30/60/@/690763-carla-moreau-150x150-2.jpg" alt="Carla Moreau" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/personnalite/carla-moreau_e553060">
Carla Moreau
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/realtvs/8/54/75/18/@/492195-les-marseillais-south-america-150x150-2.jpg" alt="Les Marseillais South America" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/realtv/les-marseillais-south-america_e547518">
Les Marseillais South America
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com//skins/default-pb-150x150-1.jpg" alt="Les Marseillais Australia" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/realtv/les-marseillais-australia_e550351">
Les Marseillais Australia
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/people/3/39/25/33/@/399258-shanna-150x150-1.jpg" alt="Shanna Kress" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/personnalite/shanna-kress_e392533">
Shanna Kress
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/people/1/54/92/11/@/561820-kevin-guedj-150x150-2.jpg" alt="Kevin Guedj" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/personnalite/kevin-guedj_e549211">
Kevin Guedj
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/people/5/54/67/95/@/718036-coralie-porrovecchio-150x150-1.jpg" alt="Coralie Porrovecchio" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/personnalite/coralie-porrovecchio_e546795">
Coralie Porrovecchio
</a>
</div>
</div></div>
</div>
</div>
<div id="u-js-main-out"></div> </div>
<div class="article-sidebar u-300px@big-tablet" id="u-js-column">
<div class="u-js-anchor"></div>
<div class="u-js-sticky u-grid u-grid--30px">
<div>
<div class="article-page-sticky">
<script><!--
            if (site_device=='web') document.write('<div id="rectangle_atf" class="adf pad-b"></div>');
            //--></script>
</div>
<div>
</div>
<div>
<div class="c-section-title ">
<div>
<div class="c-section-title__color1 ">
<div><span>News</span></div>
</div>
<div class="c-section-title__color2 ">
<div><span>essentielles</span></div>
</div>
</div>
</div>
</div>
<div>
<div class="u-grid u-grid--12px-vert">
<div class="c-article-small__container c-article-small__container--border">
<article class="c-article-small">
<div class="c-article-small__media">
<img src="https://static1.purebreak.com/articles/0/21/66/30/@/761886-mortel-saison-2-la-bande-annonce-200x200-3.jpg" alt="Mortel saison 2 : faut-il regarder la suite de la série française de Netflix ?" class="" />
</div>
<div class="c-article-small__body">
<div class="c-article-small__univers c-article-small__univers--cine_serie">
<span class="c-article-small__univers--text">CINÉ SÉRIE</span>
</div>
<div class="c-article-small__date">02/07</div>
<a class="c-article-small__title c-article-small__title--cine_serie u-global-link c-article-small__title c-article-small__title--cine_serie u-global-link tracking-click tracking-click" href="/news/mortel-saison-2-faut-il-regarder-la-suite-de-la-serie-francaise-de-netflix/216630" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Mortel saison 2 : faut-il regarder la suite de la série française de Netflix ?">Mortel saison 2 : faut-il regarder la suite de la série française de Netflix ?</a>
</div>
</article>
</div>
<div class="c-article-small__container c-article-small__container--border">
<article class="c-article-small">
<div class="c-article-small__media">
<img src="https://static1.purebreak.com/articles/2/21/66/12/@/761796-les-freres-scott-danneel-harris-brya-200x200-2.jpg" alt="Les Frères Scott : Danneel Harris, Bryan Greenberg... que deviennent les acteurs secondaires ?" class="" />
</div>
<div class="c-article-small__body">
<div class="c-article-small__univers c-article-small__univers--cine_serie">
<span class="c-article-small__univers--text">CINÉ SÉRIE</span>
</div>
<div class="c-article-small__date">01/07</div>
<a class="c-article-small__title c-article-small__title--cine_serie u-global-link c-article-small__title c-article-small__title--cine_serie u-global-link tracking-click tracking-click" href="/news/les-freres-scott-danneel-harris-bryan-greenberg-que-deviennent-les-acteurs-secondaires/216612" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Les Frères Scott : Danneel Harris, Bryan Greenberg... que deviennent les acteurs secondaires ?">Les Frères Scott : Danneel Harris, Bryan Greenberg... que deviennent les acteurs secondaires ?</a>
</div>
</article>
</div>
<div class="c-article-small__container c-article-small__container--border">
<article class="c-article-small">
<div class="c-article-small__media">
<img src="https://static1.purebreak.com/articles/0/21/65/70/@/761703-test-quelle-serie-est-faite-pour-toi-r-200x200-1.jpg" alt="TEST Quelle série est faite pour toi ? Réponds à ces questions pour le savoir" class="" />
</div>
<div class="c-article-small__body">
<div class="c-article-small__univers c-article-small__univers--tests_et_quiz">
<span class="c-article-small__univers--text">TESTS ET QUIZ</span>
</div>
<div class="c-article-small__date">30/06</div>
<a class="c-article-small__title c-article-small__title--tests_et_quiz u-global-link c-article-small__title c-article-small__title--tests_et_quiz u-global-link tracking-click tracking-click" href="/news/test-quelle-serie-est-faite-pour-toi-reponds-a-ces-questions-pour-le-savoir/216570" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="TEST Quelle série est faite pour toi ? Réponds à ces questions pour le savoir">TEST Quelle série est faite pour toi ? Réponds à ces questions pour le savoir</a>
</div>
</article>
</div>
<div class="c-article-small__container c-article-small__container--border">
<article class="c-article-small">
<div class="c-article-small__media">
<img src="https://static1.purebreak.com/articles/6/21/64/86/@/761538-l-equipe-de-france-eliminee-de-l-euro-20-200x200-2.jpg" alt="Les Bleus éliminés de l&amp;#039;Euro 2020, Kylian Mbappé s&amp;#039;excuse pour son penalty raté" class="" />
</div>
<div class="c-article-small__body">
<div class="c-article-small__univers c-article-small__univers--best_of_web">
<span class="c-article-small__univers--text">BUZZ</span>
</div>
<div class="c-article-small__date">29/06</div>
<a class="c-article-small__title c-article-small__title--best_of_web u-global-link c-article-small__title c-article-small__title--best_of_web u-global-link tracking-click tracking-click" href="/news/les-bleus-elimines-de-l-euro-2020-kylian-mbappe-s-excuse-pour-son-penalty-rate/216486" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Les Bleus éliminés de l'Euro 2020, Kylian Mbappé s'excuse pour son penalty raté">Les Bleus éliminés de l'Euro 2020, Kylian Mbappé s'excuse pour son penalty raté</a>
</div>
</article>
</div>
<div class="c-article-small__container c-article-small__container--border">
<article class="c-article-small">
<div class="c-article-small__media">
<img src="https://static1.purebreak.com/articles/4/21/64/74/@/761472-benjamin-pavard-jacob-elordi-15-star-200x200-2.jpg" alt="Benjamin Pavard, Jacob Elordi... 15 stars qui ont un sosie célèbre" class="" />
</div>
<div class="c-article-small__body">
<div class="c-article-small__univers c-article-small__univers--best_of_web">
<span class="c-article-small__univers--text">BUZZ</span>
</div>
<div class="c-article-small__date">28/06</div>
<a class="c-article-small__title c-article-small__title--best_of_web u-global-link c-article-small__title c-article-small__title--best_of_web u-global-link tracking-click tracking-click" href="/news/benjamin-pavard-jacob-elordi-15-stars-qui-ont-un-sosie-celebre/216474" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Benjamin Pavard, Jacob Elordi... 15 stars qui ont un sosie célèbre">Benjamin Pavard, Jacob Elordi... 15 stars qui ont un sosie célèbre</a>
</div>
</article>
</div>
<div class="c-article-small__container c-article-small__container--border">
<article class="c-article-small">
<div class="c-article-small__media">
<img src="https://static1.purebreak.com/articles/7/21/63/87/@/761319-la-bande-annonce-de-la-saison-4-d-elite-200x200-3.jpg" alt="Elite saison 5 : 6 théories sur la suite de la série" class="" />
</div>
<div class="c-article-small__body">
<div class="c-article-small__univers c-article-small__univers--cine_serie">
<span class="c-article-small__univers--text">CINÉ SÉRIE</span>
</div>
<div class="c-article-small__date">27/06</div>
<a class="c-article-small__title c-article-small__title--cine_serie u-global-link c-article-small__title c-article-small__title--cine_serie u-global-link tracking-click tracking-click" href="/news/elite-saison-5-6-theories-sur-la-suite-de-la-serie/216387" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Elite saison 5 : 6 théories sur la suite de la série">Elite saison 5 : 6 théories sur la suite de la série</a>
</div>
</article>
</div> </div>
</div> <div class="article-page-sticky">
<script><!--
            if (site_device=='web') document.write('<div id="rectangle_mtf" class="adf pad-b"></div>');
            //--></script>
</div>
<div>
<div class="c-section-title ">
<div>
<div class="c-section-title__color1 ">
<div><span>sur le</span></div>
</div>
<div class="c-section-title__color2 ">
<div><span>même thème</span></div>
</div>
</div>
</div>
</div>
<div>
<div class="u-grid u-grid--24px">
<div class="u-1/2">
<div class="c-article-same">
<div class="c-article-same__media">
<img src="https://static1.purebreak.com/articles/5/21/55/05/@/759729-l-200x200-2.jpg" alt="Mujdat Saglam (Objectif Reste du Monde) viré pour violence ? Il dément, Lila confirme et balance" class="" />
</div>
<div class="c-article-same__body">
<div class="c-article-same__date">07/06</div>
<a href="/news/mujdat-saglam-objectif-reste-du-monde-vire-pour-violence-il-dement-lila-confirme-et-balance/215505" class="c-article-same__title c-article-same__title-- u-global-link tracking-click tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Mujdat Saglam (Objectif Reste du Monde) viré pour violence ? Il dément, Lila confirme et balance">Mujdat Saglam (Objectif Reste du Monde) viré pour violence ? Il dément, Lila confirme et balance</a>
</div>
</div> </div>
<div class="u-1/2">
<div class="c-article-same">
<div class="c-article-same__media">
<img src="https://static1.purebreak.com/articles/6/21/58/26/@/759936-objectif-reste-du-monde-feliccia-et-mu-200x200-4.jpg" alt="Feliccia (Objectif Reste du Monde) et Mujdat de nouveau séparés ? Elle confirme leur rupture 💔" class="" />
</div>
<div class="c-article-same__body">
<div class="c-article-same__date">14/06</div>
<a href="/news/feliccia-objectif-reste-du-monde-et-mujdat-de-nouveau-separes-elle-confirme-leur-rupture/215826" class="c-article-same__title c-article-same__title-- u-global-link tracking-click tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Feliccia (Objectif Reste du Monde) et Mujdat de nouveau séparés ? Elle confirme leur rupture 💔">Feliccia (Objectif Reste du Monde) et Mujdat de nouveau séparés ? Elle confirme leur rupture 💔</a>
</div>
</div> </div>
<div class="u-1/2">
<div class="c-article-same">
<div class="c-article-same__media">
<img src="https://static1.purebreak.com/articles/1/21/65/01/@/761559-feliccia-objectif-reste-du-monde-hospi-200x200-2.jpg" alt="Feliccia (Objectif Reste du Monde) hospitalisée, elle se confie : &amp;quot;Je me sens très très faible&amp;quot;" class="" />
</div>
<div class="c-article-same__body">
<div class="c-article-same__date">29/06</div>
<a href="/news/feliccia-objectif-reste-du-monde-hospitalisee-elle-se-confie-je-me-sens-tres-tres-faible/216501" class="c-article-same__title c-article-same__title-- u-global-link tracking-click tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Feliccia (Objectif Reste du Monde) hospitalisée, elle se confie : " Je me sens très très faible"">Feliccia (Objectif Reste du Monde) hospitalisée, elle se confie : "Je me sens très très faible"</a>
</div>
</div> </div>
<div class="u-1/2">
<div class="c-article-same">
<div class="c-article-same__media">
<img src="https://static1.purebreak.com/articles/9/21/66/39/@/761904-illan-objectif-reste-du-monde-jaloux-d-200x200-3.jpg" alt="Illan (Objectif Reste du Monde) jaloux du couple de Milla et Anthony ? Il s&amp;#039;explique (EXCLU VIDEO)" class="" />
</div>
<div class="c-article-same__body">
<div class="c-article-same__date">02/07</div>
<a href="/news/illan-objectif-reste-du-monde-jaloux-du-couple-de-milla-et-anthony-il-s-explique-exclu-video/216639" class="c-article-same__title c-article-same__title-- u-global-link tracking-click tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Illan (Objectif Reste du Monde) jaloux du couple de Milla et Anthony ? Il s'explique (EXCLU VIDEO)">Illan (Objectif Reste du Monde) jaloux du couple de Milla et Anthony ? Il s'explique (EXCLU VIDEO)</a>
</div>
</div> </div>
<div class="u-1/2">

<div class="c-article-same">
<div class="c-article-same__media">
<img src="https://static1.purebreak.com/articles/0/13/24/60/@/552457-jessy-les-marseillais-vs-le-reste-du-mo-200x200-2.jpg" alt="Jessy (Les Marseillais VS Le reste du monde) et Kevin Guedj de nouveau en couple ?" class="" />
</div>
<div class="c-article-same__body">
<div class="c-article-same__date">18/07</div>
<a href="/news/jessy-les-marseillais-vs-le-reste-du-monde-et-kevin-guedj-de-nouveau-en-couple/132460" class="c-article-same__title c-article-same__title-- u-global-link tracking-click tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Jessy (Les Marseillais VS Le reste du monde) et Kevin Guedj de nouveau en couple ?">Jessy (Les Marseillais VS Le reste du monde) et Kevin Guedj de nouveau en couple ?</a>
</div>
</div> </div>
<div class="u-1/2">
<div class="c-article-same">
<div class="c-article-same__media">
<img src="https://static1.purebreak.com/articles/6/13/28/86/@/554194-kevin-guedj-les-marseillais-vs-le-reste-200x200-3.jpg" alt="Kevin Guedj et Carla Moreau de nouveau en couple ? Les photos qui sèment le doute" class="" />
</div>
<div class="c-article-same__body">
<div class="c-article-same__date">24/07</div>
<a href="/news/kevin-guedj-et-carla-moreau-de-nouveau-en-couple-les-photos-qui-sement-le-doute/132886" class="c-article-same__title c-article-same__title-- u-global-link tracking-click tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Kevin Guedj et Carla Moreau de nouveau en couple ? Les photos qui sèment le doute">Kevin Guedj et Carla Moreau de nouveau en couple ? Les photos qui sèment le doute</a>
</div>
</div> </div>
<div class="u-1/2">
<div class="c-article-same">
<div class="c-article-same__media">
<img src="https://static1.purebreak.com/articles/3/13/87/63/@/573313-charles-friends-trip-4-et-julie-de-nou-200x200-2.jpg" alt="Charles (Friends Trip 4) et Julie de nouveau en couple ? Les photos qui sèment le doute" class="" />
</div>
<div class="c-article-same__body">
<div class="c-article-same__date">18/10</div>
<a href="/news/charles-friends-trip-4-et-julie-de-nouveau-en-couple-les-photos-qui-sement-le-doute/138763" class="c-article-same__title c-article-same__title-- u-global-link tracking-click tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Charles (Friends Trip 4) et Julie de nouveau en couple ? Les photos qui sèment le doute">Charles (Friends Trip 4) et Julie de nouveau en couple ? Les photos qui sèment le doute</a>
</div>
</div> </div>
<div class="u-1/2">
<div class="c-article-same">
<div class="c-article-same__media">
<img src="https://static1.purebreak.com/articles/2/15/16/72/@/611161-zayn-malik-et-gigi-hadid-de-nouveau-en-c-200x200-2.jpg" alt="Zayn Malik et Gigi Hadid de nouveau en couple ? Les photos qui sèment le doute" class="" />
</div>
<div class="c-article-same__body">
<div class="c-article-same__date">20/04</div>
<a href="/news/zayn-malik-et-gigi-hadid-de-nouveau-en-couple-les-photos-qui-sement-le-doute/151672" class="c-article-same__title c-article-same__title-- u-global-link tracking-click tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Zayn Malik et Gigi Hadid de nouveau en couple ? Les photos qui sèment le doute">Zayn Malik et Gigi Hadid de nouveau en couple ? Les photos qui sèment le doute</a>
</div>
</div> </div>
</div>
</div>
 <div class="article-page-sticky">
<script><!--
            if (site_device=='web') document.write('<div id="rectangle_btf" class="adf pad-t"></div>');
            //--></script>
</div>
</div>
</div> </div>
</div>
</div>
<div class="u-center u-padding-top--30px">
</div>
</div>
</div>
<script>
    WB.defer(function() {
        WB.utils.socialsCounters();
        WB.stats.countView('article', 216711);
    });
</script>
</div>
</div>
<div id="wb_footer">
<footer class="c-pied">
<div class="c-pied__content">
<div class="u-page-margins u-page-margins-0@desk">
<div class="c-pied__top">
<div class="u-grid u-grid--12px">
<div class="u-1/2@tablet u-1/2@desk">
<a href="/" class="c-pied__link c-pied__link--logo c-pied__link--main">Purebreak</a>
</div>
<div class="u-1/2@tablet u-1/2@desk">
<span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC19CC4341434B464A1944C11321B4 c-pied__link c-pied__link--logo c-pied__link--webedia">webedia</span> </div>
</div>
</div>
<div class="c-pied__bottom">
<div class="u-grid u-grid--12px">
<div class="u-6/12@tablet u-7/12@desk">
<div class="u-grid u-grid--12px">
<div class="u-1/1@tablet u-6/12@big-tablet u-3/12@desk">
<div class="c-pied__title">Suivez-nous</div>
<ul>
<li class="c-pied__link"><a href="https://www.facebook.com/purebreak/" class="c-pied__link" target="_blank">Facebook</a></li>
<li class="c-pied__link"><a href="https://twitter.com/pure_break/" class="c-pied__link" target="_blank">Twitter</a></li>
<li class="c-pied__link"><a href="https://plus.google.com/115307311368882218092/about" class="c-pied__link" target="_blank">Google+</a></li>
<li class="c-pied__link"><a href="https://instagram.com/purebreak" class="c-pied__link" target="_blank">Instagram</a></li>
</ul>
</div>
<div class="u-1/1@tablet u-6/12@big-tablet u-3/12@desk">
<div class="c-pied__title">À propos</div>
<ul>
<li class="c-pied__link">
<a href="/site/legal" class="">Conditions Générales d'Utilisation</a>
</li>
<li class="c-pied__link">
<a href="/site/whois" class="">Qui sommes-nous</a>
</li>
<li class="c-pied__link">
<a href="/site/mentionslegales" class="">Mentions légales</a>
</li>
<li class="c-pied__link">
<a href="/site/politique-cookies" class="">Politique sur les cookies et autres traceurs</a>
</li>
<li class="c-pied__link">
<a href="/site/politique-protection-donnes" class="">Politique de protection des données</a>
</li>
<li class="c-pied__link">
<a href="/site/jeu-concours" class="">Jeu-concours</a>
</li>
<li class="c-pied__link">
 <a href="/site/cgv" class="">Conditions Générales de l'offre payante PureBreak.com</a>
</li>
<li class="c-pied__link">
<a href="/site/notification-push" class="">Notifications</a>
</li>
<li class="c-pied__link"><a href="javascript:Didomi.notice.show()">Préférences cookies</a>
<li class="c-pied__link"><a href="/personnalite" class="c-pied__link" title="Stars">Stars</a></li>
<li class="c-pied__link"><a href="/serie" class="c-pied__link" title="Serie">Serie</a></li>
<li class="c-pied__link"><a href="/compagnie" class="c-pied__link" title="Compagnie">Compagnie</a></li>
<li class="c-pied__link"><a href="/realtv" class="c-pied__link" title="Télé-réalité">Télé-réalité</a></li>
<li class="c-pied__link"><a href="/magazine" class="c-pied__link" title="Emission">Emission</a></li>
<li class="c-pied__link"><a href="/film" class="c-pied__link" title="Film">Film</a></li>
</ul>
</div>
<div class="u-1/1@tablet u-1/1@big-tablett u-1/1@big-tablet u-6/12@desk">
<div class="c-pied__title">Purebreak sur mobile</div>
<ul>
<li>
<span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B446CBC34943C2194AC0C0484319424F4E1321B444C11321B44AC0C01321B4C0C3C14341C1434A471ECB4FC3CB431E484A42CBC31EC0434FC048431321B4464B242024262C252224221322B44ECB1322BB25 c-pied__link c-pied__link--logo  c-pied__link--ios">iOS</span> </li>
<li>
<span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4C0484AC6194C4F4F4C484319424F4E1321B4C2CB4FC1431321B44AC0C0C21321B44B43CB4A4648C21322B4464B1322BB424F4E19CC4341434B464A19C0C3C14341C1434A4713212445481322BB44C1 c-pied__link c-pied__link--logo  c-pied__link--android">Android</span> </li>
</ul>
</div>
</div>
</div>
<div class="u-6/12@tablet u-5/12@desk">
<div class="c-pied__title">Un site du groupe webedia</div>
<div class="u-grid u-grid--12px">
<div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194A48484F424649431944C11321B4 c-pied__link c-pied__link--logo c-pied__link--allocine">Allocine</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC1942454AC1CBC2464944C14A494243194943CB1321B4 c-pied__link c-pied__link--logo c-pied__link--purecharts">Purecharts</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC192C23204C19424F4E1321B4 c-pied__link c-pied__link--logo c-pied__link--septcentcinqg">750g</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19CB43C1C14A44434E46494A19424F4E1321B4 c-pied__link c-pied__link--logo c-pied__link--terrafemina">Terrafemina</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19C0C3C143C0434FC0484319424F4E1321B4 c-pied__link c-pied__link--logo c-pied__link--purepeople">Purepeople</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194A424A4B434E46434BC34C4FC3CB1944C11321B4 c-pied__link c-pied__link--logo c-pied__link--adg">Académie du goût</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194FCD4AC019424F4E1321B4 c-pied__link c-pied__link--logo c-pied__link--puremedias">Puremedias</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19C0C3C143CBC143494B19424F4E1321B4 c-pied__link c-pied__link--logo c-pied__link--puretrend">Puretrend</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194843414F494CC3464B4319424F4E1321B4 c-pied__link c-pied__link--logo c-pied__link--lebonguide">Lebonguide</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19434AC2C6C44FC64A4C4319424F4E1321B4 c-pied__link c-pied__link--logo c-pied__link--easyvoyage">Easyvoyage</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194D43C3C5C4464B434F19424F4E1321B4 c-pied__link c-pied__link--logo c-pied__link--jeuxvideo">Jeuxvideo.com</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194E464848434946C34E194FC14C1321B4 c-pied__link c-pied__link--logo c-pied__link--millenium">Millenium</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194FC443C11E41484F4C19424F4E1321B4 c-pied__link c-pied__link--logo c-pied__link--overblog">Overblog</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19C2454FC04F4F491944C11321B4 c-pied__link c-pied__link--logo c-pied__link--pureshopping">Pureshopping</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19424A494A4841484F4C19424F4E1321B4 c-pied__link c-pied__link--logo c-pied__link--canalblog">Canalblog</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19434AC2C6C44F48C21944C11321B4 c-pied__link c-pied__link--logo c-pied__link--easyvols">Easyvols</span></div></div>
</div>
</div>
</div>
</div>
</div>
</div>
</footer> </div>
</div> 
</div> 
<div id="footer" class="adf pub-container pad-v ctr"></div>
</div> 

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WCV78G"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WCV78G');</script>

<link rel="preload" as="script" href="https://static1.purebreak.com/generated/683/wb-auto-js.js"><script type="text/javascript" src="https://static1.purebreak.com/generated/683/wb-auto-js.js"></script>
<script>
        WB.launchAfter2Scripts();
    </script>
<script>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</script>
<script>
        // Load the SDK asynchronously
        (function (d, s, id) {
          var js, sjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "https://sdk.snapkit.com/js/v1/create.js";
          sjs.parentNode.insertBefore(js, sjs);
        }(document, 'script', 'snapkit-creative-kit-sdk'));
    </script>
<div id="fb-root"></div>
<script type="text/javascript">
    window.fbAsyncInit = function() {
        FB.init({
            appId: '279548865398622',
            version:'v2.8',
            status: true,
            cookie: true,
            xfbml: true,
            oauth: true
        });
        if (WB.fb) {
            WB.fb.app_space = 'purebreak';
            WB.fb.after_init();
        }

                    FB.Event.subscribe('comment.create', function(response){
                var articleID = 216711;
                WB.fb.trackComment(articleID, 'add');
            });
                            FB.Event.subscribe('edge.create', function(url) {
                var articleID = 216711;
                WB.fb.trackLike(articleID, 'add');
            });
                    };

    // Load the SDK asynchronously
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id; js.async = true;
        js.src = "//connect.facebook.net/fr_FR/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
  return t;
}(document, "script", "twitter-wjs"));

</script>
<script type="text/javascript" defer="defer">

        $j(function() {

            $j.Tracking.Target.UA.customDimensionsAndMetrics.content_id = "dimension16";
            $j.Tracking.Target.UA.customDimensionsAndMetrics.didomiConsent = "dimension18";
            $j.Tracking.Target.UA.customDimensionsAndMetrics.videoDisplayHostname = "dimension19";
            $j.Tracking.Target.UA.customDimensionsAndMetrics.videoPlayingID = "dimension20";
            $j.Tracking.Target.UA.customDimensionsAndMetrics.videoRelatedEntity = "dimension21";
            $j.Tracking.Target.UA.customDimensionsAndMetrics.videoRelatedEntityID = "dimension22";
            $j.Tracking.Target.UA.customDimensionsAndMetrics.triggerMethod = "dimension23";

                    var custom_dimensions = {"hasVideoContent":true,"tags":"tele-realite","contentPublicationDate":"2021-07-03 17:15:00","contentAuthor":"Lola Maroni","diaporamaLength":1,"linked_entities":"objectif-reste-du-monde","content_id":216711};
            // Default value
            if(typeof(custom_dimensions.hasVideoContent) === 'undefined')
                custom_dimensions.hasVideoContent = false;
        
            var adblock=(typeof wads !== 'undefined')?(wads.public.adblockDetected()?'adblock':'no-adblock'):'adblock-nc';
            custom_dimensions['adblockHit'] = adblock;
            custom_dimensions['adblockSession'] = adblock;
            custom_dimensions['adblockUser'] = adblock;


            
            window.tracker = $j.Tracking();

                    tracker.addTarget("t0", "UA", {
                "config":   { "trackingId":   "UA-8280928-2" }
            });
            tracker.send({"anonymizeIp": true}, ["t0"]);
            
            var pageViewSent = false;            
            function sendPageView(method, consent)
            {
                if (!pageViewSent) {
                    if (consent) {
                        tracker.send({"allowAdPersonalizationSignals": false}, ["t0"]);
                    } else {
                        tracker.send({"allowAdFeatures": false}, ["t0"]);
                    }    
                    custom_dimensions.triggerMethod = method;
                    tracker.send(custom_dimensions, ["t0"]);
                    tracker.send({ "hitType": "pageview" }, ["t0"]);
                }
                pageViewSent = true;
            }
            
            window.didomiOnReady = window.didomiOnReady || [];
            window.didomiOnReady.push(function (Didomi) { 
                const consent = Didomi.isConsentRequired()
                        ? Didomi.getUserConsentStatusForVendor("c:googleana-XMqagawa") && Didomi.getUserConsentStatusForVendor("google")
                        : true;        
                custom_dimensions.didomiConsent = Didomi.getUserConsentStatusForVendor("c:googleana-XMqagawa") ?? false;
                sendPageView("didomiOnReady", consent);
            });
            setTimeout(function () { sendPageView("timeout", false); }, 1000);

                    tracker.addTarget("gtm", "GTM");
            tracker.send(custom_dimensions, ["gtm"]);

            tracker.addTrigger('clic', 'Click').setTargets(["t0"]);
            tracker.addTrigger('diapo', 'Diaporama');
            tracker.addTrigger('facebook', 'Facebook');
            tracker.addTrigger('twitter', 'Twitter');
            tracker.addTrigger('video', 'JWPlayer');

            // Only on desktop
            var tap = ("ontouchstart" in document.documentElement);
            if (!tap) {
                tracker.addTrigger('hover', 'Event', {
                    'elements': '.js-open-snapchat',
                    'events': 'mouseenter'
                }).setTargets(['t0'], {
                    'hitType': 'event',
                    'category': 'hover',
                    'action': 'Snapchat',
                    'label': document.title
                });
            }

        });
</script>
<input type="checkbox" id="c-search__checkbox" class="c-search__checkbox" value="1" />
<div class="c-search">
<div class="c-search__content">
<form action="/rechercher/" method="post">
<div class="u-grid u-grid--12px u-padding-center--5percent">
<div class="u-6/8 u-9/10@desk u-valign-bottom">
<p class="c-search__intro">Tapez votre recherche&nbsp;:</p>
</div>
<div class="u-2/8 u-1/10@desk u-valign-middle c-search__close">
<label for="c-search__checkbox">
<svg class="icon icon--close-search" viewbox="0 0 18 18" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-cross"></use></svg> </label>
</div>
</div>
<div class="c-search__line u-clearfix">
<div class="u-grid u-grid--12px u-padding-center--5percent">
<div class="u-6/8 u-9/10@desk u-valign-middle">
<input type="text" placeholder="Ex: angelina jolie" class="c-search__input" name="q" value="" />
</div>
<div class="u-2/8 u-1/10@desk u-valign-middle">
<button type="submit" class="c-search__submit"><svg class="icon icon--glass-submit" viewbox="0 0 18 18" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-glass"></use></svg> </div>
</div>
</div>
</form>
</div>
</div>
<div id="pulse"></div>
<script type="text/javascript">if(typeof wabtn4fg==="undefined"){wabtn4fg=1;h=document.head||document.getElementsByTagName("head")[0],s=document.createElement("script");s.type="text/javascript";s.src="/_common/javascript/webedia/whatsapp-button.js";h.appendChild(s);}</script>
</body>
</html> 