
<!DOCTYPE html>
<html lang="fr" xmlns:fb="//ogp.me/ns/fb#" xmlns:og="//ogp.me/ns#">
<head>
<title>
            Netflix : le top 10 des annulations de séries qu'on ne pardonnera jamais
                    - Purebreak
            </title>
<meta name="robots" content="index,follow,max-snippet:-1,max-image-preview:large,max-video-preview:5" />
<meta name="description" content="Si on peut aujourd'hui passer des heures à scroller au sein du catalogue de Netflix sans réussir à trouver quoi regarder, c'est la faute des dirigeants. Et pour cause, ils passent leur temps à annuler des séries en cours de route sous prétexte d'audiences décevantes, alors même qu'elles possèdent po..." />
<meta name="keywords" content="" />
<meta name="news_keywords" content="Netflix">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="p3pv1" href="/w3c/p3p.xml" />
<meta name="ICBM" content="48.85 | 2.341" />
<meta http-equiv="imagetoolbar" content="no" />
<meta name="MSSmartTagsPreventParsing" content="true" />
<meta name="google-site-verification" content="GqH95A__sxNk4rQg7gZGCcCPNsQxuWySc4mGybD6K64" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<link rel="shortcut icon" type="image/x-icon" href="/_common/images/favicon/PRBK.ico" />
<link rel="canonical" href="https://www.purebreak.com/news/netflix-le-top-10-des-annulations-de-series-qu-on-ne-pardonnera-jamais/237378" />
<link rel="alternate" href="android-app://com.webedia.purebreak/purebreak/article/237378" />
<link rel="alternate" href="ios-app://868048174/purebreak/article/237378" />
<script async src="https://js-sec.indexww.com/ht/p/186247-34549482148542.js"></script>
<link rel="alternate" type="application/rss+xml" title="Purebreak RSS" href="/partners/generic/news.xml" />
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.purebreak.com\/news\/netflix-le-top-10-des-annulations-de-series-qu-on-ne-pardonnera-jamais\/237378"},"headline":"Netflix : le top 10 des annulations de séries qu'on ne pardonnera jamais","description":"Si on peut aujourd'hui passer des heures à scroller au sein du catalogue de Netflix sans réussir à trouver quoi regarder, c'est la faute des dirigeants. Et pour cause, ils passent leur temps à annuler des séries en cours de route sous prétexte d'audiences décevantes, alors même qu'elles possèdent pourtant des univers et concepts originaux et fous. Altered Carbon, The OA, Skylines... Voici le Top 10 des séries injustement annulées.","image":{"@type":"ImageObject","url":"https:\/\/static1.purebreak.com\/articles\/8\/23\/73\/78\/@\/799665-bande-annonce-de-daredevil-ces-10-serie-opengraph_1200-3.jpg","width":1200,"height":630},"datePublished":"2022-10-23T11:32:00+01:00","dateModified":"2022-10-23T11:32:04+01:00","author":{"@type":"Person","name":"Quentin Piton","mainEntityOfPage":{"@type":"WebPage"},"jobTitle":"Journaliste Séries - Ciné","description":"Journaliste spécialisé dans les séries, le cinéma, mais également les anime et mangas. Passe son temps à rêver d'Emma Watson, considère Olivier Giroud comme le GOAT et refuse de parler avec ceux qui sont contre la vérité absolue qui est : How I Met Your Mother est une meilleure série que Friends.","url":"https:\/\/www.purebreak.com\/auteur\/quentin-piton_a25","image":{"@type":"ImageObject","url":"https:\/\/static1.purebreak.com\/authors\/5\/25\/@\/25-6241d4ae525b3-120x120-1.jpg","caption":"Quentin Piton","width":120,"height":120},"worksFor":{"@type":"Organization","name":"Purebreak","url":"https:\/\/www.purebreak.com","logo":{"@type":"ImageObject","url":"https:\/\/static1.purebreak.com\/amp\/logo-amp.png"}}},"publisher":{"@type":"Organization","name":"Purebreak","url":"https:\/\/www.purebreak.com","logo":{"@type":"ImageObject","url":"https:\/\/static1.purebreak.com\/amp\/logo-amp.png"}}}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"VideoObject","name":"Netflix : le top 10 des annulations de séries qu'on ne pardonnera jamais","description":"Bande-annonce de Daredevil. Ces 10 séries annulées injustement par Netflix","thumbnailUrl":"https:\/\/static1.purebreak.com\/articles\/\/8\/23\/73\/78\/@\/799665-bande-annonce-de-daredevil-ces-10-serie-opengraph_1200-3.jpg","uploadDate":"2022-10-23 11:32:04","duration":"PT2M18S","contentUrl":"https:\/\/static1.purebreak.com\/articles\/8\/23\/73\/78\/@\/799665-bande-annonce-de-daredevil-ces-10-serie-adaptive-1.m3u8","interactionStatistic":{"@type":"InteractionCounter","interactionType":{"@type":"http:\/\/schema.org\/WatchAction"},"userInteractionCount":0}}</script> <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"VideoObject","name":"Netflix : le top 10 des annulations de séries qu'on ne pardonnera jamais","description":"Bande-annonce de Altered Carbon","thumbnailUrl":"https:\/\/static1.purebreak.com\/articles\/\/8\/23\/73\/78\/@\/799650-bande-annonce-de-altered-carbon-opengraph_1200-1.jpg","uploadDate":"2022-10-23 11:32:04","embedUrl":"https:\/\/www.youtube.com\/embed\/M8PsZki6NGU","interactionStatistic":{"@type":"InteractionCounter","interactionType":{"@type":"http:\/\/schema.org\/WatchAction"},"userInteractionCount":0}}</script> <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"VideoObject","name":"Netflix : le top 10 des annulations de séries qu'on ne pardonnera jamais","description":"Santa Clarita Diet : bande-annonce","thumbnailUrl":"https:\/\/static1.purebreak.com\/articles\/\/8\/23\/73\/78\/@\/799653-santa-clarita-diet-bande-annonce-opengraph_1200-1.jpg","uploadDate":"2022-10-23 11:32:04","embedUrl":"https:\/\/www.youtube.com\/embed\/1jwoi2bFeQE","interactionStatistic":{"@type":"InteractionCounter","interactionType":{"@type":"http:\/\/schema.org\/WatchAction"},"userInteractionCount":0}}</script> <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"VideoObject","name":"Netflix : le top 10 des annulations de séries qu'on ne pardonnera jamais","description":"Bande-annonce de The OA","thumbnailUrl":"https:\/\/static1.purebreak.com\/articles\/\/8\/23\/73\/78\/@\/799656-bande-annonce-de-the-oa-opengraph_1200-1.jpg","uploadDate":"2022-10-23 11:32:04","embedUrl":"https:\/\/www.youtube.com\/embed\/7hpMVCZxPrI","interactionStatistic":{"@type":"InteractionCounter","interactionType":{"@type":"http:\/\/schema.org\/WatchAction"},"userInteractionCount":0}}</script> <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"VideoObject","name":"Netflix : le top 10 des annulations de séries qu'on ne pardonnera jamais","description":"Bande-annonce de I am not okay with this","thumbnailUrl":"https:\/\/static1.purebreak.com\/articles\/\/8\/23\/73\/78\/@\/799659-bande-annonce-de-i-am-not-okay-with-this-opengraph_1200-1.jpg","uploadDate":"2022-10-23 11:32:04","embedUrl":"https:\/\/www.youtube.com\/embed\/BmXxfsZPeu0","interactionStatistic":{"@type":"InteractionCounter","interactionType":{"@type":"http:\/\/schema.org\/WatchAction"},"userInteractionCount":0}}</script> <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"VideoObject","name":"Netflix : le top 10 des annulations de séries qu'on ne pardonnera jamais","description":"Bande-annonce de Dark Crystal","thumbnailUrl":"https:\/\/static1.purebreak.com\/articles\/\/8\/23\/73\/78\/@\/799662-bande-annonce-de-dark-crystal-opengraph_1200-1.jpg","uploadDate":"2022-10-23 11:32:04","embedUrl":"https:\/\/www.youtube.com\/embed\/a3_owZfYVR8","interactionStatistic":{"@type":"InteractionCounter","interactionType":{"@type":"http:\/\/schema.org\/WatchAction"},"userInteractionCount":0}}</script>
<meta property='fb:pages' content='69429529130' />
<meta property='fb:pages' content='7444659895' />
<meta property='fb:app_id' content='279548865398622' />
<meta property='fb:admins' content='100000620795545' />
<meta property='og:site_name' content='purebreak.com' />
<meta name=google-site-verification content=jZ9aHPoCYzrst_OKOWJpQfaGzXmbaKdnTK8HhJv5oKk />
<meta property="og:title" content="Netflix : le top 10 des annulations de séries qu'on ne pardonnera jamais" />
<meta property="og:url" content="https://www.purebreak.com/news/netflix-le-top-10-des-annulations-de-series-qu-on-ne-pardonnera-jamais/237378" />
<link rel="image_src" href="https://static1.purebreak.com/articles/8/23/73/78/@/799665-bande-annonce-de-daredevil-ces-10-serie-opengraph_1200-3.jpg" />
<meta property="og:image" content="https://static1.purebreak.com/articles/8/23/73/78/@/799665-bande-annonce-de-daredevil-ces-10-serie-opengraph_1200-3.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Si on peut aujourd'hui passer des heures à scroller au sein du catalogue de Netflix sans réussir à trouver quoi regarder, c'est la faute des dirigeants. Et pour cause, ils passent leur temps à annuler" />
<meta property="twitter:site" content="@pure_break" />
<meta property="twitter:card" content="summary" />
<meta property="twitter:title" content="Netflix : le top 10 des annulations de séries qu'on ne pardonnera jamais" />
<meta property="twitter:description" content="Si on peut aujourd'hui passer des heures à scroller au sein du catalogue de Netflix sans réussir à trouver quoi regarder, c'est la faute des dirigeants. Et pour cause, ils passent leur temps à annuler..." />
<meta property="twitter:image" content="https://static1.purebreak.com/articles/8/23/73/78/@/799665-bande-annonce-de-daredevil-ces-10-serie-200x200-3.jpg" />
<link rel="amphtml" href="https://amp.purebreak.com/news/netflix-le-top-10-des-annulations-de-series-qu-on-ne-pardonnera-jamais/237378" />
<meta property=fb:pages content=69429529130 />
<meta property=fb:pages content=7444659895 />
<link rel="preload" as="style" href="https://static1.purebreak.com/generated/712/wb-auto-css.css"><link rel="stylesheet" type="text/css" href="https://static1.purebreak.com/generated/712/wb-auto-css.css" />
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
</script>
<script>var WB=WB||{};WB.after2Scripts=[];WB.afterActionScripts=[];WB.defer=function(f){WB.after2Scripts.push(f)};WB.deferAction=function(f){WB.afterActionScripts.push(f)};</script>
<script>
var site_device = 'web';
var dfp_device = 'desktop';
if (window.screen.width < 480) {
    site_device = 'mobile';
    dfp_device = 'mobile';
} else if (window.screen.width<990 || /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)) {
    dfp_device = 'tablet';
}

function getDFPTag(tag) {
    return tag.replace('[DEVICE]', dfp_device) + WB.getDFPCustParams();
}
</script>
<script>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</script>
</head>
<body class="fullpage ltr">

<script>
var isAdBlocked = true;
</script>
<script src="//eu1.swbdds.com/files/adblk.js?&ad_type=" onload="isAdBlocked=false;"></script>
<div id="interstitial"></div>
<div id="wb_body">
<div class="dds-full-site u-center">
<style>div.ad__placeholder.ad__header{width:320px;min-height:120px;}@media screen and (min-width: 990px) {div.ad__placeholder.ad__header{width:970px;min-height:250px;}}</style><script>if (site_device=='web') document.write('<div class="ad__placeholder ad__header"><div id="header" class="adf pad-v ctr"></div></div>');</script>
</div>
<div class="dds-full-site u-center header-mobile">
<style>div.ad__placeholder.ad__header{width:320px;min-height:120px;}@media screen and (min-width: 990px) {div.ad__placeholder.ad__header{width:970px;min-height:250px;}}</style><script>if (site_device=='mobile') document.write('<div class="ad__placeholder ad__header"><div id="header" class="adf ctr pad-v"></div></div>');</script>
</div>
<div id="wb_wrapper">
<div class="js-close-menu hidden"></div>
<div id="wb_topbar_container">
<input type="checkbox" class="c-header__checkbox" id="c-header__checkbox" />
<input type="checkbox" class="c-header__checkbox--univers" id="c-header__checkbox--univers" />
<header class="c-header">
<label class="c-header__burger c-header__burger--menu js-toggle-menu  c-header__burger--cine_serie" for="c-header__checkbox">
<div class="c-header__burger-transition c-header__burger-transition--menu">
<svg class="icon icon--btn-menu-close" viewbox="0 0 18 18" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-cross"></use></svg> <svg class="icon icon--btn-menu-mobile" viewbox="0 0 18 18" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-btn-menu-mobile"></use></svg> </div>
</label>
<label class="c-header__burger c-header__burger--univers js-toggle-menu-univers  c-header__burger--cine_serie" for="c-header__checkbox--univers">
<div class="c-header__burger-transition c-header__burger-transition--univers">
<svg class="icon icon--btn-menu-close" viewbox="0 0 18 18" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-cross"></use></svg> <svg class="icon icon--btn-menu-mobile" viewbox="0 0 18 18" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-btn-sous-menu-mobile"></use></svg> </div>
</label>
<div class="c-header__bar  c-header__bar--cine_serie ">
<span class="hrl 1321B4 c-header__logo wads_no_click  xXx"></span> </div>
<div class="c-header__menu-wrapper __wads_no_click">
<nav class="c-header__menu  c-header__menu--cine_serie" role="navigation">
<div class="c-header__table">
<div class="c-header__item  has-no-children">
<a class="c-header__link c-header__link--home u-sweep-to-top tracking-click" data-tracking-category="click-menu" data-tracking-action="Accueil" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°');">Accueil</a>
</div>
<div class="c-header__item  has-children">
<a class="c-header__link c-header__link--youtubers u-sweep-to-top tracking-click" data-tracking-category="click-menu" data-tracking-action="Youtubers" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°lbhghoref_g910°1');">Youtubers</a>
<div class="c-header__submenu c-header__submenu--youtubers js-move-to " data-conditions="screen and (max-width:990px)" data-target="#js-univers" data-method="append" data-toggle-classes="">
 <div class="c-header__submenu-list">
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--youtubers tracking-click" data-tracking-category="click-submenu" data-tracking-action="Youtubers" data-tracking-label="News" href="javascript:wb_goto_rot13('#°gnt°arjf-lbhghoref_g939°1');">News</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--youtubers tracking-click" data-tracking-category="click-submenu" data-tracking-action="Youtubers" data-tracking-label="Vidéos" href="javascript:wb_goto_rot13('#°gnt°ivqrbf-lbhghoref_g936°1');">Vidéos</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--youtubers tracking-click" data-tracking-category="click-submenu" data-tracking-action="Youtubers" data-tracking-label="Interviews" href="javascript:wb_goto_rot13('#°gnt°vagreivrj-lbhghoref_g942°1');">Interviews</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--youtubers tracking-click" data-tracking-category="click-submenu" data-tracking-action="Youtubers" data-tracking-label="Concours" href="javascript:wb_goto_rot13('#°pbapbhef');">Concours</a>
</div>
<div class="c-header__subitem sharebox" data-url="" data-title="" data-id="">
<div class="c-header__rs-fb c-header__rs-fb--youtubers for_facebook" data-type="facebook" data-fn="fbShare" title="Partager sur facebook">
<svg class="icon icon--f4ceb00k-nav-rs" viewbox="0 0 6 11" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg> </div>
<div class="c-header__rs-tw c-header__rs-tw--youtubers for_twitter" data-type="twitter" data-fn="twitterShare" data-via="pure_break" title="Partager sur twitter">
<svg class="icon icon--tw1tt3r-nav-rs" viewbox="0 0 11 8" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg> </div>
</div>
</div>
</div>
</div>
<div class="c-header__item  has-children is-active">
<a class="c-header__link c-header__link--cine-serie u-sweep-to-top tracking-click" data-tracking-category="click-menu" data-tracking-action="Ciné Série" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°pvar-frevr_g911°1');">Ciné Série</a>
<div class="c-header__submenu c-header__submenu--cine-serie js-move-to " data-conditions="screen and (max-width:990px)" data-target="#js-univers" data-method="append" data-toggle-classes="">
<div class="c-header__submenu-list">
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--cine-serie tracking-click" data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="Cinéma" href="javascript:wb_goto_rot13('#°gnt°pvarzn_g854°1');">Cinéma</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--cine-serie tracking-click" data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="Bandes annonces cinéma" href="javascript:wb_goto_rot13('#°gnt°onaqr-naabapr-svyzf_g834°1');">Bandes annonces cinéma</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--cine-serie tracking-click" data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="Sorties cinéma" href="javascript:wb_goto_rot13('#°gnt°fbegvrf-pvarzn_g954°1');">Sorties cinéma</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--cine-serie tracking-click" data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="Séries" href="javascript:wb_goto_rot13('#°gnt°frevrf_g849°1');">Séries</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--cine-serie tracking-click" data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="Bandes annonces séries" href="javascript:wb_goto_rot13('#°gnt°onaqr-naabapr-frevrf_g835°1');">Bandes annonces séries</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--cine-serie tracking-click" data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="Anime & Manga" href="javascript:wb_goto_rot13('#°gnt°navzr-znatn_g1153°1');">Anime & Manga</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--cine-serie tracking-click" data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="Dossiers" href="javascript:wb_goto_rot13('#°gnt°qbffvre-pvar-frevr_g1032°1');">Dossiers</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--cine-serie tracking-click" data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="Interviews" href="javascript:wb_goto_rot13('#°gnt°vagreivrj-pvar-frevr_g975°1');">Interviews</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--cine-serie tracking-click" data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="On mate on zappe" href="javascript:wb_goto_rot13('#°gnt°ba-zngr-ba-mnccr_g1075°1');">On mate on zappe</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--cine-serie tracking-click" data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="Concours" href="javascript:wb_goto_rot13('#°pbapbhef');">Concours</a>
</div>
<div class="c-header__subitem sharebox" data-url="" data-title="" data-id="">
<div class="c-header__rs-fb c-header__rs-fb--cine-serie for_facebook" data-type="facebook" data-fn="fbShare" title="Partager sur facebook">
<svg class="icon icon--f4ceb00k-nav-rs" viewbox="0 0 6 11" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg> </div>
<div class="c-header__rs-tw c-header__rs-tw--cine-serie for_twitter" data-type="twitter" data-fn="twitterShare" data-via="pure_break" title="Partager sur twitter">
<svg class="icon icon--tw1tt3r-nav-rs" viewbox="0 0 11 8" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg> </div>
</div>
</div>
</div>
</div>
<div class="c-header__item  has-no-children">
<a class="c-header__link c-header__link--tests-et-quiz u-sweep-to-top tracking-click" data-tracking-category="click-menu" data-tracking-action="Test & Quiz" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°grfgf-rg-dhvm_g1108°1');">Test & Quiz</a>
</div>
<div class="c-header__item  has-children">
<a class="c-header__link c-header__link--music u-sweep-to-top tracking-click" data-tracking-category="click-menu" data-tracking-action="Musique" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°zhfvdhr_g914°1');">Musique</a>
<div class="c-header__submenu c-header__submenu--musique js-move-to " data-conditions="screen and (max-width:990px)" data-target="#js-univers" data-method="append" data-toggle-classes="">
<div class="c-header__submenu-list">
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--musique tracking-click" data-tracking-category="click-submenu" data-tracking-action="Musique" data-tracking-label="News" href="javascript:wb_goto_rot13('#°gnt°arjf-zhfvdhr_g978°1');">News</a>
</div>
 <div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--musique tracking-click" data-tracking-category="click-submenu" data-tracking-action="Musique" data-tracking-label="Clips" href="javascript:wb_goto_rot13('#°gnt°pyvc_g840°1');">Clips</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--musique tracking-click" data-tracking-category="click-submenu" data-tracking-action="Musique" data-tracking-label="Interviews" href="javascript:wb_goto_rot13('#°gnt°vagreivrj-zhfvdhr_g984°1');">Interviews</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--musique tracking-click" data-tracking-category="click-submenu" data-tracking-action="Musique" data-tracking-label="Forum" href="javascript:wb_open_rot13('#uggc:°°jjj.punegfvasenapr.arg°pbzzhanhgr°');">Forum</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--musique tracking-click" data-tracking-category="click-submenu" data-tracking-action="Musique" data-tracking-label="Concours" href="javascript:wb_goto_rot13('#°pbapbhef');">Concours</a>
</div>
<div class="c-header__subitem sharebox" data-url="" data-title="" data-id="">
<div class="c-header__rs-fb c-header__rs-fb--musique for_facebook" data-type="facebook" data-fn="fbShare" title="Partager sur facebook">
<svg class="icon icon--f4ceb00k-nav-rs" viewbox="0 0 6 11" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg> </div>
<div class="c-header__rs-tw c-header__rs-tw--musique for_twitter" data-type="twitter" data-fn="twitterShare" data-via="pure_break" title="Partager sur twitter">
<svg class="icon icon--tw1tt3r-nav-rs" viewbox="0 0 11 8" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg> </div>
</div>
</div>
</div>
</div>
<div class="c-header__item  has-children">
<a class="c-header__link c-header__link--best-of-web u-sweep-to-top tracking-click" data-tracking-category="click-menu" data-tracking-action="Buzz" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°ohmm_g912°1');">Buzz</a>
<div class="c-header__submenu c-header__submenu--buzz js-move-to " data-conditions="screen and (max-width:990px)" data-target="#js-univers" data-method="append" data-toggle-classes="">
<div class="c-header__submenu-list">
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--buzz tracking-click" data-tracking-category="click-submenu" data-tracking-action="Buzz" data-tracking-label="News" href="javascript:wb_goto_rot13('#°gnt°arjf-ohmm_g927°1');">News</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--buzz tracking-click" data-tracking-category="click-submenu" data-tracking-action="Buzz" data-tracking-label="Vidéos" href="javascript:wb_goto_rot13('#°gnt°ivqrbf-ohmm_g924°1');">Vidéos</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--buzz tracking-click" data-tracking-category="click-submenu" data-tracking-action="Buzz" data-tracking-label="Sport" href="javascript:wb_goto_rot13('#°gnt°fcbeg_g868°1');">Sport</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--buzz tracking-click" data-tracking-category="click-submenu" data-tracking-action="Buzz" data-tracking-label="Céleb" href="javascript:wb_goto_rot13('#°gnt°pryro_g930°1');">Céleb</a>
</div>
<div class="c-header__subitem sharebox" data-url="" data-title="" data-id="">
<div class="c-header__rs-fb c-header__rs-fb--buzz for_facebook" data-type="facebook" data-fn="fbShare" title="Partager sur facebook">
<svg class="icon icon--f4ceb00k-nav-rs" viewbox="0 0 6 11" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg> </div>
<div class="c-header__rs-tw c-header__rs-tw--buzz for_twitter" data-type="twitter" data-fn="twitterShare" data-via="pure_break" title="Partager sur twitter">
<svg class="icon icon--tw1tt3r-nav-rs" viewbox="0 0 11 8" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg> </div>
</div>
</div>
</div>
</div>
<div class="c-header__item  has-children">
<a class="c-header__link c-header__link--tv u-sweep-to-top tracking-click" data-tracking-category="click-menu" data-tracking-action="TV" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°gi_g915°1');">TV</a>
<div class="c-header__submenu c-header__submenu--tv js-move-to " data-conditions="screen and (max-width:990px)" data-target="#js-univers" data-method="append" data-toggle-classes="">
<div class="c-header__submenu-list">
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--tv tracking-click" data-tracking-category="click-submenu" data-tracking-action="TV" data-tracking-label="News" href="javascript:wb_goto_rot13('#°gnt°arjf-gi_g987°1');">News</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--tv tracking-click" data-tracking-category="click-submenu" data-tracking-action="TV" data-tracking-label="Vidéos" href="javascript:wb_goto_rot13('#°gnt°ivqrbf-gi_g990°1');">Vidéos</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--tv tracking-click" data-tracking-category="click-submenu" data-tracking-action="TV" data-tracking-label="TV Réalité" href="javascript:wb_goto_rot13('#°gnt°gryr-ernyvgr_g831°1');">TV Réalité</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--tv tracking-click" data-tracking-category="click-submenu" data-tracking-action="TV" data-tracking-label="Interviews" href="javascript:wb_goto_rot13('#°gnt°vagreivrj-gi_g993°1');">Interviews</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--tv tracking-click" data-tracking-category="click-submenu" data-tracking-action="TV" data-tracking-label="Tags" href="javascript:wb_goto_rot13('#°gnt');">Tags</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--tv tracking-click" data-tracking-category="click-submenu" data-tracking-action="TV" data-tracking-label="LES MARSEILLAIS ASIAN TOUR" href="javascript:wb_goto_rot13('#°gnt°yrf-znefrvyynvf-nfvna-gbhe_g1147°1');">LES MARSEILLAIS ASIAN TOUR</a>
</div>
<div class="c-header__subitem sharebox" data-url="" data-title="" data-id="">
<div class="c-header__rs-fb c-header__rs-fb--tv for_facebook" data-type="facebook" data-fn="fbShare" title="Partager sur facebook">
<svg class="icon icon--f4ceb00k-nav-rs" viewbox="0 0 6 11" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg> </div>
<div class="c-header__rs-tw c-header__rs-tw--tv for_twitter" data-type="twitter" data-fn="twitterShare" data-via="pure_break" title="Partager sur twitter">
<svg class="icon icon--tw1tt3r-nav-rs" viewbox="0 0 11 8" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg> </div>
</div>
</div>
</div>
</div>
<div class="c-header__item  has-children">
<a class="c-header__link c-header__link--street-zone u-sweep-to-top tracking-click" data-tracking-category="click-menu" data-tracking-action="Street zone" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°fgerrg-mbar_g1011°1');">Street zone</a>
<div class="c-header__submenu c-header__submenu--street-zone js-move-to " data-conditions="screen and (max-width:990px)" data-target="#js-univers" data-method="append" data-toggle-classes="">
<div class="c-header__submenu-list">
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--street-zone tracking-click" data-tracking-category="click-submenu" data-tracking-action="Street zone" data-tracking-label="News" href="javascript:wb_goto_rot13('#°gnt°arjf-fgerrg-mbar_g1050°1');">News</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--street-zone tracking-click" data-tracking-category="click-submenu" data-tracking-action="Street zone" data-tracking-label="Vidéos" href="javascript:wb_goto_rot13('#°gnt°ivqrbf-fgerrg-mbar_g1044°1');">Vidéos</a>
</div>
<div class="c-header__subitem sharebox" data-url="" data-title="" data-id="">
<div class="c-header__rs-fb c-header__rs-fb--street-zone for_facebook" data-type="facebook" data-fn="fbShare" title="Partager sur facebook">
<svg class="icon icon--f4ceb00k-nav-rs" viewbox="0 0 6 11" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg> </div>
<div class="c-header__rs-tw c-header__rs-tw--street-zone for_twitter" data-type="twitter" data-fn="twitterShare" data-via="pure_break" title="Partager sur twitter">
<svg class="icon icon--tw1tt3r-nav-rs" viewbox="0 0 11 8" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg> </div>
</div>
</div>
</div>
</div>
<div class="c-header__item  has-children">
<a class="c-header__link c-header__link--gaming u-sweep-to-top tracking-click" data-tracking-category="click-menu" data-tracking-action="Gaming" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°tnzvat_g916°1');">Gaming</a>
<div class="c-header__submenu c-header__submenu--gaming js-move-to " data-conditions="screen and (max-width:990px)" data-target="#js-univers" data-method="append" data-toggle-classes="">
<div class="c-header__submenu-list">
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--gaming tracking-click" data-tracking-category="click-submenu" data-tracking-action="Gaming" data-tracking-label="News" href="javascript:wb_goto_rot13('#°gnt°arjf-tnzvat_g963°1');">News</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--gaming tracking-click" data-tracking-category="click-submenu" data-tracking-action="Gaming" data-tracking-label="Vidéos" href="javascript:wb_goto_rot13('#°gnt°ivqrbf-tnzvat_g966°1');">Vidéos</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--gaming tracking-click" data-tracking-category="click-submenu" data-tracking-action="Gaming" data-tracking-label="Tests" href="javascript:wb_goto_rot13('#°gnt°grfg-wrhk-ivqrb_g760°1');">Tests</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--gaming tracking-click" data-tracking-category="click-submenu" data-tracking-action="Gaming" data-tracking-label="Concours" href="javascript:wb_goto_rot13('#°pbapbhef');">Concours</a>
</div>
<div class="c-header__subitem sharebox" data-url="" data-title="" data-id="">
<div class="c-header__rs-fb c-header__rs-fb--gaming for_facebook" data-type="facebook" data-fn="fbShare" title="Partager sur facebook">
<svg class="icon icon--f4ceb00k-nav-rs" viewbox="0 0 6 11" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg> </div>
<div class="c-header__rs-tw c-header__rs-tw--gaming for_twitter" data-type="twitter" data-fn="twitterShare" data-via="pure_break" title="Partager sur twitter">
<svg class="icon icon--tw1tt3r-nav-rs" viewbox="0 0 11 8" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg> </div>
</div>
</div>
</div>
</div>
<div class="c-header__item c-header__item--search has-no-children">
<label for="c-search__checkbox" class="c-header__link">
<svg class="icon icon--glass-nav" viewbox="0 0 26 26" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-glass"></use></svg> </label>
</div>
<div class="c-header__item c-header__item--search-mobile">
<form action="/rechercher/" method="post" class="c-header__search-form">
<input class="c-header__search-input" name="q" type="text" placeholder="Recherche" />
<button type="submit" class="c-header__search-submit">
<svg class="icon icon--glass-nav" viewbox="0 0 26 26" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-glass"></use></svg> </button>
</form>
</div>
</div>
</nav>
</div>
</header> </div>
<div id="wb_container">
<div id="wb_contents">
<div id="wb_contents_inside" class="wrapper-desk u-clearfix">
<div class="c-sharebox">
<div class="c-sharebox__content">
<a class="c-sharebox__logo " href="/">
<div class="c-sharebox__logo--prbk c-sharebox__logo--prbk--cine_serie">
<svg class="icon icon--logoprbk-article-rs" viewbox="0 0 125.6 36.1" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-logoprbk"></use></svg> </div>
</a>
<div class="c-sharebox__rs sharebox" data-url="https://www.purebreak.com/news/netflix-le-top-10-des-annulations-de-series-qu-on-ne-pardonnera-jamais/237378" data-title="Netflix : le top 10 des annulations de séries qu'on ne pardonnera jamais" data-id=237378>
<div class="c-sharebox__rs-button c-sharebox__rs-button--facebook for_facebook" data-type="facebook" data-fn="fbShare" title="Partager sur facebook">
<div class="c-sharebox__rs-icon">
<svg class="icon icon--f4ceb00k-article-rs" viewbox="0 0 8 16" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg> </div>
<div class="c-sharebox__rs-label">
Partager
</div>
<div class="c-sharebox__rs-label c-sharebox__rs-label-desk">
Partager cet article
</div>
</div>
<div class="c-sharebox__rs-button c-sharebox__rs-button--tw1tt3r for_twitter" data-type="twitter" data-fn="twitterShare" data-via="pure_break" title="Partager sur twitter">
<div class="c-sharebox__rs-icon c-sharebox__rs-icon--tw1tt3r">
<svg class="icon icon--tw1tt3r-article-rs" viewbox="0 0 8 16" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg> </div>
</div>
<a class="c-sharebox__cta c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Netflix%20%3A%20le%20top%2010%20des%20annulations%20de%20s%C3%A9ries%20qu%27on%20ne%20pardonnera%20jamais+:+https%3A%2F%2Fwww.purebreak.com%2Fnews%2Fnetflix-le-top-10-des-annulations-de-series-qu-on-ne-pardonnera-jamais%2F237378">
<div class="c-sharebox__rs-button c-sharebox__rs-button--wh4ts4pp for_whatsapp" data-type="whatsapp" data-fn="whatsappShare">
<div class="c-sharebox__rs-icon c-sharebox__rs-icon--wh4ts4pp c-sharebox__rs-icon--wh4ts4pp--white">
<svg class="icon icon--wh4ts4pp-article-rs" viewbox="0 0 8 16" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-whatsapp"></use></svg> </div>
</div>
</a>
<div class="snapchat-creative-kit-share" data-text="false"></div>
</div>
<div class="c-sharebox__nav">
<a class="c-sharebox__nav-link  c-header__bar--cine_serie" href="/news/grosse-flemme-decor-reel-ces-anecdotes-sur-naruto-vous-feront-voir-l-anime-autrement/237420" href="/news/ce-film-qui-va-donner-envie-aux-eleves-de-revolutionner-les-colleges-et-lycees-debarque-au-cinema/237327">
<svg class="icon icon--arrow-article-nav" viewbox="0 0 6 10" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-arrow-pagination-prev"></use></svg> prec.
</a>
<a class="c-sharebox__nav-link  c-header__bar--cine_serie" href="/news/grosse-flemme-decor-reel-ces-anecdotes-sur-naruto-vous-feront-voir-l-anime-autrement/237420">
<svg class="icon icon--arrow-article-nav" viewbox="0 0 6 10" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-arrow-pagination-next"></use></svg> suiv.
</a>
</div>
</div>
</div> <div class="">
<div class="u-wrapper u-wrapper--white">
<div class="u-page-margins">
<div class="article__header">
<div class="article__rs sharebox" data-url="https://www.purebreak.com/news/netflix-le-top-10-des-annulations-de-series-qu-on-ne-pardonnera-jamais/237378" data-title="Netflix : le top 10 des annulations de séries qu'on ne pardonnera jamais" data-id=237378>
<div class="article__rs-fb for_facebook" data-type="facebook" data-fn="fbShare" title="Partager sur facebook">
<svg class="icon icon--f4ceb00k-article-rs" viewbox="0 0 8 16" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg> </div>
<div class="article__rs-tw for_twitter" data-type="twitter" data-fn="twitterShare" data-via="pure_break" title="Partager sur twitter">
<a target="_blank" class="article__rs-tw for_twitter" data-type="twitter" data-via="pure_break" data-fn="twttrShare">
<svg class="icon icon--tw1tt3r-article-rs" viewbox="0 0 15 13" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg> </a>
</div>
<a href="whatsapp://send?text=Netflix%20%3A%20le%20top%2010%20des%20annulations%20de%20s%C3%A9ries%20qu%27on%20ne%20pardonnera%20jamais+:+https%3A%2F%2Fwww.purebreak.com%2Fnews%2Fnetflix-le-top-10-des-annulations-de-series-qu-on-ne-pardonnera-jamais%2F237378" data-text="Netflix%20%3A%20le%20top%2010%20des%20annulations%20de%20s%C3%A9ries%20qu%27on%20ne%20pardonnera%20jamais" class="wa_btn wa_btn_s" data-href="https%3A%2F%2Fwww.purebreak.com%2Fnews%2Fnetflix-le-top-10-des-annulations-de-series-qu-on-ne-pardonnera-jamais%2F237378" onClick="ga('send', 'event', { eventCategory: 'Social', eventAction: 'Share', eventLabel: 'WhatsAppShare', eventValue: 0});">
<div class="article__rs-wa article__rs-wa--white for_wh4ts4pp article__rs-wa for_wh4ts4pp" data-type="whatsapp" data-fn="whatsappShare" data-url="https://www.purebreak.com/news/netflix-le-top-10-des-annulations-de-series-qu-on-ne-pardonnera-jamais/237378">
<button>
<svg class="icon icon--wh4ts4pp-article-rs" viewbox="-10 14 18 46" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-whatsapp"></use></svg> </button>
</div>
</a>
</div>
<div class="article__infos">
<h1 class="article__title">Netflix : le top 10 des annulations de séries qu'on ne pardonnera jamais</h1>
<div class="article__metas">
Le 23/10/2022
à 11h32 - <span class="bold">0</span> partages
</div>
</div>
</div>
<div class="u-grid u-grid--24px u-grid--fixed@big-tablet" id="u-js-main-grid">
<div class="article__universe   article__universe--cine_serie">
<div class="c-author">
<div class="c-author__wrap">
<div class="c-author__img">
<img src="https://static1.purebreak.com/authors/5/25/@/25-6241d4ae525b3-100x100-1.jpg" />
</div>
<div class="c-author__text">
<div class="c-author__title">
<span class="c-author__title-name">
Par <a href="/auteur/quentin-piton_a25">Quentin Piton</a> </span>
<span class="c-author__title-job">
<span class="c-author__title-job--space"></span>Journaliste Séries - Ciné
</span>
</div>
<div class="c-author__description">
Journaliste spécialisé dans les séries, le cinéma, mais également les anime et mangas. Passe son temps à rêver d'Emma Watson, considère Olivier Giroud comme le GOAT et refuse de parler avec ceux qui sont contre la vérité absolue qui est : How I Met Your Mother est une meilleure série que Friends.
</div>
</div>
</div>
</div>
 <div class="article__bloc article__bloc--diapo article__bloc--1 ">
<div class="ratio-16/9">
<script>
            if(typeof gaTrackVideoInit == 'undefined' && typeof _gaq != 'undefined') {
                var gaTrackVideoInit = setInterval(function()
                {
                    try {
                        _gaq.push(['_setAccount', _uacct]);
                        _gaq.push(['_trackEvent', 'video', 'display', 'Netflix : le top 10 des annulations de séries qu\'on ne pardonnera jamais']);

                                                _gaq.push(['_trackEvent', 'videocopyright', 'display', 'Netflix']);
                                            } catch(err) {}
                    clearInterval(gaTrackVideoInit);
                }, 1000);
            }
        </script>
<script src="https://geo.dailymotion.com/libs/player/x1hs9.js"></script>
<script>
WB.defer(function() {
    if (typeof wbads !== 'undefined') {
            wbads.public.setTargetingOnPosition("preroll_playertop", {
                duration_steps : "5",
                short_video : "no"
            });
            wbads.public.getDailymotionAdsParamsForScript('preroll_playertop', function (vastUrl) {

                
                dailymotion.createPlayer('dailymotion-player-799665', {
                    video: 'x8etpn9',
                    referrerPolicy: "no-referrer-when-downgrade",  //mandatory attribute for advertising
                                        params: {
                        mute:true,
                        customConfig: {adsParams: vastUrl}
                    }
                }).then(function (player, vastUrl) {
                    $j.Tracking.DM.trackPlayer(player, vastUrl);
                });
            });
    } else if (typeof jad !== 'undefined') {
        dailymotion
          .createPlayer('dailymotion-player-799665', {
            referrerPolicy: "no-referrer-when-downgrade",  //mandatory attribute for advertising
                        params: {
                mute:true,
            }
          })
          .then((player) => {
            player.on(dailymotion.events.VIDEO_START, (state) => {
                player.on(dailymotion.events.VIDEO_DURATIONCHANGE, (state) => {
                    // at 5s from the end of the video a new ad bidding request can be made
                    adBidTriggerTime = state.videoDuration - 5;

                    /* the VIDEO_TIMECHANGE event is triggered 4 times per second
                    when the video is playing */
                    player.on(dailymotion.events.VIDEO_TIMECHANGE, (state) => {
                        if (state.videoTime >= (adBidTriggerTime)){
                            // we stop listening on VIDEO_TIMECHANGE
                            player.off(dailymotion.events.VIDEO_TIMECHANGE);
                            // we ask for a new bidding and set the new ads_params accordingly
                            jad.cmd.push(function () {
                                jad.public.getDailymotionAdsParamsForScript(['preroll_playertop/preroll_playertop'], function (nextAdsParams) {
                                    player.setCustomConfig({customParams: nextAdsParams['preroll_playertop/preroll_playertop']});
                                });
                            });
                        }
                    });
                },{once:true});
            })
            player.on(window.dailymotion.events.PLAYER_HEAVYADSINTERVENTION, ({
                    playerHeavyAdsInterventionReports
                }) => {
                    console.log('PLAYER_HEAVYADSINTERVENTION', playerHeavyAdsInterventionReports)
            })
          })
          .catch((e) => console.error(e));

        jad.cmd.push(function () {
            jad.public.setTargetingOnPosition("preroll_playertop", {
                duration_steps : "5",
                short_video : "no"
            });

            jad.public.getDailymotionAdsParamsForScript(['preroll_playertop/preroll_playertop'], function (vastUrl) {

                dailymotion.getPlayer('dailymotion-player-799665').then((player) => {

                    
                    // update values for advertising
                    player.setCustomConfig({ customParams: vastUrl['preroll_playertop/preroll_playertop'] });

                     // load a video id in the pre loaded player
                    player.loadContent({
                      video: 'x8etpn9'
                    });

                    $j.Tracking.DM.trackPlayer(player, vastUrl);
                });
            });
        });
    }
});
</script>
<div style="display:none;" id="dailymotion-player-799665-tracking" data-tracking-id="799665" data-tracking-label="799665-bande-annonce-de-daredevil-ces-10-serie" data-tracking-entity-id="237378" data-tracking-entity-name="Netflix : le top 10 des annulations de séries qu&#039;on ne pardonnera jamais"></div>
<div class="dailymotion-cpe" id='dailymotion-player-799665'></div>
</div>
</div>
<div class="article__chapo">Si on peut aujourd'hui passer des heures à scroller au sein du catalogue de Netflix sans réussir à trouver quoi regarder, c'est la faute des dirigeants. Et pour cause, ils passent leur temps à annuler des séries en cours de route sous prétexte d'audiences décevantes, alors même qu'elles possèdent pourtant des univers et concepts originaux et fous. Altered Carbon, The OA, Skylines... Voici le Top 10 des séries injustement annulées.</div>
<div class="u-acenter u-acenter--mt u-acenter--mln">
<style>div.ad__placeholder.ad__rectangle_atf{width:300px;min-height:310px;}@media screen and (min-width: 990px) {div.ad__placeholder.ad__rectangle_atf{width:300px;min-height:600px;}}</style><script>if (site_device=='mobile') document.write('<div class="ad__placeholder ad__rectangle_atf"><div id="rectangle_atf" class="adf ctr"></div></div>');</script>
</div>
<div class="u-acenter u-acenter--mb u-acenter--mln">
</div>
<div class="article__bloc article__bloc--texte article__bloc--2">
<div class="rich-text s-article">
<h2>Il est loin le Netflix d'avant...</h2>
<p>Présentée à l'époque comme une alternative à la télévision, <a href="/compagnie/netflix_e541514">Netflix</a> ressemble finalement désormais à n'importe quelle autre chaîne. Ainsi, alors que <a href="/news/netflix-en-crise-apres-une-grosse-perte-d-abonnes-la-publicite-pourrait-bientot-debarquer/229089">la plateforme va bientôt mettre en place de la publicité</a>, sa promesse des débuts - qui était d'offrir une liberté et créativité inédites aux créateurs, s'est rapidement effacée puisque désormais, elle annule ses séries à tout va. Des cliffhangers jamais résolus, pas de vraies fins et surtout beaucoup de frustration, voilà l'expérience proposée aujourd'hui par Netflix.</p><p> <div class="c-read-also__wrapper">
<div class="c-read-also__background"></div>
<div class="c-read-also">
<div class="c-read-also__content">
<div class="c-read-also__title">
<div class="c-section-title c-section-title--oneline">
<div>
<div class="c-section-title__color1 c-section-title__color1--oneline c-section-title__color1--cine_serie">
<div><span>À lire aussi</span></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-read-also c-read-also--no-title">
<div class="c-read-also__content">
<div class="c-read-also__body">
<div class="c-read-also__media">
<img src="https://static1.purebreak.com/articles/2/21/69/72/@/762768-cursed-pas-de-saison-2-netflix-annule-184x184-2.jpg" alt="Cursed : pas de saison 2, Netflix annule la série malgré les rêves de suite de Katherine Langford" class="" />
</div>
<a class="u-global-link tracking-click" href="/news/cursed-pas-de-saison-2-netflix-annule-la-serie-malgre-les-reves-de-suite-de-katherine-langford/216972" data-tracking-category="" data-tracking-action="" data-tracking-label="Cursed : pas de saison 2, Netflix annule la série malgré les rêves de suite de Katherine Langford">
<p class="c-read-also__date">10/07</p>
<div class="c-read-also__text">
Cursed : pas de saison 2, Netflix annule la série malgré les rêves de suite de Katherine Langford
</div>
</a>
</div>
</div>
</div>
<div class="c-read-also c-read-also--no-title">
<div class="c-read-also__content">
<div class="c-read-also__body">
<div class="c-read-also__media">
<img src="https://static1.purebreak.com/articles/0/21/73/80/@/763707-disparu-a-jamais-la-bande-annonce-de-l-184x184-3.jpg" alt="Disparu à jamais : la nouvelle série française Netflix se dévoile dans une bande-annonce intense" class="" />
</div>
<a class="u-global-link tracking-click" href="/news/disparu-a-jamais-la-nouvelle-serie-francaise-netflix-se-devoile-dans-une-bande-annonce-intense/217380" data-tracking-category="" data-tracking-action="" data-tracking-label="Disparu à jamais : la nouvelle série française Netflix se dévoile dans une bande-annonce intense">
<p class="c-read-also__date">20/07</p>
<div class="c-read-also__text">
Disparu à jamais : la nouvelle série française Netflix se dévoile dans une bande-annonce intense
</div>
</a>
</div>
</div>
</div>
<div class="c-read-also c-read-also--no-title">
<div class="c-read-also__content">
<div class="c-read-also__body">
<div class="c-read-also__media">
<img src="https://static1.purebreak.com/articles/5/21/83/55/@/765948-disparu-a-jamais-la-bande-annonce-de-l-184x184-3.jpg" alt="Disparu à jamais : la série de Netflix peu fidèle au livre ? Harlan Coben s&amp;#039;explique" class="" />
</div>
<a class="u-global-link tracking-click" href="/news/disparu-a-jamais-la-serie-de-netflix-peu-fidele-au-livre-harlan-coben-s-explique/218355" data-tracking-category="" data-tracking-action="" data-tracking-label="Disparu à jamais : la série de Netflix peu fidèle au livre ? Harlan Coben s'explique">
<p class="c-read-also__date">17/08</p>
<div class="c-read-also__text">
Disparu à jamais : la série de Netflix peu fidèle au livre ? Harlan Coben s'explique
</div>
</a>
</div>
</div>
</div> </div>
</p>
<p>Une surprise ? Pas vraiment. Là où le géant du streaming prenait auparavant le temps de donner vie à ses séries, son rythme de production s'est progressivement accéléré afin de répondre à la demande des abonnés et avoir toujours du contenu à leur proposer pour ne jamais leur donner envie de partir. Or, cette stratégie n'est pas sans conséquences puisqu'elle met en place un rendement à la chaîne et il n'est donc pas rare d'assister à un embouteillage au moment des sorties. Là où celles-ci étaient auparavant considérées comme des événements, on constate maintenant qu'elles démarrent trop proches les unes des autres, ne leur laissant plus le temps de s'épanouir dans la durée.</p><p> <style>div.ad__placeholder.ad__inread1{width:300px;min-height:250px;}@media screen and (min-width: 990px) {div.ad__placeholder.ad__inread1{width:620px;min-height:350px;}}</style><div class="ad__placeholder ad__inread1"><div id="inread1"></div></div>
</p>
<p><a href="/news/-des-decisions-pour-qu-on-se-desabonne-netflix-va-faire-payer-le-partage-de-compte-les-abonnes-en-colere/237318">&gt;&gt; "<em>Des décisions pour qu'on se désabonne</em>" : Netflix va faire payer le partage de compte, les abonnés en colère &lt;&lt;</a></p><p> </p>
<p>Et dans un univers où l'humanité derrière les décisions semble avoir été remplacée par les algorithmes et chiffres, cette façon de faire devient problématique. Les séries qui ne restent pas dans le top 10 des différents classements et n'attirent pas les téléspectateurs suffisamment rapidement se retrouvent vite annulées.</p><p> <style>div.ad__placeholder.ad__inread2{width:300px;min-height:250px;}@media screen and (min-width: 990px) {div.ad__placeholder.ad__inread2{width:620px;min-height:350px;}}</style><div class="ad__placeholder ad__inread2"><div id="inread2"></div></div>
</p>
<p>Au fil des années, Netflix a fini par décevoir, blesser et frustrer pas mal de fans avec cette méthode impitoyable. Même si le site est de temps en temps à la tête de sacrés succès (<em>Stranger Things</em>, <em>Squid Game</em>...), l'importance du nombre de ces fictions terminées bien trop tôt prévaut. Voici 10 annulations de séries que nous ne pardonnerons jamais à Netflix .</p>
<h2><em>Altered Carbon</em></h2>
<p>Certains disent qu'<em><a href="/news/altered-carbon-faut-il-regarder-la-nouvelle-serie-sf-de-netflix/146218">Altered Carbon</a></em> donnait l'impression de n'être qu'un condensé de clichés du genre cyberpunk sur lequel on aurait simplement ajouté un peu d'énergie et de modernité. Pourtant, cette histoire dystopique d'un monde où la conscience humaine est stockée sur des puces et peut être transférée dans n'importe quel corps faisait d'elle l'une des séries de science-fiction les plus fortes jamais diffusées sur Netflix.</p>
<p>Devant ce concept horrifique, les riches sont de facto immortels, accumulent de plus en plus de fortune au fil des siècles et vivent au paradis. Les pauvres gagnent leur vie dans la crasse de la métropole et n'ont rien à vendre que leurs corps. Un contraste fort, saisissant et qui parle à tous en raison de notre propre monde. A cet effet, la saison 1 qui mettait en avant Joel Kinnaman dans le rôle du terroriste condamné Takeshi Kovacs, dont l'esprit emprisonné est transféré dans un nouveau corps pour résoudre le meurtre d'un homme super riche, apportait un juste mélange entre le roman policier et la dystopie, le tout à travers une mise en scène élégante. Malheureusement, après une deuxième saison plus faible – portée cette fois Anthony Mackie dans le rôle de Kovacs – Netflix a préféré dire stop nous laissant sur notre faim, des regrets plein la tête.</p>
</div>
</div>
<div class="article__bloc article__bloc--diapo article__bloc--3 ">
<div class="ratio-16/9">
<script>
            if(typeof gaTrackVideoInit == 'undefined' && typeof _gaq != 'undefined') {
                var gaTrackVideoInit = setInterval(function()
                {
                    try {
                        _gaq.push(['_setAccount', _uacct]);
                        _gaq.push(['_trackEvent', 'video', 'display', 'Netflix : le top 10 des annulations de séries qu\'on ne pardonnera jamais']);

                                                _gaq.push(['_trackEvent', 'videocopyright', 'display', '']);
                                            } catch(err) {}
                    clearInterval(gaTrackVideoInit);
                }, 1000);
            }
        </script>
<iframe src="https://www.youtube.com/embed/M8PsZki6NGU?enablejsapi=1&autoPlay=1&autoplay=1&autostart=1" width="450,300" height="0,0" frameborder="0" scrolling="auto" allowfullscreen>
                    </iframe>
</div>
</div>
<div class="article__bloc article__bloc--texte article__bloc--4">
<div class="rich-text s-article">
<h2><em>Santa Clarita Diet</em></h2>
<p>L'histoire de la mère de banlieue devenue zombie assoiffé de sang était déjà drôle dès le début, mais <em><a href="/news/santa-clarita-diet-annulee-par-netflix-apres-la-saison-3-c-est-confirme/174943">Santa Clarita Diet</a></em> avait réussi le tour de force à s'améliorer au fil des épisodes. Ce qui semblait initialement être une idée conceptuelle à la fois originale mais limitée, qu'on imaginait difficilement capable de tenir plus d'une saison, s'était transformée en une véritable comédie d'horreur passionnante avec des aperçus parfois touchants d'un mariage sous pression (sanguine).</p>
<p>En apparence, on pourrait croire qu'il n'y a pourtant rien à redire sur cette annulation. Après tout, obtenir trois saisons d'une série portée par Drew Barrymore, Timothy Olyphant et le MVP de la série Skyler Gisondo, ça s'apparente presque à un exploit. Mais dans les faits, la situation est loin d'être aussi belle puisque la saison 3 de la série de zombies n'avait pas été prévue comme la dernière et s'est donc terminée sur un énorme cliffhanger. Une situation d'autant plus frustrante qu'elle promettait une nouvelle direction pour l'histoire. Et dire qu'après ça, Netflix a le culot de se plaindre d'une perte d'abonnés...</p>
</div>
</div>
<div class="article__bloc article__bloc--diapo article__bloc--5 ">
<div class="ratio-16/9">
<script>
            if(typeof gaTrackVideoInit == 'undefined' && typeof _gaq != 'undefined') {
                var gaTrackVideoInit = setInterval(function()
                {
                    try {
                        _gaq.push(['_setAccount', _uacct]);
                        _gaq.push(['_trackEvent', 'video', 'display', 'Netflix : le top 10 des annulations de séries qu\'on ne pardonnera jamais']);

                                                _gaq.push(['_trackEvent', 'videocopyright', 'display', '']);
                                            } catch(err) {}
                    clearInterval(gaTrackVideoInit);
                }, 1000);
            }
        </script>
<iframe src="https://www.youtube.com/embed/1jwoi2bFeQE?enablejsapi=1&autoPlay=1&autoplay=1&autostart=1" width="450,300" height="0,0" frameborder="0" scrolling="auto" allowfullscreen>
                    </iframe>
</div>
</div>
<div class="article__bloc article__bloc--texte article__bloc--6">
<div class="rich-text s-article">
<h2><em>The OA</em></h2>
<p>Netflix, de part ses algorithmes mis en place, est aujourd'hui plutôt douée pour évaluer ce qui fonctionne ou non et ainsi sélectionner les ingrédients à garder dans ses créations. Le problème ? Non seulement cela nous donne l'impression de toujours regarder la même chose, mais surtout, cette façon de faire l'éloigne de ce qui faisait son identité à une époque. Il fut un temps où le service de streaming était en effet extrêmement aventureux et ne craignait pas de produire des projets de niche. L'une des séries les plus insolites de tout le catalogue Netflix date justement de cette période : <em><a href="/news/the-oa-enfin-une-saison-3-sur-netflix-jason-isaacs-met-fin-aux-espoirs-des-fans/198929">The OA</a></em> .</p>
<p>Cette série dramatique et mystérieuse créée par Brit Marlin et Zal Batmanglij est surtout connue pour son univers créatif et fascinant. Abstraite, volumineuse, remplit de mystères à développer, elle était un contre-pied parfait et jouissif à ses séries sans saveur, génériques et répétitives diffusées à la télé. Malheureusement, là où de nouvelles dimensions narratives et créatives attendaient d'être explorées, l'histoire n'a finalement pas dépassé les deux saisons. Une frustration toujours présente.</p>
</div>
</div>
<div class="article__bloc article__bloc--diapo article__bloc--7 ">
<div class="ratio-16/9">
<script>
            if(typeof gaTrackVideoInit == 'undefined' && typeof _gaq != 'undefined') {
                var gaTrackVideoInit = setInterval(function()
                {
                    try {
                        _gaq.push(['_setAccount', _uacct]);
                        _gaq.push(['_trackEvent', 'video', 'display', 'Netflix : le top 10 des annulations de séries qu\'on ne pardonnera jamais']);

                                                _gaq.push(['_trackEvent', 'videocopyright', 'display', '']);
                                            } catch(err) {}
                    clearInterval(gaTrackVideoInit);
                }, 1000);
            }
        </script>
<iframe src="https://www.youtube.com/embed/7hpMVCZxPrI?enablejsapi=1&autoPlay=1&autoplay=1&autostart=1" width="450,300" height="0,0" frameborder="0" scrolling="auto" allowfullscreen>
                    </iframe>
</div>
</div>
<div class="article__bloc article__bloc--texte article__bloc--8">
<div class="rich-text s-article">
<h2><em>I Am Not Okay With This</em></h2>
<p>Aujourd'hui encore, on ne comprend pas comment Netflix à pu annuler <em>I Am Not Okay With This</em>. Cette histoire plus mature qu'elle n'y paraissait, extrêmement croustillante avec une touche de fantaisie avait pourtant trouvé un public et des fans en un rien de temps. Ce n'est pas sans raison qu'une deuxième saison avait été rapidement commandée. Malheureusement, alors que l'on avait hâte de découvrir cette suite, Netflix a finalement changé d'avis en août 2020, prétextant notamment que <a href="/news/netflix-face-au-covid-19-la-plateforme-annule-encore-deux-nouvelles-series/201482">l'épidémie de Covid-19 serait la cause d'une telle décision purement financière</a>.</p>
<p>Un vrai coup dur quand on voyait ce que<em> </em><a href="/news/i-am-not-okay-with-this-la-serie-netflix-qui-veut-faire-avancer-les-mentalites/191605"><em>I Am Not Okay With This</em> était capable d'apporter au genre du teen-show</a>. La série tournait autour d'une ado qui devait non seulement faire face aux problèmes d'une personne normale de son âge, mais qui luttait également face à l'émergence soudain de super pouvoirs. Portée par deux jeunes stars charismatiques (Sophia Lillis et Wyatt Oleff) qui amenaient une réelle sensibilité à l'oeuvre, l'intrigue - forte de ses métaphores originales et de ses rebondissements, nous promettait un résultat toujours capable de surprises et d'une créativité hors du commun.</p>
</div>
</div>
<div class="article__bloc article__bloc--diapo article__bloc--9 ">
<div class="ratio-16/9">
<script>
            if(typeof gaTrackVideoInit == 'undefined' && typeof _gaq != 'undefined') {
                var gaTrackVideoInit = setInterval(function()
                {
                    try {
                        _gaq.push(['_setAccount', _uacct]);
                        _gaq.push(['_trackEvent', 'video', 'display', 'Netflix : le top 10 des annulations de séries qu\'on ne pardonnera jamais']);

                                                _gaq.push(['_trackEvent', 'videocopyright', 'display', '']);
                                            } catch(err) {}
                    clearInterval(gaTrackVideoInit);
                }, 1000);
            }
        </script>
<iframe src="https://www.youtube.com/embed/BmXxfsZPeu0?enablejsapi=1&autoPlay=1&autoplay=1&autostart=1" width="450,300" height="0,0" frameborder="0" scrolling="auto" allowfullscreen>
                    </iframe>
</div>
</div>
<div class="article__bloc article__bloc--texte article__bloc--10">
<div class="rich-text s-article">
<h2><em>Dark Crystal</em></h2>
<p>Même la qualité n'est pas récompensée sur Netlifx qui, à travers <em>Dark Crystal</em>, nous a bien rappelé à quel point sa promesse de liberté artistique des débuts passait désormais au second plan, derrière les audiences. Malgré les éloges du public et des critiques, cette fiction de fantaisie somptueusement produite qui a magnifiquement fait honneur au concept d'animatroniques, n'a pas réussi à générer une hype médiatique suffisante pour justifier une saison 2.</p>
<p>Extrêmement coûteuse à produire en raison des gigantesques et impressionnants décors, mais également de la technologie utilisée pour donner vie à ces marionnettes faites à la main (sans compter sur le casting vocal composé des plus grosses stars du moment comme Taron Egerton, Anya Taylor-Joy ou encore Caitriona Balfe et Theo James), Netflix a préféré limiter les frais et s'arrêter après 10 épisodes seulement. Une décision prise après un an de silence et alors même que l'histoire réclamait une suite... Pour une fois qu'on avait une fiction visuellement et créativement unique...</p>
</div>
</div>
<div class="article__bloc article__bloc--diapo article__bloc--11 ">
<div class="ratio-16/9">
<script>
            if(typeof gaTrackVideoInit == 'undefined' && typeof _gaq != 'undefined') {
                var gaTrackVideoInit = setInterval(function()
                {
                    try {
                        _gaq.push(['_setAccount', _uacct]);
                        _gaq.push(['_trackEvent', 'video', 'display', 'Netflix : le top 10 des annulations de séries qu\'on ne pardonnera jamais']);

                                                _gaq.push(['_trackEvent', 'videocopyright', 'display', '']);
                                            } catch(err) {}
                    clearInterval(gaTrackVideoInit);
                }, 1000);
            }
        </script>

<iframe src="https://www.youtube.com/embed/a3_owZfYVR8?enablejsapi=1&autoPlay=1&autoplay=1&autostart=1" width="450,300" height="0,0" frameborder="0" scrolling="auto" allowfullscreen>
                    </iframe>
</div>
</div>
<div class="article__bloc article__bloc--texte article__bloc--12">
<div class="rich-text s-article">
<h2>On pourrait également ajouter dans cette triste liste :</h2>
<p>- Les séries du Defenders-verse composé de <strong><em><a href="/news/daredevil-pas-de-saison-4-sur-netflix-mais-peut-etre-sur-une-autre-plateforme/165517">Daredevil</a></em></strong>, <strong><em>Jessica Jones</em></strong>, <strong><em><a href="/news/iron-fist-pas-de-saison-3-netflix-annule-la-serie/162358">Iron Fist</a></em></strong> &amp; cie. Chacune avait son ton et si elles n'étaient pas toutes égales, elles avaient à chaque fois une approche originale sur le monde super-héroïque. Bien plus sombres, passionnantes et jouissives que ce que l'on retrouve sur Disney+ aujourd'hui.</p>
<p>- <em><strong><a href="/news/american-vandal-saison-2-attaque-geante-de-caca-sur-netflix/159682">American Vandal</a></strong></em> : produite sous la forme d'un faux documentaire centré autour d'incidents chelous qui se déroulaient dans un lycée, cette série était tout simplement hilarante. Evidemment, l'humour mis en place n'était clairement pas fait pour tout le monde, mais les créateurs se lâchaient à chaque fois pour nous offrir des séquences mythiques et hilarantes. Un teen-show qui cassait tous les codes pour notre plus grand bonheur.</p>
<p>- <strong><em><a href="/news/jupiter-s-legacy-annulee-josh-duhamel-decu-il-tease-un-possible-film-a-la-place-de-la-saison-2/216108">Jupiter's Legacy</a></em></strong> : Okay, la saison 1 n'était pas folle. A dire vrai, elle était même pleine de défauts. Cependant, cette série adaptée des comics de Mark Millar possédait également un potentiel incroyable qui n'attendait que d'être exploité. Et c'est frustrant de voir que Netflix a manqué de patience envers elle tant elle aurait pu finir par nous retourner le cerveau.</p>
<p>- <strong><em>Skylines</em></strong> : Pour faire simple, imaginez <em>Validé</em> de Canal+, mais en mieux. Cette série allemande nous plongeait dans des coulisses aussi passionnants que glauques du monde du hip-hop. Beaucoup trop courte, mais vraiment intense. Elle méritait mieux.</p>
<p>- <em><strong><a href="/news/the-society-saison-2-la-serie-annulee-le-createur-revele-ce-qui-aurait-du-etre-dans-la-suite/201239">The Society</a></strong></em> : Bon, c'était là non plus pas vraiment la meilleure des créations de Netflix, mais elle possédait un petit truc en plus qui nous rendait facilement accro. Un mystère à la <em>Lost</em>, un casting remplit de personnages à la fois détestables et kiffants et des twists à répétition... Il se passait quelque chose !</p>
<p>- <em><strong><a href="/news/drole-saison-2-netflix-annule-la-serie-alors-que-l-ecriture-de-la-suite-etait-quasiment-terminee/230133">Drôle</a></strong></em> : Si personne ne regrette l'annulation de <em>Marseille</em>, autre création originale française de la plateforme, ce n'est pas le cas de <em>Drôle</em> qui s'est arrêtée au bout d'une seule saison. Une déception tant l'univers dépeint à l'écran (celui du stand up) était original et que cette plongée dans les coulisses de ce monde fantasmé se révélait passionnante avec un envers du décor bien plus froid et sérieux qu'on ne l'imagine. Elle n'était pas hilarante, mais l'humour n'en restait pas moins efficace et elle savait piquer notre intérêt.</p>
<p><em>Cet article a été écrit en collaboration avec nos confrères de Moviepilot.</em></p>
</div>
</div>
<div class="u-center">
</div>
<div class="article__tags">
<div class="tag"><a href="/tag/series_t849/1">Séries</a></div>
<div class="tag"><a href="/">PRBK</a></div>
</div>
<div id="outBrain">
<div class="OUTBRAIN" id="outbrain_widget" data-src="https://www.purebreak.com/news/netflix-le-top-10-des-annulations-de-series-qu-on-ne-pardonnera-jamais/237378" data-widget-id="AR_2" data-ob-template="Purebreak.com"></div>
<script type="text/javascript">WB.defer(function(){ WB.utils.initOutbrain(); });</script>
</div>
<div class="u-acenter u-acenter--mt u-acenter--mln">
<style>div.ad__placeholder.ad__rectangle_mtf{width:300px;min-height:310px;}@media screen and (min-width: 990px) {div.ad__placeholder.ad__rectangle_mtf{width:300px;min-height:600px;}}</style><script>if (site_device=='mobile') document.write('<div class="ad__placeholder ad__rectangle_mtf"><div id="rectangle_mtf" class="adf ctr pad-b"></div></div>');</script>
</div>
<div class="c-entity-article c-entity-article--cine_serie">
<div class="c-entity-article__media">
<img src="https://static1.purebreak.com/companies/4/54/15/14/@/760689-le-logo-de-netflix-en-2021-122x122-1.jpg" alt="" class="" />
</div>
<div class="c-entity-article__name">
<a href="https://www.purebreak.com/compagnie/netflix_e541514">Netflix</a>
</div>
<div class="c-entity-article__body">
<div class="c-entity-article__buttons">
<a class="c-entity-article__link" href="/compagnie/netflix_e541514/actualites/1">
<div class="c-entity-article__icon">
<svg class="icon icon--articles" viewbox="0 0 25 20" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-articles"></use></svg> </div>
<span class="c-entity-article__label">1293 articles</span>
</a>
<a class="c-entity-article__link" href="/compagnie/netflix_e541514/photos/1">
<div class="c-entity-article__icon">
<svg class="icon icon--photos" viewbox="0 0 25 20" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-photos"></use></svg> </div>
<span class="c-entity-article__label">531 photos</span>
</a>
</div>
<div class="c-entity-article__articles">
<div class="c-entity-article__article">
<div class="c-entity-article__article-icon">
<svg class="icon icon--arrow-entity-article" viewbox="0 0 6 10" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-arrow-pagination-next"></use></svg> </div>
<a href="/news/netflix-le-top-10-des-annulations-de-series-qu-on-ne-pardonnera-jamais/237378" class="c-entity-article__article-link">Netflix : le top 10 des annulations de séries qu'on ne pardonnera jamais</a>
</div>
<div class="c-entity-article__article">
<div class="c-entity-article__article-icon">
<svg class="icon icon--arrow-entity-article" viewbox="0 0 6 10" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-arrow-pagination-next"></use></svg> </div>
<a href="/news/the-crown-face-aux-critiques-netflix-apporte-un-changement-a-la-serie-les-internautes-n-attendaient-que-ca/237402" class="c-entity-article__article-link">The Crown : face aux critiques, Netflix apporte un changement à la série, les internautes n'attendaient que ça !</a>
</div>
<div class="c-entity-article__article">
<div class="c-entity-article__article-icon">
<svg class="icon icon--arrow-entity-article" viewbox="0 0 6 10" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-arrow-pagination-next"></use></svg> </div>
<a href="/news/nouveautes-netflix-la-serie-la-plus-flippante-que-vous-verrez-en-2022/237324" class="c-entity-article__article-link">Nouveautés Netflix : la série la plus flippante que vous verrez en 2022</a>
</div>
<div class="c-entity-article__article">
<div class="c-entity-article__article-icon">
<svg class="icon icon--arrow-entity-article" viewbox="0 0 6 10" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-arrow-pagination-next"></use></svg> </div>
<a href="/news/-des-decisions-pour-qu-on-se-desabonne-netflix-va-faire-payer-le-partage-de-compte-les-abonnes-en-colere/237318" class="c-entity-article__article-link">"Des décisions pour qu'on se désabonne" : Netflix va faire payer le partage de compte, les abonnés en colère</a>
</div>
<a class="c-entity-article__cta" href="/compagnie/netflix_e541514/actualites/1">
<span class="c-entity-article__cta-label">
voir toutes les news de Netflix
</span>
<span class="c-entity-article__cta-label-mobile">
Découvrir plus d'articles
</span>
</a>
</div>
</div>
</div>
<div class="u-acenter u-acenter--mt u-acenter--mln">
<style>div.ad__placeholder.ad__rectangle_btf{width:300px;min-height:310px;}@media screen and (min-width: 990px) {div.ad__placeholder.ad__rectangle_btf{width:300px;min-height:600px;}}</style><script>if (site_device=='mobile') document.write('<div class="ad__placeholder ad__rectangle_btf"><div id="rectangle_btf" class="adf ctr pad-b"></div></div>');</script>
</div>
<div class="u-padding-bottom--30px">
<div class="u-padding-vert--30px">
<div class="c-section-title c-section-title--oneline">
<div>
<div class="c-section-title__color1 c-section-title__color1--oneline c-section-title__color1--cine_serie">
<div><span>Les stars</span></div>
</div>
<div class="c-section-title__color2 c-section-title__color2--oneline">
<div><span>du moment</span></div>
</div>
</div>
</div>
</div>
<div class="u-grid u-grid--30px">
<div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/people/1/83/1/@/774522-vanessa-hudgens-le-16-novembre-2021-150x150-2.jpg" alt="Vanessa Hudgens" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/personnalite/vanessa-hudgens_e831">
Vanessa Hudgens
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/companies/2/55/15/42/@/638803-amazon-prime-video-le-logo-150x150-2.jpg" alt="Amazon Prime Video" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/compagnie/amazon-prime-video_e551542">
Amazon Prime Video
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/series/0/10/56/20/@/103266-glee-150x150-1.jpg" alt="Glee" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/serie/glee_e105620">
Glee
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/series/0/10/44/00/@/102624-greyanatomy1-150x150-1.jpg" alt="Grey&amp;#039;s Anatomy" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/serie/grey-s-anatomy_e104400">
Grey's Anatomy
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/people/1/54/94/51/@/570403-kj-apa-en-2017-150x150-2.jpg" alt="KJ Apa" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/personnalite/kj-apa_e549451">
KJ Apa
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/people/0/27/95/40/@/693424-hnery-cavill-en-novembre-2018-150x150-1.jpg" alt="Henry Cavill" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/personnalite/henry-cavill_e279540">
Henry Cavill
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/people/4/11/06/04/@/782571-joey-king-a-l-avant-premiere-du-film-moo-150x150-2.jpg" alt="Joey King" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/personnalite/joey-king_e110604">
Joey King
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/people/0/55/30/90/@/691579-jacob-elordi-en-2019-150x150-1.jpg" alt="Jacob Elordi" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/personnalite/jacob-elordi_e553090">
Jacob Elordi
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/people/5/55/13/35/@/634222-camila-mendes-en-2018-150x150-1.jpg" alt="Camila Mendes" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/personnalite/camila-mendes_e551335">
Camila Mendes
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/people/9/55/37/39/@/724757-michele-morrone-150x150-1.jpg" alt="Michele Morrone" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/personnalite/michele-morrone_e553739">
Michele Morrone
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/series/8/44/12/98/@/106622-prettylittleliars1-150x150-1.jpg" alt="Pretty Little Liars" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/serie/pretty-little-liars_e441298">
Pretty Little Liars
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/series/1/10/55/61/@/103239-breakingbad-150x150-1.jpg" alt="Breaking Bad" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/serie/breaking-bad_e105561">
Breaking Bad
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/companies/7/45/79/57/@/219882-logo-sony-150x150-1.jpg" alt="Sony" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/compagnie/sony_e457957">
Sony
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/people/0/26/0/@/691270-felicity-hoffman-150x150-1.jpg" alt="Felicity Huffman" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/personnalite/felicity-huffman_e260">
Felicity Huffman
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/people/6/55/23/76/@/704194-billie-eilish-150x150-2.jpg" alt="Billie Eilish" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/personnalite/billie-eilish_e552376">
Billie Eilish
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/series/5/54/49/35/@/398402-daredevil-150x150-1.jpg" alt="Daredevil" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/serie/daredevil_e544935">
Daredevil
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com//skins/default-pb-150x150-1.jpg" alt="À tous les garçons que j&amp;#039;ai aimés 3" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/film/a-tous-les-garcons-que-j-ai-aimes-3_e553429">
À tous les garçons que j'ai aimés 3
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/people/8/55/13/38/@/634279-katherine-langford-en-2018-150x150-1.jpg" alt="Katherine Langford" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/personnalite/katherine-langford_e551338">
Katherine Langford
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/people/9/55/44/09/@/765204-chase-stokes-dans-la-saison-2-de-outer-b-150x150-1.jpg" alt="Chase Stokes" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/personnalite/chase-stokes_e554409">
Chase Stokes
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/series/9/55/05/79/@/610747-la-casa-de-papel-la-serie-espagnole-qu-150x150-1.jpg" alt="La Casa de Papel" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/serie/la-casa-de-papel_e550579">
La Casa de Papel
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com//skins/default-pb-150x150-1.jpg" alt="365 Dni" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="www.purebreak.com/film/365-dni_e553742">
365 Dni
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/people/8/55/31/08/@/692398-ester-exposito-150x150-2.jpg" alt="Ester Expósito" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/personnalite/ester-exposito_e553108">
Ester Expósito
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/people/7/16/41/07/@/736142-jonathan-cohen-en-2020-150x150-2.jpg" alt="Jonathan Cohen" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/personnalite/jonathan-cohen_e164107">
Jonathan Cohen
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/people/8/27/01/08/@/761418-sarah-shahi-en-2019-150x150-1.jpg" alt="Sarah Shahi" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/personnalite/sarah-shahi_e270108">
Sarah Shahi
</a>
</div>
</div></div>
</div>
</div>
<div id="u-js-main-out"></div> </div>
<div class="article-sidebar u-300px@big-tablet article-sidebar--cine_serie" id="u-js-column">
<div class="u-js-anchor"></div>
<div class="u-grid u-grid--30px article-sidebar">
<div>
<div class="article-page-sticky">
<style>div.ad__placeholder.ad__rectangle_atf{width:300px;min-height:310px;}@media screen and (min-width: 990px) {div.ad__placeholder.ad__rectangle_atf{width:300px;min-height:600px;}}</style><script>if (site_device=='web') document.write('<div class="ad__placeholder ad__rectangle_atf"><div id="rectangle_atf" class="adf pad-b"></div></div>');</script>
</div>
<div>
</div>
<div>
<div class="c-section-title ">
<div>
<div class="c-section-title__color1  c-section-title__color1--cine_serie">
<div><span>News</span></div>
</div>
<div class="c-section-title__color2 ">
<div><span>essentielles</span></div>
</div>
</div>
</div>
</div>
<div>
<div class="u-grid u-grid--12px-vert">
<div class="c-article-small__container c-article-small__container--border">
<article class="c-article-small">
<div class="c-article-small__media">
<img src="https://static1.purebreak.com/articles/4/23/70/84/@/799224-la-bande-annonce-du-film-harry-potter-et-200x200-6.jpg" alt="Mort de Robbie Coltrane : l&amp;#039;interprète de Hagrid dans Harry Potter est décédé à 72 ans" class="" />
</div>
<div class="c-article-small__body">
<div class="c-article-small__univers c-article-small__univers--cine_serie">
<span class="c-article-small__univers--text">CINÉ SÉRIE</span>
</div>
<div class="c-article-small__date">14/10</div>
<a class="c-article-small__title c-article-small__title--cine_serie u-global-link c-article-small__title c-article-small__title--cine_serie u-global-link tracking-click tracking-click" href="/news/mort-de-robbie-coltrane-l-interprete-de-hagrid-dans-harry-potter-est-decede-a-72-ans/237084" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Mort de Robbie Coltrane : l'interprète de Hagrid dans Harry Potter est décédé à 72 ans">Mort de Robbie Coltrane : l'interprète de Hagrid dans Harry Potter est décédé à 72 ans</a>
</div>
</article>
</div>
<div class="c-article-small__container c-article-small__container--border">
<article class="c-article-small">
<div class="c-article-small__media">
<img src="https://static1.purebreak.com/articles/1/23/50/11/@/796044-ces-commentateurs-bein-d-un-match-de-lig-200x200-2.jpg" alt="&amp;quot;Complètement torchés&amp;quot; : les commentateurs de beIN bourrés en plein match ? Les internautes en sont persuadés" class="" />
</div>
<div class="c-article-small__body">
<div class="c-article-small__univers c-article-small__univers--tv">
<span class="c-article-small__univers--text">TV</span>
</div>
<div class="c-article-small__date">07/09</div>
<a class="c-article-small__title c-article-small__title--tv u-global-link c-article-small__title c-article-small__title--tv u-global-link tracking-click tracking-click" href="/news/-completement-torches-les-commentateurs-de-bein-bourres-en-plein-match-les-internautes-en-sont-persuades/235011" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="" Complètement torchés" : les commentateurs de beIN bourrés en plein match ? Les internautes en sont persuadés">"Complètement torchés" : les commentateurs de beIN bourrés en plein match ? Les internautes en sont persuadés</a>
</div>
</article>
</div>
<div class="c-article-small__container c-article-small__container--border">
<article class="c-article-small">
<div class="c-article-small__media">
<img src="https://static1.purebreak.com/articles/9/23/49/69/@/795987-psg-juventus-les-supporters-en-pls-a-c-200x200-2.jpg" alt="Insultes, marabout et pluie de memes : le bug de MyCanal pendant PSG-Juventus a été un grand moment sur Twitter, la preuve en 23 tweets" class="" />
</div>
<div class="c-article-small__body">
<div class="c-article-small__univers c-article-small__univers--best_of_web">
<span class="c-article-small__univers--text">BUZZ</span>
</div>
<div class="c-article-small__date">07/09</div>
<a class="c-article-small__title c-article-small__title--best_of_web u-global-link c-article-small__title c-article-small__title--best_of_web u-global-link tracking-click tracking-click" href="/news/insultes-marabout-et-pluie-de-memes-le-bug-de-mycanal-pendant-psg-juventus-a-ete-un-grand-moment-sur-twitter-la-preuve-en-23-tweets/234969" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Insultes, marabout et pluie de memes : le bug de MyCanal pendant PSG-Juventus a été un grand moment sur Twitter, la preuve en 23 tweets">Insultes, marabout et pluie de memes : le bug de MyCanal pendant PSG-Juventus a été un grand moment sur Twitter, la preuve en 23 tweets</a>
</div>
</article>
</div>
<div class="c-article-small__container c-article-small__container--border">
<article class="c-article-small">
<div class="c-article-small__media">
<img src="https://static1.purebreak.com/articles/2/23/42/82/@/794988-tpmp-video-cyril-hanouna-a-revele-ne-200x200-3.jpg" alt="&amp;quot;Il faut que TPMP redevienne TPMP&amp;quot; : on a listé les reproches que les fans de l&amp;#039;émission font à Cyril Hanouna" class="" />
</div>
<div class="c-article-small__body">
 <div class="c-article-small__univers c-article-small__univers--tv">
<span class="c-article-small__univers--text">TV</span>
</div>
<div class="c-article-small__date">28/08</div>
<a class="c-article-small__title c-article-small__title--tv u-global-link c-article-small__title c-article-small__title--tv u-global-link tracking-click tracking-click" href="/news/-il-faut-que-tpmp-redevienne-tpmp-on-a-liste-les-reproches-que-les-fans-de-l-emission-font-a-cyril-hanouna/234282" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="" Il faut que TPMP redevienne TPMP" : on a listé les reproches que les fans de l'émission font à Cyril Hanouna">"Il faut que TPMP redevienne TPMP" : on a listé les reproches que les fans de l'émission font à Cyril Hanouna</a>
</div>
</article>
</div>
<div class="c-article-small__container c-article-small__container--border">
<article class="c-article-small">
<div class="c-article-small__media">
<img src="https://static1.purebreak.com/articles/0/23/42/10/@/794853-bande-annonce-de-la-saison-1-de-house-of-200x200-5.jpg" alt="House of the Dragon : peut-on regarder le spin-off sans avoir vu ou aimé Game of Thrones ?" class="" />
</div>
<div class="c-article-small__body">
<div class="c-article-small__univers c-article-small__univers--cine_serie">
<span class="c-article-small__univers--text">CINÉ SÉRIE</span>
</div>
<div class="c-article-small__date">21/08</div>
<a class="c-article-small__title c-article-small__title--cine_serie u-global-link c-article-small__title c-article-small__title--cine_serie u-global-link tracking-click tracking-click" href="/news/house-of-the-dragon-peut-on-regarder-le-spin-off-sans-avoir-vu-ou-aime-game-of-thrones/234210" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="House of the Dragon : peut-on regarder le spin-off sans avoir vu ou aimé Game of Thrones ?">House of the Dragon : peut-on regarder le spin-off sans avoir vu ou aimé Game of Thrones ?</a>
</div>
</article>
</div>
<div class="c-article-small__container c-article-small__container--border">
<article class="c-article-small">
<div class="c-article-small__media">
<img src="https://static1.purebreak.com/articles/9/23/41/29/@/794730-interview-de-daniel-radcliffe-harry-pot-200x200-5.jpg" alt="QUIZ Harry Potter : es-tu un(e) vrai(e) fan d&amp;#039;Hermione ? Le test impossible sur la sorcière" class="" />
</div>
<div class="c-article-small__body">
<div class="c-article-small__univers c-article-small__univers--cine_serie">
<span class="c-article-small__univers--text">CINÉ SÉRIE</span>
</div>
<div class="c-article-small__date">18/08</div>
<a class="c-article-small__title c-article-small__title--cine_serie u-global-link c-article-small__title c-article-small__title--cine_serie u-global-link tracking-click tracking-click" href="/news/quiz-harry-potter-es-tu-un-e-vrai-e-fan-d-hermione-le-test-impossible-sur-la-sorciere/234129" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="QUIZ Harry Potter : es-tu un(e) vrai(e) fan d'Hermione ? Le test impossible sur la sorcière">QUIZ Harry Potter : es-tu un(e) vrai(e) fan d'Hermione ? Le test impossible sur la sorcière</a>
</div>
</article>
</div> </div>
</div> <div class="article-page-sticky">
<style>div.ad__placeholder.ad__rectangle_mtf{width:300px;min-height:310px;}@media screen and (min-width: 990px) {div.ad__placeholder.ad__rectangle_mtf{width:300px;min-height:600px;}}</style><script>if (site_device=='web') document.write('<div class="ad__placeholder ad__rectangle_mtf"><div id="rectangle_mtf" class="adf pad-b"></div></div>');</script>
</div>
<div>
<div class="c-section-title ">
<div>
<div class="c-section-title__color1  c-section-title__color1--cine_serie">
<div><span>sur le</span></div>
</div>
<div class="c-section-title__color2 ">
<div><span>même thème</span></div>
</div>
</div>
</div>
</div>
<div>
<div class="u-grid u-grid--24px">
<div class="u-1/2">
<div class="c-article-same">
<div class="c-article-same__media">
<img src="https://static1.purebreak.com/articles/1/22/34/01/@/775941-cowboy-bebop-saison-2-pas-de-suite-ne-200x200-5.jpg" alt="Cowboy Bebop saison 2 : pas de suite, Netflix annule la série live-action" class="" />
</div>
<div class="c-article-same__body">
<div class="c-article-same__date">10/12</div>
<a href="/news/cowboy-bebop-saison-2-pas-de-suite-netflix-annule-la-serie-live-action/223401" class="c-article-same__title c-article-same__title-- u-global-link tracking-click tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Cowboy Bebop saison 2 : pas de suite, Netflix annule la série live-action">Cowboy Bebop saison 2 : pas de suite, Netflix annule la série live-action</a>
</div>
</div> </div>
<div class="u-1/2">
<div class="c-article-same">
<div class="c-article-same__media">
<img src="https://static1.purebreak.com/articles/3/23/01/33/@/788100-la-bande-annonce-de-drole-netflix-annul-200x200-2.jpg" alt="Drôle saison 2 : Netflix annule la série alors que l&amp;#039;écriture de la suite était quasiment terminée" class="" />
</div>
<div class="c-article-same__body">
<div class="c-article-same__date">13/05</div>
<a href="/news/drole-saison-2-netflix-annule-la-serie-alors-que-l-ecriture-de-la-suite-etait-quasiment-terminee/230133" class="c-article-same__title c-article-same__title-- u-global-link tracking-click tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Drôle saison 2 : Netflix annule la série alors que l'écriture de la suite était quasiment terminée">Drôle saison 2 : Netflix annule la série alors que l'écriture de la suite était quasiment terminée</a>
</div>
</div> </div>
<div class="u-1/2">
<div class="c-article-same">
<div class="c-article-same__media">
<img src="https://static1.purebreak.com/articles/1/23/59/41/@/797601-la-bande-annonce-de-la-serie-hemlock-gro-200x200-2.jpg" alt="Netflix : l&amp;#039;une des premières séries originales de la plateforme quitte le catalogue et personne ne l&amp;#039;a jamais vraiment calculée" class="" />
</div>
<div class="c-article-same__body">
<div class="c-article-same__date">23/09</div>
<a href="/news/netflix-l-une-des-premieres-series-originales-de-la-plateforme-quitte-le-catalogue-et-personne-ne-l-a-jamais-vraiment-calculee/235941" class="c-article-same__title c-article-same__title-- u-global-link tracking-click tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Netflix : l'une des premières séries originales de la plateforme quitte le catalogue et personne ne l'a jamais vraiment calculée">Netflix : l'une des premières séries originales de la plateforme quitte le catalogue et personne ne l'a jamais vraiment calculée</a>
</div>
</div> </div>
<div class="u-1/2">

<div class="c-article-same">
<div class="c-article-same__media">
<img src="https://static1.purebreak.com/articles/2/23/69/22/@/798990-la-bande-annonce-video-de-la-serie-derry-200x200-2.jpg" alt="Netflix : vous ne verrez plus jamais cette star de Bridgerton de la même façon après avoir vu cette série" class="" />
</div>
<div class="c-article-same__body">
<div class="c-article-same__date">13/10</div>
<a href="/news/netflix-vous-ne-verrez-plus-jamais-cette-star-de-bridgerton-de-la-meme-facon-apres-avoir-vu-cette-serie/236922" class="c-article-same__title c-article-same__title-- u-global-link tracking-click tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Netflix : vous ne verrez plus jamais cette star de Bridgerton de la même façon après avoir vu cette série">Netflix : vous ne verrez plus jamais cette star de Bridgerton de la même façon après avoir vu cette série</a>
</div>
</div> </div>
<div class="u-1/2">
<div class="c-article-same">
<div class="c-article-same__media">
<img src="https://static1.purebreak.com/articles/4/14/62/54/@/594985-les-orphelins-baudelaire-la-serie-de-n-200x200-2.jpg" alt="Les Orphelins Baudelaire : la série de Netflix bientôt annulée" class="" />
</div>
<div class="c-article-same__body">
<div class="c-article-same__date">01/02</div>
<a href="/news/les-orphelins-baudelaire-la-serie-de-netflix-bientot-annulee/146254" class="c-article-same__title c-article-same__title-- u-global-link tracking-click tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Les Orphelins Baudelaire : la série de Netflix bientôt annulée">Les Orphelins Baudelaire : la série de Netflix bientôt annulée</a>
</div>
</div> </div>
<div class="u-1/2">
<div class="c-article-same">
<div class="c-article-same__media">
<img src="https://static1.purebreak.com/articles/9/15/94/09/@/632107-13-reasons-why-jamais-de-fin-pour-la-s-200x200-2.jpg" alt="13 Reasons Why : jamais de fin pour la série de Netflix ?" class="" />
</div>
<div class="c-article-same__body">
<div class="c-article-same__date">30/08</div>
<a href="/news/13-reasons-why-jamais-de-fin-pour-la-serie-de-netflix/159409" class="c-article-same__title c-article-same__title-- u-global-link tracking-click tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="13 Reasons Why : jamais de fin pour la série de Netflix ?">13 Reasons Why : jamais de fin pour la série de Netflix ?</a>
</div>
</div> </div>
<div class="u-1/2">
<div class="c-article-same">
<div class="c-article-same__media">
<img src="https://static1.purebreak.com/articles/8/16/23/58/@/639796-iron-fist-pas-de-saison-3-netflix-ann-200x200-2.jpg" alt="Iron Fist : pas de saison 3, Netflix annule la série" class="" />
</div>
<div class="c-article-same__body">
<div class="c-article-same__date">15/10</div>
<a href="/news/iron-fist-pas-de-saison-3-netflix-annule-la-serie/162358" class="c-article-same__title c-article-same__title-- u-global-link tracking-click tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Iron Fist : pas de saison 3, Netflix annule la série">Iron Fist : pas de saison 3, Netflix annule la série</a>
</div>
</div> </div>
<div class="u-1/2">
<div class="c-article-same">
<div class="c-article-same__media">
<img src="https://static1.purebreak.com/articles/8/16/28/08/@/640936-luke-cage-annule-par-netflix-pas-de-sa-200x200-2.jpg" alt="Luke Cage annulé par Netflix : pas de saison 3 pour la série Marvel" class="" />
</div>
<div class="c-article-same__body">
<div class="c-article-same__date">20/10</div>
<a href="/news/luke-cage-annule-par-netflix-pas-de-saison-3-pour-la-serie-marvel/162808" class="c-article-same__title c-article-same__title-- u-global-link tracking-click tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Luke Cage annulé par Netflix : pas de saison 3 pour la série Marvel">Luke Cage annulé par Netflix : pas de saison 3 pour la série Marvel</a>
</div>
</div> </div>
</div>
</div>
<div class="article-page-sticky">
<style>div.ad__placeholder.ad__rectangle_btf{width:300px;min-height:310px;}@media screen and (min-width: 990px) {div.ad__placeholder.ad__rectangle_btf{width:300px;min-height:600px;}}</style><script>if (site_device=='web') document.write('<div class="ad__placeholder ad__rectangle_btf"><div id="rectangle_btf" class="adf pad-t"></div></div>');</script>
</div>
</div>
</div> </div>
</div>
</div>
<div class="u-center u-padding-top--30px">
</div>
</div>
</div>
<script>
    WB.defer(function() {
        WB.utils.socialsCounters();
        WB.stats.countView('article', 237378);
    });
</script>
</div>
</div>
<div id="wb_footer">
<footer class="c-pied">
<div class="c-pied__content">
<div class="u-page-margins u-page-margins-0@desk">
<div class="c-pied__top">
<div class="u-grid u-grid--12px">
<div class="u-1/2@tablet u-1/2@desk">
<a href="/" class="c-pied__link c-pied__link--logo c-pied__link--main">Purebreak</a>
</div>
<div class="u-1/2@tablet u-1/2@desk">
<span class="hrl 45CBCBC0C21322BA1321B41321B444C119CC4341434B464A1E4CC14FC3C019424F4E1321B4 c-pied__link c-pied__link--logo c-pied__link--webedia xXx" target="_blank">webedia</span> </div>
</div>
</div>
<div class="c-pied__bottom">
<div class="u-grid u-grid--12px">
<div class="u-6/12@tablet u-7/12@desk">
<div class="u-grid u-grid--12px">
<div class="u-1/1@tablet u-6/12@big-tablet u-3/12@desk">
<div class="c-pied__title">Suivez-nous</div>
<ul>
<li class="c-pied__link"><a href="https://www.facebook.com/purebreak/" class="c-pied__link" target="_blank">Facebook</a></li>
<li class="c-pied__link"><a href="https://twitter.com/pure_break/" class="c-pied__link" target="_blank">Twitter</a></li>
<li class="c-pied__link"><a href="https://plus.google.com/115307311368882218092/about" class="c-pied__link" target="_blank">Google+</a></li>
<li class="c-pied__link"><a href="https://instagram.com/purebreak" class="c-pied__link" target="_blank">Instagram</a></li>
</ul>
</div>
<div class="u-1/1@tablet u-6/12@big-tablet u-3/12@desk">
<div class="c-pied__title">À propos</div>
<ul>
<li class="c-pied__link">
<a href="/site/legal" class="">Conditions Générales d'Utilisation</a>
</li>
<li class="c-pied__link">
 <a href="/site/whois" class="">Qui sommes-nous</a>
</li>
<li class="c-pied__link">
<a href="/site/mentionslegales" class="">Mentions légales</a>
</li>
<li class="c-pied__link">
<a href="/site/politique-cookies" class="">Politique sur les cookies et autres traceurs</a>
</li>
<li class="c-pied__link">
<a href="/site/politique-protection-donnes" class="">Politique de protection des données</a>
</li>
<li class="c-pied__link">
<a href="/site/cgv" class="">Conditions Générales de l'offre payante PureBreak.com</a>
</li>
<li class="c-pied__link">
<a href="/site/notification-push" class="">Notifications</a>
</li>
<li class="c-pied__link"><a href="javascript:Didomi.notice.show()">Préférences cookies</a>
<li class="c-pied__link"><a href="/personnalite" class="c-pied__link" title="Stars">Stars</a></li>
<li class="c-pied__link"><a href="/serie" class="c-pied__link" title="Serie">Serie</a></li>
<li class="c-pied__link"><a href="/compagnie" class="c-pied__link" title="Compagnie">Compagnie</a></li>
<li class="c-pied__link"><a href="/realtv" class="c-pied__link" title="Télé-réalité">Télé-réalité</a></li>
<li class="c-pied__link"><a href="/magazine" class="c-pied__link" title="Emission">Emission</a></li>
<li class="c-pied__link"><a href="/film" class="c-pied__link" title="Film">Film</a></li>
</ul>
</div>
<div class="u-1/1@tablet u-1/1@big-tablett u-1/1@big-tablet u-6/12@desk  c-pied__link-new--mobile">
<div class="c-pied__title">Purebreak sur mobile</div>
<ul>
<li>
<span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B446CBC34943C2194AC0C0484319424F4E1321B444C11321B44AC0C01321B4C0C3C14341C1434A471ECB4FC3CB431E484A42CBC31EC0434FC048431321B4464B242024262C252224221322B44ECB1322BB25 c-pied__link c-pied__link-new  c-pied__link--ios xXx">iOS</span> </li>
<li>
<span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4C0484AC6194C4F4F4C484319424F4E1321B4C2CB4FC1431321B44AC0C0C21321B44B43CB4A4648C21322B4464B1322BB424F4E19CC4341434B464A19C0C3C14341C1434A4713212445481322BB44C1 c-pied__link c-pied__link-new  c-pied__link--android xXx">Android</span> </li>
</ul>
</div>
</div>
</div>
<div class="u-6/12@tablet u-5/12@desk">
<div class="c-pied__title">Un site du groupe webedia</div>
<div class="u-grid u-grid--12px c-pied__link-new__column-container">
<div class="c-pied__link-new__column"><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194A48484F424649431944C11321B4 c-pied__link c-pied__link-new c-pied__link--allocine xXx">AlloCiné</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19C64FC3CBC3414319424F4E1321B442454A494943481321B433B2BC26BC214BC631C4202BB4BB32B52AB43236C3B8B14C c-pied__link c-pied__link-new c-pied__link--epicurieux xXx">Epicurieux</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4424649434E4A194D43C3C54A42CBC319424F4E1321B4 c-pied__link c-pied__link-new c-pied__link--filmsactu xXx">FilmsActu</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194D43C3C54A42CBC319424F4E1321B4 c-pied__link c-pied__link-new c-pied__link--jeuxactu xXx">JeuxActu</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194D43C3C5C4464B434F19424F4E1321B4 c-pied__link c-pied__link-new c-pied__link--jeuxvideo xXx">JV</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19CBCC46CB424519CBC41321B44843C2CBC1434A4E c-pied__link c-pied__link-new c-pied__link--lestream xXx">Lestream</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194E464848434946C34E194FC14C1321B4 c-pied__link c-pied__link-new c-pied__link--mgg xXx">MGG</span></div></div></div><div class="c-pied__link-new__column"><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC1942454AC1CBC2464944C14A494243194943CB1321B4 c-pied__link c-pied__link-new c-pied__link--purecharts xXx">Purecharts</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194FCD4AC019424F4E1321B4 c-pied__link c-pied__link-new c-pied__link--puremedias xXx">Puremedias</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19C0C3C143C0434FC0484319424F4E1321B4 c-pied__link c-pied__link-new c-pied__link--purepeople xXx">Purepeople</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19C2454FC04F4F491944C11321B4 c-pied__link c-pied__link-new c-pied__link--pureshopping xXx">Pureshopping</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19CB43C1C14A44434E46494A19424F4E1321B4 c-pied__link c-pied__link-new c-pied__link--terrafemina xXx">Terrafemina</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19434AC2C6C44FC64A4C4319424F4E1321B4 c-pied__link c-pied__link-new c-pied__link--easyvoyage xXx">Easyvoyage</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19C0C143C242C146C0CB464F49484A4119424F4E1321B4484A1E414FC5 c-pied__link c-pied__link-new c-pied__link--prescriptionlab xXx">Prescription Lab</span></div></div></div>
</div>
 </div>
</div>
</div>
</div>
</div>
</footer> </div>
</div> 
</div> 
<style>div.ad__placeholder.ad__footer{width:320px;min-height:100px;}@media screen and (min-width: 990px) {div.ad__placeholder.ad__footer{width:1000px;min-height:90px;}}</style><div class="ad__placeholder ad__footer"><div id="footer" class="adf pub-container pad-v ctr"></div></div>
</div> 

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WCV78G"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WCV78G');</script>

<link rel="preload" as="script" href="https://static1.purebreak.com/generated/712/wb-auto-js.js"><script type="text/javascript" src="https://static1.purebreak.com/generated/712/wb-auto-js.js"></script>
<script>
        WB.launchAfter2Scripts();
    </script>
<script>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</script>
<script>
        // Load the SDK asynchronously
        (function (d, s, id) {
          var js, sjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "https://sdk.snapkit.com/js/v1/create.js";
          sjs.parentNode.insertBefore(js, sjs);
        }(document, 'script', 'snapkit-creative-kit-sdk'));
    </script>
<div id="fb-root"></div>
<script type="text/javascript">
    window.fbAsyncInit = function() {
        FB.init({
            appId: '279548865398622',
            version:'v2.8',
            status: true,
            cookie: true,
            xfbml: true,
            oauth: true
        });
        if (WB.fb) {
            WB.fb.app_space = 'purebreak';
            WB.fb.after_init();
        }

                    FB.Event.subscribe('comment.create', function(response){
                var articleID = 237378;
                WB.fb.trackComment(articleID, 'add');
            });
                            FB.Event.subscribe('edge.create', function(url) {
                var articleID = 237378;
                WB.fb.trackLike(articleID, 'add');
            });
                    };

    // Load the SDK asynchronously
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id; js.async = true;
        js.src = "//connect.facebook.net/fr_FR/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
  return t;
}(document, "script", "twitter-wjs"));

</script>
<script type="text/javascript" defer="defer">

        $j(function() {

            $j.Tracking.Target.UA.customDimensionsAndMetrics.authorId = "dimension11";
            $j.Tracking.Target.UA.customDimensionsAndMetrics.content_id = "dimension16";
            $j.Tracking.Target.UA.customDimensionsAndMetrics.didomiConsent = "dimension18";
            $j.Tracking.Target.UA.customDimensionsAndMetrics.videoDisplayHostname = "dimension19";
            $j.Tracking.Target.UA.customDimensionsAndMetrics.videoPlayingID = "dimension20";
            $j.Tracking.Target.UA.customDimensionsAndMetrics.videoRelatedEntity = "dimension21";
            $j.Tracking.Target.UA.customDimensionsAndMetrics.videoRelatedEntityID = "dimension22";
            $j.Tracking.Target.UA.customDimensionsAndMetrics.triggerMethod = "dimension23";

                    var custom_dimensions = {"hasVideoContent":true,"tags":"series","contentPublicationDate":"2022-10-23 11:32:00","contentAuthor":"Quentin Piton","authorId":25,"diaporamaLength":1,"linked_entities":"netflix","content_id":237378};
            // Default value
            if(typeof(custom_dimensions.hasVideoContent) === 'undefined')
                custom_dimensions.hasVideoContent = false;
        
            var adblock=(typeof wads !== 'undefined')?(wads.public.adblockDetected()?'adblock':'no-adblock'):'adblock-nc';
            custom_dimensions['adblockHit'] = adblock;
            custom_dimensions['adblockSession'] = adblock;
            custom_dimensions['adblockUser'] = adblock;


            
            window.tracker = $j.Tracking();

                    tracker.addTarget("t0", "UA", {
                "config":   { "trackingId":   "UA-8280928-2" }
            });
            tracker.send({"anonymizeIp": true}, ["t0"]);

            // Google Discover tracking
            tracker.send({"dimension24": document.referrer}, ["t0"]);
            
            var pageViewSent = false;            
            function sendPageView(method, consent)
            {
                if (!pageViewSent) {
                    if (consent) {
                        tracker.send({"allowAdPersonalizationSignals": false}, ["t0"]);
                    } else {
                        tracker.send({"allowAdFeatures": false}, ["t0"]);
                    }    
                    custom_dimensions.triggerMethod = method;
                    tracker.send(custom_dimensions, ["t0"]);
                    tracker.send({ "hitType": "pageview" }, ["t0"]);
                }
                pageViewSent = true;
            }
            
            window.didomiOnReady = window.didomiOnReady || [];
            window.didomiOnReady.push(function (Didomi) { 
                const consent = Didomi.isConsentRequired()
                        ? Didomi.getUserConsentStatusForVendor("c:googleana-XMqagawa") && Didomi.getUserConsentStatusForVendor("google")
                        : true;        
                custom_dimensions.didomiConsent = Didomi.getUserConsentStatusForVendor("c:googleana-XMqagawa") ?? false;
                sendPageView("didomiOnReady", consent);
            });
            setTimeout(function () { sendPageView("timeout", false); }, 1000);

                    tracker.addTarget("gtm", "GTM");
            tracker.send(custom_dimensions, ["gtm"]);

            tracker.addTrigger('clic', 'Click').setTargets(["t0"]);
            tracker.addTrigger('diapo', 'Diaporama');
            tracker.addTrigger('facebook', 'Facebook');
            tracker.addTrigger('twitter', 'Twitter');
            tracker.addTrigger('video', 'JWPlayer');

            // Only on desktop
            var tap = ("ontouchstart" in document.documentElement);
            if (!tap) {
                tracker.addTrigger('hover', 'Event', {
                    'elements': '.js-open-snapchat',
                    'events': 'mouseenter'
                }).setTargets(['t0'], {
                    'hitType': 'event',
                    'category': 'hover',
                    'action': 'Snapchat',
                    'label': document.title
                });
            }

        });
</script>
<input type="checkbox" id="c-search__checkbox" class="c-search__checkbox" value="1" />
<div class="c-search">
<div class="c-search__content">
<form action="/rechercher/" method="post">
<div class="u-grid u-grid--12px u-padding-center--5percent">
<div class="u-6/8 u-9/10@desk u-valign-bottom">
<p class="c-search__intro">Tapez votre recherche&nbsp;:</p>
</div>
<div class="u-2/8 u-1/10@desk u-valign-middle c-search__close">
<label for="c-search__checkbox">
<svg class="icon icon--close-search" viewbox="0 0 18 18" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-cross"></use></svg> </label>
</div>
</div>
<div class="c-search__line u-clearfix">
<div class="u-grid u-grid--12px u-padding-center--5percent">
<div class="u-6/8 u-9/10@desk u-valign-middle">
<input type="text" placeholder="Ex: angelina jolie" class="c-search__input" name="q" value="" />
</div>
<div class="u-2/8 u-1/10@desk u-valign-middle">
<button type="submit" class="c-search__submit"><svg class="icon icon--glass-submit" viewbox="0 0 18 18" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-glass"></use></svg> </div>
</div>
</div>
</form>
</div>
</div>
<div id="pulse"></div>
<script type="text/javascript">if(typeof wabtn4fg==="undefined"){wabtn4fg=1;h=document.head||document.getElementsByTagName("head")[0],s=document.createElement("script");s.type="text/javascript";s.src="/_common/javascript/webedia/whatsapp-button.js";h.appendChild(s);}</script>
</body>
</html> 