
<!DOCTYPE html>
<html lang="fr" xmlns:fb="//ogp.me/ns/fb#" xmlns:og="//ogp.me/ns#">
<head>
<title>
            Mort de Gaspard Ulliel : son arrivée dans l'épisode 3 de Moon Knight fait pleurer le web
                    - Purebreak
            </title>
<meta name="robots" content="index,follow,max-snippet:-1,max-image-preview:large,max-video-preview:5" />
<meta name="description" content="Gaspard Ulliel est mort à 37 ans en janvier dernier, suite à un accident de ski. Ce mercredi 13 avril 2022, les twittos sont nombreux à rendre de nouveau hommage à l'acteur français décédé. Car c'est aujourd'hui qu'est sorti l'épisode 3 de la saison 1 de Moon Knight sur Disney+, qui marque l'arrivée..." />
<meta name="keywords" content="" />
<meta name="news_keywords" content="Gaspard Ulliel">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="p3pv1" href="/w3c/p3p.xml" />
<meta name="ICBM" content="48.85 | 2.341" />
<meta http-equiv="imagetoolbar" content="no" />
<meta name="MSSmartTagsPreventParsing" content="true" />
<meta name="google-site-verification" content="GqH95A__sxNk4rQg7gZGCcCPNsQxuWySc4mGybD6K64" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<link rel="shortcut icon" type="image/x-icon" href="/_common/images/favicon/PRBK.ico" />
<link rel="canonical" href="https://www.purebreak.com/news/mort-de-gaspard-ulliel-son-arrivee-dans-l-episode-3-de-moon-knight-fait-pleurer-le-web/228792" />
<link rel="alternate" href="android-app://com.webedia.purebreak/purebreak/article/228792" />
<link rel="alternate" href="ios-app://868048174/purebreak/article/228792" />
<script async src="https://js-sec.indexww.com/ht/p/186247-34549482148542.js"></script>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.purebreak.com\/news\/mort-de-gaspard-ulliel-son-arrivee-dans-l-episode-3-de-moon-knight-fait-pleurer-le-web\/228792"},"headline":"Mort de Gaspard Ulliel : son arrivée dans l'épisode 3 de Moon Knight fait pleurer le web","description":"Gaspard Ulliel est mort à 37 ans en janvier dernier, suite à un accident de ski. Ce mercredi 13 avril 2022, les twittos sont nombreux à rendre de nouveau hommage à l'acteur français décédé. Car c'est aujourd'hui qu'est sorti l'épisode 3 de la saison 1 de Moon Knight sur Disney+, qui marque l'arrivée de la star dans la série Marvel. Il s'agit du dernier rôle joué par Gaspard Ulliel, qui incarne Anton Mogart alias Midnight Man (Homme de minuit). Un épisode qui a fait pleurer de nombreux internautes sur Twitter, et qui est dédié à l'artiste disparu.","image":{"@type":"ImageObject","url":"https:\/\/static1.purebreak.com\/articles\/2\/22\/87\/92\/@\/786045-la-bande-annonce-video-de-moon-knight-l-opengraph_1200-2.jpg","width":1200,"height":630},"datePublished":"2022-04-13T16:23:00+01:00","dateModified":"2022-04-13T16:23:01+01:00","author":{"@type":"Person","name":"Marie Piat","jobTitle":"Journaliste","image":{"@type":"ImageObject","url":"https:\/\/static1.purebreak.com\/authors\/2\/42\/@\/42-5704e6da146af-120x120-1.jpg","width":120,"height":120}},"publisher":{"@type":"Organization","name":"Purebreak","url":"https:\/\/www.purebreak.com","logo":{"@type":"ImageObject","url":"https:\/\/static1.purebreak.com\/amp\/logo-amp.png"}}}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"VideoObject","name":"Mort de Gaspard Ulliel : son arrivée dans l'épisode 3 de Moon Knight fait pleurer le web","description":"La bande-annonce vidéo de Moon Knight, la série Marvel qui est dispo sur Disney+. Mort de Gaspard Ulliel : son arrivée dans l'épisode 3 de Moon Knight fait pleurer les twittos, l'épisode lui est d'ailleurs dédié.","thumbnailUrl":"https:\/\/static1.purebreak.com\/articles\/\/2\/22\/87\/92\/@\/786045-la-bande-annonce-video-de-moon-knight-l-opengraph_1200-2.jpg","uploadDate":"2022-04-13 16:23:01","duration":"PT1M57S","contentUrl":"https:\/\/static1.purebreak.com\/articles\/2\/22\/87\/92\/@\/786045-la-bande-annonce-video-de-moon-knight-l-adaptive-1.m3u8","interactionStatistic":{"@type":"InteractionCounter","interactionType":{"@type":"http:\/\/schema.org\/WatchAction"},"userInteractionCount":0}}</script>
<meta property='fb:pages' content='69429529130' />
<meta property='fb:pages' content='7444659895' />
<meta property='fb:app_id' content='279548865398622' />
<meta property='fb:admins' content='100000620795545' />
<meta property='og:site_name' content='purebreak.com' />
<meta name=google-site-verification content=jZ9aHPoCYzrst_OKOWJpQfaGzXmbaKdnTK8HhJv5oKk />
<meta property="og:title" content="Mort de Gaspard Ulliel : son arrivée dans l'épisode 3 de Moon Knight fait pleurer le web" />
<meta property="og:url" content="https://www.purebreak.com/news/mort-de-gaspard-ulliel-son-arrivee-dans-l-episode-3-de-moon-knight-fait-pleurer-le-web/228792" />
<link rel="image_src" href="https://static1.purebreak.com/articles/2/22/87/92/@/786045-la-bande-annonce-video-de-moon-knight-l-opengraph_1200-2.jpg" />
<meta property="og:image" content="https://static1.purebreak.com/articles/2/22/87/92/@/786045-la-bande-annonce-video-de-moon-knight-l-opengraph_1200-2.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Gaspard Ulliel est mort à 37 ans en janvier dernier, suite à un accident de ski. Ce mercredi 13 avril 2022, les twittos sont nombreux à rendre de nouveau hommage à l'acteur français décédé. Car c'est " />
<meta property="twitter:site" content="@pure_break" />
<meta property="twitter:card" content="summary" />
<meta property="twitter:title" content="Mort de Gaspard Ulliel : son arrivée dans l'épisode 3 de Moon Knight fait pleurer le web" />
<meta property="twitter:description" content="Gaspard Ulliel est mort à 37 ans en janvier dernier, suite à un accident de ski. Ce mercredi 13 avril 2022, les twittos sont nombreux à rendre de nouveau hommage à l'acteur français décédé. Car c'est ..." />
<meta property="twitter:creator" content="@MariePiat" />
<meta property="twitter:image" content="https://static1.purebreak.com/articles/2/22/87/92/@/786045-la-bande-annonce-video-de-moon-knight-l-200x200-2.jpg" />
<link rel="amphtml" href="https://amp.purebreak.com/news/mort-de-gaspard-ulliel-son-arrivee-dans-l-episode-3-de-moon-knight-fait-pleurer-le-web/228792" />
<meta property=fb:pages content=69429529130 />
<meta property=fb:pages content=7444659895 />
<link rel="preload" as="style" href="https://static1.purebreak.com/generated/698/wb-auto-css.css"><link rel="stylesheet" type="text/css" href="https://static1.purebreak.com/generated/698/wb-auto-css.css" />
<link href='https://fonts.googleapis.com/css?family=Permanent+Marker&display=block' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Caveat:700&display=block' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Poppins&display=block' rel='stylesheet'>
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
</script>
<script>var WB=WB||{};WB.after2Scripts=[];WB.afterActionScripts=[];WB.defer=function(f){WB.after2Scripts.push(f)};WB.deferAction=function(f){WB.afterActionScripts.push(f)};</script>
<script>
var site_device = 'web';
var dfp_device = 'desktop';
if (window.screen.width < 480) {
    site_device = 'mobile';
    dfp_device = 'mobile';
} else if (window.screen.width<990 || /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)) {
    dfp_device = 'tablet';
}

function getDFPTag(tag) {
    return tag.replace('[DEVICE]', dfp_device) + WB.getDFPCustParams();
}
</script>
<script>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</script>
</head>
<body class="fullpage ltr">

<script>
var isAdBlocked = true;
</script>
<script src="//eu1.swbdds.com/files/adblk.js?&ad_type=" onload="isAdBlocked=false;"></script>
<div id="interstitial"></div>
<div id="wb_body">
<div class="dds-full-site u-center">
<style>div.ad__placeholder.ad__header{width:320px;min-height:120px;}@media screen and (min-width: 990px) {div.ad__placeholder.ad__header{width:970px;min-height:250px;}}</style><script>if (site_device=='web') document.write('<div class="ad__placeholder ad__header"><div id="header" class="adf pad-v ctr"></div></div>');</script>
</div>
<div class="dds-full-site u-center header-mobile">
<style>div.ad__placeholder.ad__header{width:320px;min-height:120px;}@media screen and (min-width: 990px) {div.ad__placeholder.ad__header{width:970px;min-height:250px;}}</style><script>if (site_device=='mobile') document.write('<div class="ad__placeholder ad__header"><div id="header" class="adf ctr pad-v"></div></div>');</script>
</div>
<div id="wb_wrapper">
<div class="js-close-menu hidden"></div>
<div id="wb_topbar_container">
<input type="checkbox" class="c-header__checkbox" id="c-header__checkbox" />
<input type="checkbox" class="c-header__checkbox--univers" id="c-header__checkbox--univers" />
<header class="c-header">
<label class="c-header__burger c-header__burger--menu js-toggle-menu  c-header__burger--cine_serie" for="c-header__checkbox">
<div class="c-header__burger-transition c-header__burger-transition--menu">
<svg class="icon icon--btn-menu-close" viewbox="0 0 18 18" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-cross"></use></svg> <svg class="icon icon--btn-menu-mobile" viewbox="0 0 18 18" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-btn-menu-mobile"></use></svg> </div>
</label>
<label class="c-header__burger c-header__burger--univers js-toggle-menu-univers  c-header__burger--cine_serie" for="c-header__checkbox--univers">
<div class="c-header__burger-transition c-header__burger-transition--univers">
<svg class="icon icon--btn-menu-close" viewbox="0 0 18 18" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-cross"></use></svg> <svg class="icon icon--btn-menu-mobile" viewbox="0 0 18 18" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-btn-sous-menu-mobile"></use></svg> </div>
</label>
<div class="c-header__bar   c-header__bar--cine_serie ">
<span class="hrl 1321B4 c-header__logo wads_no_click xXx"></span> </div>
<div class="c-header__menu-wrapper __wads_no_click">
<nav class="c-header__menu  c-header__menu--cine_serie" role="navigation">
<div class="c-header__table">
<div class="c-header__item  has-no-children">
<a class="c-header__link c-header__link--home u-sweep-to-top tracking-click" data-tracking-category="click-menu" data-tracking-action="Accueil" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°');">Accueil</a>
</div>
<div class="c-header__item  has-children">
<a class="c-header__link c-header__link--youtubers u-sweep-to-top tracking-click" data-tracking-category="click-menu" data-tracking-action="Youtubers" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°lbhghoref_g910°1');">Youtubers</a>
<div class="c-header__submenu c-header__submenu--youtubers js-move-to " data-conditions="screen and (max-width:990px)" data-target="#js-univers" data-method="append" data-toggle-classes="">
<div class="c-header__submenu-list">
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--youtubers tracking-click" data-tracking-category="click-submenu" data-tracking-action="Youtubers" data-tracking-label="News" href="javascript:wb_goto_rot13('#°gnt°arjf-lbhghoref_g939°1');">News</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--youtubers tracking-click" data-tracking-category="click-submenu" data-tracking-action="Youtubers" data-tracking-label="Vidéos" href="javascript:wb_goto_rot13('#°gnt°ivqrbf-lbhghoref_g936°1');">Vidéos</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--youtubers tracking-click" data-tracking-category="click-submenu" data-tracking-action="Youtubers" data-tracking-label="Interviews" href="javascript:wb_goto_rot13('#°gnt°vagreivrj-lbhghoref_g942°1');">Interviews</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--youtubers tracking-click" data-tracking-category="click-submenu" data-tracking-action="Youtubers" data-tracking-label="Concours" href="javascript:wb_goto_rot13('#°pbapbhef');">Concours</a>
</div>
<div class="c-header__subitem sharebox" data-url="" data-title="" data-id="">
<div class="c-header__rs-fb c-header__rs-fb--youtubers for_facebook" data-type="facebook" data-fn="fbShare" title="Partager sur facebook">
<svg class="icon icon--f4ceb00k-nav-rs" viewbox="0 0 6 11" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg> </div>
<div class="c-header__rs-tw c-header__rs-tw--youtubers for_twitter" data-type="twitter" data-fn="twitterShare" data-via="pure_break" title="Partager sur twitter">
<svg class="icon icon--tw1tt3r-nav-rs" viewbox="0 0 11 8" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg> </div>
</div>
 </div>
</div>
</div>
<div class="c-header__item  has-children is-active">
<a class="c-header__link c-header__link--cine-serie u-sweep-to-top tracking-click" data-tracking-category="click-menu" data-tracking-action="Ciné Série" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°pvar-frevr_g911°1');">Ciné Série</a>
<div class="c-header__submenu c-header__submenu--cine-serie js-move-to " data-conditions="screen and (max-width:990px)" data-target="#js-univers" data-method="append" data-toggle-classes="">
<div class="c-header__submenu-list">
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--cine-serie tracking-click" data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="Cinéma" href="javascript:wb_goto_rot13('#°gnt°pvarzn_g854°1');">Cinéma</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--cine-serie tracking-click" data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="Bandes annonces cinéma" href="javascript:wb_goto_rot13('#°gnt°onaqr-naabapr-svyzf_g834°1');">Bandes annonces cinéma</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--cine-serie tracking-click" data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="Sorties cinéma" href="javascript:wb_goto_rot13('#°gnt°fbegvrf-pvarzn_g954°1');">Sorties cinéma</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--cine-serie tracking-click" data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="Séries" href="javascript:wb_goto_rot13('#°gnt°frevrf_g849°1');">Séries</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--cine-serie tracking-click" data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="Bandes annonces séries" href="javascript:wb_goto_rot13('#°gnt°onaqr-naabapr-frevrf_g835°1');">Bandes annonces séries</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--cine-serie tracking-click" data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="Anime & Manga" href="javascript:wb_goto_rot13('#°gnt°navzr-znatn_g1153°1');">Anime & Manga</a>
 </div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--cine-serie tracking-click" data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="Dossiers" href="javascript:wb_goto_rot13('#°gnt°qbffvre-pvar-frevr_g1032°1');">Dossiers</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--cine-serie tracking-click" data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="Interviews" href="javascript:wb_goto_rot13('#°gnt°vagreivrj-pvar-frevr_g975°1');">Interviews</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--cine-serie tracking-click" data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="On mate on zappe" href="javascript:wb_goto_rot13('#°gnt°ba-zngr-ba-mnccr_g1075°1');">On mate on zappe</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--cine-serie tracking-click" data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="Concours" href="javascript:wb_goto_rot13('#°pbapbhef');">Concours</a>
</div>
<div class="c-header__subitem sharebox" data-url="" data-title="" data-id="">
<div class="c-header__rs-fb c-header__rs-fb--cine-serie for_facebook" data-type="facebook" data-fn="fbShare" title="Partager sur facebook">
<svg class="icon icon--f4ceb00k-nav-rs" viewbox="0 0 6 11" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg> </div>
<div class="c-header__rs-tw c-header__rs-tw--cine-serie for_twitter" data-type="twitter" data-fn="twitterShare" data-via="pure_break" title="Partager sur twitter">
<svg class="icon icon--tw1tt3r-nav-rs" viewbox="0 0 11 8" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg> </div>
</div>
</div>
</div>
</div>
<div class="c-header__item  has-no-children">
<a class="c-header__link c-header__link--tests-et-quiz u-sweep-to-top tracking-click" data-tracking-category="click-menu" data-tracking-action="Test & Quiz" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°grfgf-rg-dhvm_g1108°1');">Test & Quiz</a>
</div>
<div class="c-header__item  has-children">
<a class="c-header__link c-header__link--music u-sweep-to-top tracking-click" data-tracking-category="click-menu" data-tracking-action="Musique" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°zhfvdhr_g914°1');">Musique</a>
<div class="c-header__submenu c-header__submenu--musique js-move-to " data-conditions="screen and (max-width:990px)" data-target="#js-univers" data-method="append" data-toggle-classes="">
<div class="c-header__submenu-list">
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--musique tracking-click" data-tracking-category="click-submenu" data-tracking-action="Musique" data-tracking-label="News" href="javascript:wb_goto_rot13('#°gnt°arjf-zhfvdhr_g978°1');">News</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--musique tracking-click" data-tracking-category="click-submenu" data-tracking-action="Musique" data-tracking-label="Clips" href="javascript:wb_goto_rot13('#°gnt°pyvc_g840°1');">Clips</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--musique tracking-click" data-tracking-category="click-submenu" data-tracking-action="Musique" data-tracking-label="Interviews" href="javascript:wb_goto_rot13('#°gnt°vagreivrj-zhfvdhr_g984°1');">Interviews</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--musique tracking-click" data-tracking-category="click-submenu" data-tracking-action="Musique" data-tracking-label="Forum" href="javascript:wb_open_rot13('#uggc:°°jjj.punegfvasenapr.arg°pbzzhanhgr°');">Forum</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--musique tracking-click" data-tracking-category="click-submenu" data-tracking-action="Musique" data-tracking-label="Concours" href="javascript:wb_goto_rot13('#°pbapbhef');">Concours</a>
</div>
<div class="c-header__subitem sharebox" data-url="" data-title="" data-id="">
<div class="c-header__rs-fb c-header__rs-fb--musique for_facebook" data-type="facebook" data-fn="fbShare" title="Partager sur facebook">
<svg class="icon icon--f4ceb00k-nav-rs" viewbox="0 0 6 11" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg> </div>
<div class="c-header__rs-tw c-header__rs-tw--musique for_twitter" data-type="twitter" data-fn="twitterShare" data-via="pure_break" title="Partager sur twitter">
<svg class="icon icon--tw1tt3r-nav-rs" viewbox="0 0 11 8" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg> </div>
</div>
</div>
</div>
</div>

<div class="c-header__item  has-children">
<a class="c-header__link c-header__link--best-of-web u-sweep-to-top tracking-click" data-tracking-category="click-menu" data-tracking-action="Buzz" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°ohmm_g912°1');">Buzz</a>
<div class="c-header__submenu c-header__submenu--buzz js-move-to " data-conditions="screen and (max-width:990px)" data-target="#js-univers" data-method="append" data-toggle-classes="">
<div class="c-header__submenu-list">
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--buzz tracking-click" data-tracking-category="click-submenu" data-tracking-action="Buzz" data-tracking-label="News" href="javascript:wb_goto_rot13('#°gnt°arjf-ohmm_g927°1');">News</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--buzz tracking-click" data-tracking-category="click-submenu" data-tracking-action="Buzz" data-tracking-label="Vidéos" href="javascript:wb_goto_rot13('#°gnt°ivqrbf-ohmm_g924°1');">Vidéos</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--buzz tracking-click" data-tracking-category="click-submenu" data-tracking-action="Buzz" data-tracking-label="Sport" href="javascript:wb_goto_rot13('#°gnt°fcbeg_g868°1');">Sport</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--buzz tracking-click" data-tracking-category="click-submenu" data-tracking-action="Buzz" data-tracking-label="Céleb" href="javascript:wb_goto_rot13('#°gnt°pryro_g930°1');">Céleb</a>
</div>
<div class="c-header__subitem sharebox" data-url="" data-title="" data-id="">
<div class="c-header__rs-fb c-header__rs-fb--buzz for_facebook" data-type="facebook" data-fn="fbShare" title="Partager sur facebook">
<svg class="icon icon--f4ceb00k-nav-rs" viewbox="0 0 6 11" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg> </div>
<div class="c-header__rs-tw c-header__rs-tw--buzz for_twitter" data-type="twitter" data-fn="twitterShare" data-via="pure_break" title="Partager sur twitter">
<svg class="icon icon--tw1tt3r-nav-rs" viewbox="0 0 11 8" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg> </div>
</div>
</div>
</div>
</div>
<div class="c-header__item  has-children">

<a class="c-header__link c-header__link--tv u-sweep-to-top tracking-click" data-tracking-category="click-menu" data-tracking-action="TV" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°gi_g915°1');">TV</a>
<div class="c-header__submenu c-header__submenu--tv js-move-to " data-conditions="screen and (max-width:990px)" data-target="#js-univers" data-method="append" data-toggle-classes="">
<div class="c-header__submenu-list">
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--tv tracking-click" data-tracking-category="click-submenu" data-tracking-action="TV" data-tracking-label="News" href="javascript:wb_goto_rot13('#°gnt°arjf-gi_g987°1');">News</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--tv tracking-click" data-tracking-category="click-submenu" data-tracking-action="TV" data-tracking-label="Vidéos" href="javascript:wb_goto_rot13('#°gnt°ivqrbf-gi_g990°1');">Vidéos</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--tv tracking-click" data-tracking-category="click-submenu" data-tracking-action="TV" data-tracking-label="TV Réalité" href="javascript:wb_goto_rot13('#°gnt°gryr-ernyvgr_g831°1');">TV Réalité</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--tv tracking-click" data-tracking-category="click-submenu" data-tracking-action="TV" data-tracking-label="Interviews" href="javascript:wb_goto_rot13('#°gnt°vagreivrj-gi_g993°1');">Interviews</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--tv tracking-click" data-tracking-category="click-submenu" data-tracking-action="TV" data-tracking-label="Tags" href="javascript:wb_goto_rot13('#°gnt');">Tags</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--tv tracking-click" data-tracking-category="click-submenu" data-tracking-action="TV" data-tracking-label="LES MARSEILLAIS ASIAN TOUR" href="javascript:wb_goto_rot13('#°gnt°yrf-znefrvyynvf-nfvna-gbhe_g1147°1');">LES MARSEILLAIS ASIAN TOUR</a>
</div>
<div class="c-header__subitem sharebox" data-url="" data-title="" data-id="">
<div class="c-header__rs-fb c-header__rs-fb--tv for_facebook" data-type="facebook" data-fn="fbShare" title="Partager sur facebook">
<svg class="icon icon--f4ceb00k-nav-rs" viewbox="0 0 6 11" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg> </div>
<div class="c-header__rs-tw c-header__rs-tw--tv for_twitter" data-type="twitter" data-fn="twitterShare" data-via="pure_break" title="Partager sur twitter">
<svg class="icon icon--tw1tt3r-nav-rs" viewbox="0 0 11 8" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg> </div>
</div>
</div>
</div>
</div>
<div class="c-header__item  has-children">
<a class="c-header__link c-header__link--street-zone u-sweep-to-top tracking-click" data-tracking-category="click-menu" data-tracking-action="Street zone" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°fgerrg-mbar_g1011°1');">Street zone</a>
<div class="c-header__submenu c-header__submenu--street-zone js-move-to " data-conditions="screen and (max-width:990px)" data-target="#js-univers" data-method="append" data-toggle-classes="">
<div class="c-header__submenu-list">
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--street-zone tracking-click" data-tracking-category="click-submenu" data-tracking-action="Street zone" data-tracking-label="News" href="javascript:wb_goto_rot13('#°gnt°arjf-fgerrg-mbar_g1050°1');">News</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--street-zone tracking-click" data-tracking-category="click-submenu" data-tracking-action="Street zone" data-tracking-label="Vidéos" href="javascript:wb_goto_rot13('#°gnt°ivqrbf-fgerrg-mbar_g1044°1');">Vidéos</a>
</div>
<div class="c-header__subitem sharebox" data-url="" data-title="" data-id="">
<div class="c-header__rs-fb c-header__rs-fb--street-zone for_facebook" data-type="facebook" data-fn="fbShare" title="Partager sur facebook">
<svg class="icon icon--f4ceb00k-nav-rs" viewbox="0 0 6 11" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg> </div>
<div class="c-header__rs-tw c-header__rs-tw--street-zone for_twitter" data-type="twitter" data-fn="twitterShare" data-via="pure_break" title="Partager sur twitter">
<svg class="icon icon--tw1tt3r-nav-rs" viewbox="0 0 11 8" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg> </div>
</div>
</div>
</div>
</div>
<div class="c-header__item  has-children">
<a class="c-header__link c-header__link--gaming u-sweep-to-top tracking-click" data-tracking-category="click-menu" data-tracking-action="Gaming" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°tnzvat_g916°1');">Gaming</a>
<div class="c-header__submenu c-header__submenu--gaming js-move-to " data-conditions="screen and (max-width:990px)" data-target="#js-univers" data-method="append" data-toggle-classes="">
<div class="c-header__submenu-list">
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--gaming tracking-click" data-tracking-category="click-submenu" data-tracking-action="Gaming" data-tracking-label="News" href="javascript:wb_goto_rot13('#°gnt°arjf-tnzvat_g963°1');">News</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--gaming tracking-click" data-tracking-category="click-submenu" data-tracking-action="Gaming" data-tracking-label="Vidéos" href="javascript:wb_goto_rot13('#°gnt°ivqrbf-tnzvat_g966°1');">Vidéos</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--gaming tracking-click" data-tracking-category="click-submenu" data-tracking-action="Gaming" data-tracking-label="Tests" href="javascript:wb_goto_rot13('#°gnt°grfg-wrhk-ivqrb_g760°1');">Tests</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--gaming tracking-click" data-tracking-category="click-submenu" data-tracking-action="Gaming" data-tracking-label="Concours" href="javascript:wb_goto_rot13('#°pbapbhef');">Concours</a>
</div>
<div class="c-header__subitem sharebox" data-url="" data-title="" data-id="">
<div class="c-header__rs-fb c-header__rs-fb--gaming for_facebook" data-type="facebook" data-fn="fbShare" title="Partager sur facebook">
<svg class="icon icon--f4ceb00k-nav-rs" viewbox="0 0 6 11" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg> </div>
<div class="c-header__rs-tw c-header__rs-tw--gaming for_twitter" data-type="twitter" data-fn="twitterShare" data-via="pure_break" title="Partager sur twitter">
<svg class="icon icon--tw1tt3r-nav-rs" viewbox="0 0 11 8" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg> </div>
</div>
</div>
</div>
</div>
<div class="c-header__item c-header__item--search has-no-children">
<label for="c-search__checkbox" class="c-header__link">
<svg class="icon icon--glass-nav" viewbox="0 0 26 26" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-glass"></use></svg> </label>
</div>
<div class="c-header__item c-header__item--search-mobile">
<form action="/rechercher/" method="post" class="c-header__search-form">
<input class="c-header__search-input" name="q" type="text" placeholder="Recherche" />
<button type="submit" class="c-header__search-submit">
<svg class="icon icon--glass-nav" viewbox="0 0 26 26" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-glass"></use></svg> </button>
</form>
</div>
</div>
</nav>
</div>
</header> </div>
<div id="wb_container">
<div id="wb_contents">
<div id="wb_contents_inside" class="wrapper-desk u-clearfix">
<div class="c-sharebox">
<div class="c-sharebox__content">
<a class="c-sharebox__logo" href="/">
<div class="c-sharebox__logo--prbk c-sharebox__logo--prbk--cine_serie">
<svg class="icon icon--logoprbk-article-rs" viewbox="0 0 125.6 36.1" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-logoprbk"></use></svg> </div>
</a>
<div class="c-sharebox__rs sharebox" data-url="https://www.purebreak.com/news/mort-de-gaspard-ulliel-son-arrivee-dans-l-episode-3-de-moon-knight-fait-pleurer-le-web/228792" data-title="Mort de Gaspard Ulliel : son arrivée dans l'épisode 3 de Moon Knight fait pleurer le web" data-id=228792>
<div class="c-sharebox__rs-button c-sharebox__rs-button--facebook for_facebook" data-type="facebook" data-fn="fbShare" title="Partager sur facebook">
<div class="c-sharebox__rs-icon">
<svg class="icon icon--f4ceb00k-article-rs" viewbox="0 0 8 16" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg> </div>
<div class="c-sharebox__rs-label">
Partager
</div>
<div class="c-sharebox__rs-label c-sharebox__rs-label-desk">
Partager cet article
</div>
</div>
<div class="c-sharebox__rs-button c-sharebox__rs-button--tw1tt3r for_twitter" data-type="twitter" data-fn="twitterShare" data-via="pure_break" title="Partager sur twitter">
<div class="c-sharebox__rs-icon c-sharebox__rs-icon--tw1tt3r">
<svg class="icon icon--tw1tt3r-article-rs" viewbox="0 0 8 16" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg> </div>
</div>
<a class="c-sharebox__cta c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Mort%20de%20Gaspard%20Ulliel%20%3A%20son%20arriv%C3%A9e%20dans%20l%27%C3%A9pisode%203%20de%20Moon%20Knight%20fait%20pleurer%20le%20web+:+https%3A%2F%2Fwww.purebreak.com%2Fnews%2Fmort-de-gaspard-ulliel-son-arrivee-dans-l-episode-3-de-moon-knight-fait-pleurer-le-web%2F228792">
<div class="c-sharebox__rs-button c-sharebox__rs-button--wh4ts4pp for_whatsapp" data-type="whatsapp" data-fn="whatsappShare">
<div class="c-sharebox__rs-icon c-sharebox__rs-icon--wh4ts4pp c-sharebox__rs-icon--wh4ts4pp--white">
<svg class="icon icon--wh4ts4pp-article-rs" viewbox="0 0 8 16" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-whatsapp"></use></svg> </div>
</div>
</a>
<div class="snapchat-creative-kit-share" data-text="false"></div>
</div>
<div class="c-sharebox__nav">
<a class="c-sharebox__nav-link  c-header__bar--cine_serie" href="/news/les-animaux-fantastiques-3-comme-johnny-depp-6-autres-acteurs-remplaces-dans-un-film/228795" href="/news/les-gagnants-3-bonnes-raisons-d-aller-voir-le-film/228753">
<svg class="icon icon--arrow-article-nav" viewbox="0 0 6 10" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-arrow-pagination-prev"></use></svg> prec.
</a>
<a class="c-sharebox__nav-link  c-header__bar--cine_serie" href="/news/les-animaux-fantastiques-3-comme-johnny-depp-6-autres-acteurs-remplaces-dans-un-film/228795">
<svg class="icon icon--arrow-article-nav" viewbox="0 0 6 10" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-arrow-pagination-next"></use></svg> suiv.
</a>
</div>
</div>
</div> <div class="">
<div class="u-wrapper u-wrapper--white">
<div class="u-page-margins">
<div class="article__header">
<div class="article__rs sharebox" data-url="https://www.purebreak.com/news/mort-de-gaspard-ulliel-son-arrivee-dans-l-episode-3-de-moon-knight-fait-pleurer-le-web/228792" data-title="Mort de Gaspard Ulliel : son arrivée dans l'épisode 3 de Moon Knight fait pleurer le web" data-id=228792>
<div class="article__rs-fb for_facebook" data-type="facebook" data-fn="fbShare" title="Partager sur facebook">
<svg class="icon icon--f4ceb00k-article-rs" viewbox="0 0 8 16" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg> </div>
<div class="article__rs-tw for_twitter" data-type="twitter" data-fn="twitterShare" data-via="pure_break" title="Partager sur twitter">
<a target="_blank" class="article__rs-tw for_twitter" data-type="twitter" data-via="pure_break" data-fn="twttrShare">
<svg class="icon icon--tw1tt3r-article-rs" viewbox="0 0 15 13" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg> </a>
</div>
<a href="whatsapp://send?text=Mort%20de%20Gaspard%20Ulliel%20%3A%20son%20arriv%C3%A9e%20dans%20l%27%C3%A9pisode%203%20de%20Moon%20Knight%20fait%20pleurer%20le%20web+:+https%3A%2F%2Fwww.purebreak.com%2Fnews%2Fmort-de-gaspard-ulliel-son-arrivee-dans-l-episode-3-de-moon-knight-fait-pleurer-le-web%2F228792" data-text="Mort%20de%20Gaspard%20Ulliel%20%3A%20son%20arriv%C3%A9e%20dans%20l%27%C3%A9pisode%203%20de%20Moon%20Knight%20fait%20pleurer%20le%20web" class="wa_btn wa_btn_s" data-href="https%3A%2F%2Fwww.purebreak.com%2Fnews%2Fmort-de-gaspard-ulliel-son-arrivee-dans-l-episode-3-de-moon-knight-fait-pleurer-le-web%2F228792" onClick="ga('send', 'event', { eventCategory: 'Social', eventAction: 'Share', eventLabel: 'WhatsAppShare', eventValue: 0});">
<div class="article__rs-wa article__rs-wa--white for_wh4ts4pp article__rs-wa for_wh4ts4pp" data-type="whatsapp" data-fn="whatsappShare" data-url="https://www.purebreak.com/news/mort-de-gaspard-ulliel-son-arrivee-dans-l-episode-3-de-moon-knight-fait-pleurer-le-web/228792">
<button>
<svg class="icon icon--wh4ts4pp-article-rs" viewbox="-10 14 18 46" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-whatsapp"></use></svg> </button>
</div>
</a>
</div>
<div class="article__infos">
<h1 class="article__title">Mort de Gaspard Ulliel : son arrivée dans l'épisode 3 de Moon Knight fait pleurer le web</h1>
<div class="article__metas">
Par <a href="/auteur/marie-piat_a42">Marie Piat</a> -
le 13/04/2022
à 16h23 - <span class="bold">0</span> partages
</div>
</div>
</div>
<div class="u-grid u-grid--24px u-grid--fixed@big-tablet" id="u-js-main-grid">
<div class="article__universe   article__universe--cine_serie">
<div class="article__bloc article__bloc--diapo article__bloc--1 ">
<div class="ratio-16/9">
<script>
		if(typeof gaTrackVideoInit == 'undefined' && typeof _gaq != 'undefined') {
			var gaTrackVideoInit = setInterval(function()
			{
				try {
					_gaq.push(['_setAccount', _uacct]);
					_gaq.push(['_trackEvent', 'video', 'display', 'Mort de Gaspard Ulliel : son arrivée dans l\'épisode 3 de Moon Knight fait pleurer le web']);

										  _gaq.push(['_trackEvent', 'videocopyright', 'display', 'Marvel / Disney']);
									} catch(err) {}
				clearInterval(gaTrackVideoInit);
			}, 1000);
		}
	</script>
<script src="https://geo.dailymotion.com/libs/player/x1hs9.js"></script>
<script>
WB.defer(function() {

    if (typeof wbads !== 'undefined') {
            wbads.public.setTargetingOnPosition("preroll_playertop", {
                duration_steps : "5",
                short_video : "no"
            });
            wbads.public.getDailymotionAdsParamsForScript('preroll_playertop', function (vastUrl) {

                
                dailymotion.createPlayer('dailymotion-player-786045', {
                    video: 'x89ymxw',
                    referrerPolicy: "no-referrer-when-downgrade",  //mandatory attribute for advertising
                                        params: {
                        mute:true,
                        customConfig: {adsParams: vastUrl}
                    }
                });
            });

    } else if (typeof jad !== 'undefined') {

        dailymotion
          .createPlayer('dailymotion-player-786045', {
            referrerPolicy: "no-referrer-when-downgrade",  //mandatory attribute for advertising
                        params: {
                mute:true,
            }
          })
          .then((player) => {
            player.on(dailymotion.events.VIDEO_START, (state) => {
                player.on(dailymotion.events.VIDEO_DURATIONCHANGE, (state) => {
                    // at 5s from the end of the video a new ad bidding request can be made
                    adBidTriggerTime = state.videoDuration - 5;

                    /* the VIDEO_TIMECHANGE event is triggered 4 times per second
                    when the video is playing */
                    player.on(dailymotion.events.VIDEO_TIMECHANGE, (state) => {
                        if (state.videoTime >= (adBidTriggerTime)){
                            // we stop listening on VIDEO_TIMECHANGE
                            player.off(dailymotion.events.VIDEO_TIMECHANGE);
                            // we ask for a new bidding and set the new ads_params accordingly
                            jad.cmd.push(function () {
                                jad.public.getDailymotionAdsParamsForScript(['preroll_playertop/preroll_playertop'], function (nextAdsParams) {
                                    player.setCustomConfig({customParams: nextAdsParams['preroll_playertop/preroll_playertop']});
                                });
                            });
                        }
                    });
                },{once:true});
            })
          })
          .catch((e) => console.error(e));

        jad.cmd.push(function () {
            jad.public.setTargetingOnPosition("preroll_playertop", {
                duration_steps : "5",
                short_video : "no"
            });

            jad.public.getDailymotionAdsParamsForScript(['preroll_playertop/preroll_playertop'], function (vastUrl) {

                dailymotion.getPlayer('dailymotion-player-786045').then((player) => {

                    
                    // update values for advertising
                    player.setCustomConfig({ customParams: vastUrl['preroll_playertop/preroll_playertop'] });

                     // load a video id in the pre loaded player
                    player.loadContent({
                      video: 'x89ymxw'
                    });

                    $j.Tracking.DM.trackPlayer(player, vastUrl);
                });
            });
        });
    }
});
</script>
<div style="display:none;" id="dailymotion-player-786045-tracking" data-tracking-id="786045" data-tracking-label="786045-la-bande-annonce-video-de-moon-knight-l" data-tracking-entity-id="228792" data-tracking-entity-name="Mort de Gaspard Ulliel : son arrivée dans l&#039;épisode 3 de Moon Knight fait pleurer le web"></div>
<div class="dailymotion-cpe" id='dailymotion-player-786045'></div>
</div>
</div>
<div class="article__chapo">Gaspard Ulliel est mort à 37 ans en janvier dernier, suite à un accident de ski. Ce mercredi 13 avril 2022, les twittos sont nombreux à rendre de nouveau hommage à l'acteur français décédé. Car c'est aujourd'hui qu'est sorti l'épisode 3 de la saison 1 de Moon Knight sur Disney+, qui marque l'arrivée de la star dans la série Marvel. Il s'agit du dernier rôle joué par Gaspard Ulliel, qui incarne Anton Mogart alias Midnight Man (Homme de minuit). Un épisode qui a fait pleurer de nombreux internautes sur Twitter, et qui est dédié à l'artiste disparu.</div>
<div class="u-acenter u-acenter--mt u-acenter--mln">
<style>div.ad__placeholder.ad__rectangle_atf{width:300px;min-height:310px;}@media screen and (min-width: 990px) {div.ad__placeholder.ad__rectangle_atf{width:300px;min-height:600px;}}</style><script>if (site_device=='mobile') document.write('<div class="ad__placeholder ad__rectangle_atf"><div id="rectangle_atf" class="adf ctr"></div></div>');</script>
</div>
<div class="u-acenter u-acenter--mb u-acenter--mln">
</div>
<div class="article__bloc article__bloc--texte article__bloc--2">
<div class="rich-text s-article">
<h2>Gaspard Ulliel apparaît dans l'épisode 3 de <em>Moon Knight</em> qui lui est dédié, les twittos sont en larmes</h2>
<p>En janvier 2022, c'est le choc : <a href="/personnalite/gaspard-ulliel_e1259">Gaspard Ulliel</a> était <a href="/news/gaspard-ulliel-moon-knight-inconscient-et-heliporte-a-l-hopital-apres-un-accident-de-ski/224874">victime d'un accident de ski et transporté <em>"inconscient"</em> à l'hôpital</a> avant de <a href="/news/mort-de-gaspard-ulliel-a-37-ans-l-acteur-est-decede-apres-un-accident-de-ski/224901">mourir à l'âge de 37 ans</a> des suites de ses blessures. Une mort inattendue qui a ému de nombreuses personnes en France mais aussi à l'étranger. Et Gaspard Ulliel s'est une nouvelle fois retrouvé en TT sur Twitter. Car ce mercredi 13 avril 2022, c'est la diffusion de l'épisode 3 de la <a href="/news/oscar-isaac-se-devoile-en-moon-knight-dans-la-bande-annonce-de-la-nouvelle-serie-marvel/224799">saison 1 de <em>Moon Knight</em></a><em></em> sur <a href="/compagnie/disney_e552847">Disney+</a>. Et il se trouve que le comédien parti trop tôt fait son arrivée dans la série Marvel dans cet épisode précisément. En découvrant l'épisode 3 de <em>Moon Knight</em> avec Gaspard Ulliel, les internautes ont été nombreux à être émus, voire à avoir les larmes au yeux et à pleurer. Une grande émotion qu'ils ont partagé en masse dans plusieurs tweets.</p><p> <div class="c-read-also__wrapper">
<div class="c-read-also__background"></div>
<div class="c-read-also">
<div class="c-read-also__content">
<div class="c-read-also__title">
<div class="c-section-title c-section-title--oneline">
<div>
<div class="c-section-title__color1 c-section-title__color1--oneline c-section-title__color1--cine_serie">
<div><span>À lire aussi</span></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-read-also c-read-also--no-title">
<div class="c-read-also__content">
<div class="c-read-also__body">
<div class="c-read-also__media">
<img src="https://static1.purebreak.com/articles/6/21/20/46/@/751749-grey-s-anatomy-le-top-8-des-morts-les-184x184-1.jpg" alt="8 fois où Grey&amp;#039;s Anatomy nous a fait pleurer avec la mort d&amp;#039;un personnage" class="" />
</div>
<a class="u-global-link tracking-click" href="/news/grey-s-anatomy-le-top-8-des-morts-les-plus-traumatisantes-de-la-serie/212046" data-tracking-category="" data-tracking-action="" data-tracking-label="8 fois où Grey's Anatomy nous a fait pleurer avec la mort d'un personnage">
<p class="c-read-also__date">21/03</p>
<div class="c-read-also__text">
8 fois où Grey's Anatomy nous a fait pleurer avec la mort d'un personnage
</div>
</a>
</div>
</div>
</div>
<div class="c-read-also c-read-also--no-title">
<div class="c-read-also__content">
<div class="c-read-also__body">
<div class="c-read-also__media">
<img src="https://static1.purebreak.com/articles/1/22/29/21/@/775071-virgil-abloh-est-decede-a-l-age-de-41-an-184x184-2.jpg" alt="La mort de Virgil Abloh fait pleurer les stars et les fans de mode, pluie d&amp;#039;hommages pour le génie" class="" />
</div>
<a class="u-global-link tracking-click" href="/news/la-mort-de-virgil-abloh-fait-pleurer-les-stars-et-les-fans-de-mode-pluie-d-hommages-pour-le-genie/222921" data-tracking-category="" data-tracking-action="" data-tracking-label="La mort de Virgil Abloh fait pleurer les stars et les fans de mode, pluie d'hommages pour le génie">
<p class="c-read-also__date">29/11</p>
<div class="c-read-also__text">
La mort de Virgil Abloh fait pleurer les stars et les fans de mode, pluie d'hommages pour le génie
</div>
</a>
</div>
</div>
</div>
<div class="c-read-also c-read-also--no-title">
<div class="c-read-also__content">
<div class="c-read-also__body">
<div class="c-read-also__media">
<img src="https://static1.purebreak.com/articles/4/22/76/34/@/783882-lena-situations-et-natoo-en-interview-vi-184x184-6.jpg" alt="Natoo pleure la mort de sa chienne Kitty : &amp;quot;Je ne pensais pas que la douleur serait si forte&amp;quot;" class="" />
</div>
<a class="u-global-link tracking-click" href="/news/natoo-pleure-la-mort-de-sa-chienne-kitty-je-ne-pensais-pas-que-la-douleur-serait-si-forte/227634" data-tracking-category="" data-tracking-action="" data-tracking-label="Natoo pleure la mort de sa chienne Kitty : " Je ne pensais pas que la douleur serait si forte"">
<p class="c-read-also__date">18/03</p>
<div class="c-read-also__text">
Natoo pleure la mort de sa chienne Kitty : "Je ne pensais pas que la douleur serait si forte"
</div>
</a>
</div>
</div>
</div> </div>
</p>
</div>
</div>
<div class="article__bloc article__bloc--social article__bloc--3">
<div class="twitter">
<blockquote class="twitter-tweet"><p lang="fr" dir="ltr"><a href="https://twitter.com/hashtag/MoonKnight?src=hash&amp;ref_src=twsrc%5Etfw">#MoonKnight</a> : l'pisode 3 introduit et rend hommage au dfunt Gaspard Ulliel. <a href="https://t.co/E1O3SXMxMd">pic.twitter.com/E1O3SXMxMd</a></p>&mdash; Comics land (@ComicsLands) <a href="https://twitter.com/ComicsLands/status/1514183115706617862?ref_src=twsrc%5Etfw">April 13, 2022</a></blockquote><p> <style>div.ad__placeholder.ad__inread1{width:300px;min-height:250px;}@media screen and (min-width: 990px) {div.ad__placeholder.ad__inread1{width:620px;min-height:350px;}}</style><div class="ad__placeholder ad__inread1"><div id="inread1"></div></div>
</p>
</div>
</div>
<div class="article__bloc article__bloc--social article__bloc--4">
<div class="twitter">
<blockquote class="twitter-tweet"><p lang="fr" dir="ltr">Vraiment les larmes aux yeux quand j'ai vu Gaspard Ulliel apparatre <a href="https://twitter.com/hashtag/MoonKnight?src=hash&amp;ref_src=twsrc%5Etfw">#MoonKnight</a></p>&mdash; ForwardAS (@AnneSosoLH) <a href="https://twitter.com/AnneSosoLH/status/1514199831744499718?ref_src=twsrc%5Etfw">April 13, 2022</a></blockquote><p> </p>
</div>
</div>
<div class="article__bloc article__bloc--social article__bloc--5">
<div class="twitter">
<blockquote class="twitter-tweet"><p lang="fr" dir="ltr">L'pisode 3 fait trop mal au coeur regarder, de savoir que c'tait la dernire fois qu'on voyait Gaspard Ulliel <br>Qu'il repose en paix <a href="https://twitter.com/hashtag/MoonKnight?src=hash&amp;ref_src=twsrc%5Etfw">#MoonKnight</a> <a href="https://t.co/0rFwdYMFIL">pic.twitter.com/0rFwdYMFIL</a></p>&mdash; (@gukkienaa) <a href="https://twitter.com/gukkienaa/status/1514185434032750593?ref_src=twsrc%5Etfw">April 13, 2022</a></blockquote><p> <style>div.ad__placeholder.ad__inread2{width:300px;min-height:250px;}@media screen and (min-width: 990px) {div.ad__placeholder.ad__inread2{width:620px;min-height:350px;}}</style><div class="ad__placeholder ad__inread2"><div id="inread2"></div></div>
</p>
</div>
</div>
<div class="article__bloc article__bloc--social article__bloc--6">
<div class="twitter">
<blockquote class="twitter-tweet"><p lang="fr" dir="ltr">Okay l'apparition de Gaspard Ulliel dans l'pisode de moon knight comment j'ai retenu foooort mes larmes</p>&mdash; (),, was hiddleslooser (@tomlinddleston) <a href="https://twitter.com/tomlinddleston/status/1514199090850054147?ref_src=twsrc%5Etfw">April 13, 2022</a></blockquote>
</div>
</div>
<div class="article__bloc article__bloc--social article__bloc--7">
<div class="twitter">
<blockquote class="twitter-tweet"><p lang="fr" dir="ltr">y'a gaspard ulliel <a href="https://t.co/mM9Rfpfzb5">pic.twitter.com/mM9Rfpfzb5</a></p>&mdash; france hate account (@stsghoe) <a href="https://twitter.com/stsghoe/status/1514168144075661312?ref_src=twsrc%5Etfw">April 13, 2022</a></blockquote>
</div>
</div>
<div class="article__bloc article__bloc--social article__bloc--8">
<div class="twitter">
<blockquote class="twitter-tweet"><p lang="fr" dir="ltr"><a href="https://twitter.com/hashtag/MoonKnight?src=hash&amp;ref_src=twsrc%5Etfw">#MoonKnight</a> Moi aprs avoir vu Gaspard Ulliel <a href="https://t.co/GEQXXzZPPv">pic.twitter.com/GEQXXzZPPv</a></p>&mdash; Lady Mm (@EmeMms) <a href="https://twitter.com/EmeMms/status/1514191639228657666?ref_src=twsrc%5Etfw">April 13, 2022</a></blockquote>
</div>
</div>
<div class="article__bloc article__bloc--social article__bloc--9">
<div class="twitter">
<blockquote class="twitter-tweet"><p lang="fr" dir="ltr">l'pisode de moon knight avec gaspard ulliel <a href="https://t.co/IjPeVqZu7I">pic.twitter.com/IjPeVqZu7I</a></p>&mdash; (@YYOONDAE) <a href="https://twitter.com/YYOONDAE/status/1514208708955447305?ref_src=twsrc%5Etfw">April 13, 2022</a></blockquote>
</div>
</div>
<div class="article__bloc article__bloc--social article__bloc--10">
<div class="twitter">
<blockquote class="twitter-tweet"><p lang="fr" dir="ltr">Il y a Gaspard Ulliel dans le dernier pisode de Moon Knight j'ai failli lcher des grosse larmes</p>&mdash; Laz (@LazBt) <a href="https://twitter.com/LazBt/status/1514177071777517569?ref_src=twsrc%5Etfw">April 13, 2022</a></blockquote>
</div>
</div>
<div class="article__bloc article__bloc--texte article__bloc--11">
<div class="rich-text s-article">
<p>D'ailleurs, <strong>cet épisode 3 est dédié à Gaspard Ulliel</strong>. Un hommage lui est rendu à la fin du générique, avec ces mots : <em>"In memory of Gaspard Ulliel"</em>. Suite au décès de la star, Marvel et Disney avaient déjà exprimé leur tristesse et leurs condoléances dans un communiqué relayé par Variety : <em>"Nous sommes profondément attristés d'apprendre le décès tragique de notre ami et collègue Gaspard Ulliel. Nos pensées vont à sa famille et à ses amis pendant cette période"</em>.</p>
<p>Dans <em>Moon Knight</em>, <a href="/news/adam-driver-daisy-ridley-oscar-isaac-avec-qui-les-stars-de-star-wars-sont-ils-en-couple/187255">Oscar Isaac</a> joue le premier rôle, celui de Steven Grant / Marc Spector / Moon Knight. <a href="/personnalite/ethan-hawke_e651">Ethan Hawke</a> de son coté incarne Arthur Harrow. Et Gaspard Ulliel interprète <strong>Anton Mogart / Midnight Man</strong> (Homme de minuit). Ce personnage est apparu pour la première fois dans la BD <em>Moon Knight Vol.1 #3</em>, publiée en 1981. Dans les comics Marvel, Midnight Man est un milliardaire et un voleur d'antiquités, qui collectionne les oeuvres d'art rares. Il ne possède aucun super-pouvoir mais le riche homme au passé trouble sait se battre, que ce soit avec un pistolet ou un poignard oriental.</p>
<h2>Oscar Isaac, Ethan Hawke et le réalisateur de <em>Moon Knight</em> avaient réagi à la mort de Gaspard Ulliel</h2>
<p>Suite à la disparition de Gaspard Ulliel, Oscar Isaac avait réagi, ému, au micro de <a href="https://www.bfmtv.com/people/series/moon-knight-nouvelle-serie-de-marvel-avec-un-super-heros-atypique_AV-202203300204.html" target="_blank" rel="nofollow">BFMTV</a> :<em> "C'est une tragédie. C'était un acteur magnifique, un homme très doux, très généreux. Il était ouvert aux suggestions. Il n'hésitait pas à essayer de nouvelles choses. On a beaucoup parlé"</em>. Un drame qui avait aussi fait réagir Ethan Hawke, lui aussi très peiné : <em>"Il avait une élégance, une beauté. On a bossé seulement trois ou quatre jours avec lui. Il avait une vraie puissance, une vraie lumière. Il va nous manquer"</em>.</p>
</div>
</div>

<div class="article__bloc article__bloc--social article__bloc--12">
<div class="twitter">
<blockquote class="twitter-tweet"><p lang="fr" dir="ltr">&quot;Il avait le talent&quot;: le ralisateur &quot;Moon Knight&quot; tmoigne de l'ultime apparition de Gaspard Ulliel dans cette srie Marvel <a href="https://t.co/C6IQnANuPz">pic.twitter.com/C6IQnANuPz</a></p>&mdash; BFMTV (@BFMTV) <a href="https://twitter.com/BFMTV/status/1509080291331260422?ref_src=twsrc%5Etfw">March 30, 2022</a></blockquote>
</div>
</div>
<div class="article__bloc article__bloc--texte article__bloc--13">
<div class="rich-text s-article">
<p>Le réalisateur égyptien Mohamed Diab, qui a réalisé 3 épisodes de <em>Moon Knight</em> dont le 3ème avec l'arrivée de Gaspard Ulliel, avait aussi témoigné de son admiration pour l'acteur français. Il avait avoué sur la chaîne d'info en continu :<em> "J'ai toujours senti qu'il avait tout pour devenir une star à Hollywood : le talent et le physique. À la fin du tournage, je lui ai dis : 'Marvel et les fans vont tellement t'adorer, je suis sûr que tu vas revenir'. (...) Je pense qu'il va être immortel, toujours présent grâce à ses films. Comme James Dean"</em>.</p>
<p>A noter que <em>Moon Knight</em> ne marque pas la dernière apparition de Gaspard Ulliel. Avant son décès, l'acteur a tourné dans d'autres projets et apparaîtra prochainement dans deux films : <em>Coma</em> de Bertrand Bonello et <em>Plus que jamais</em> d'Emily Atef. Mais son ultime rôle, celui qu'il a joué en dernier, est bien celui d'Anton Mogart.</p>
</div>
</div>
<div class="u-center">
</div>
<div class="article__tags">
<div class="tag"><a href="/tag/series_t849/1">Séries</a></div>
<div class="tag"><a href="/">PRBK</a></div>
</div>
<div id="outBrain">
<div class="OUTBRAIN" id="outbrain_widget" data-src="https://www.purebreak.com/news/mort-de-gaspard-ulliel-son-arrivee-dans-l-episode-3-de-moon-knight-fait-pleurer-le-web/228792" data-widget-id="AR_2" data-ob-template="Purebreak.com"></div>
<script type="text/javascript">WB.defer(function(){ WB.utils.initOutbrain(); });</script>
</div>
<div class="u-acenter u-acenter--mt u-acenter--mln">
<style>div.ad__placeholder.ad__rectangle_mtf{width:300px;min-height:310px;}@media screen and (min-width: 990px) {div.ad__placeholder.ad__rectangle_mtf{width:300px;min-height:600px;}}</style><script>if (site_device=='mobile') document.write('<div class="ad__placeholder ad__rectangle_mtf"><div id="rectangle_mtf" class="adf ctr pad-b"></div></div>');</script>
</div>
<div class="c-entity-article c-entity-article--cine_serie">
<div class="c-entity-article__media">
<img src="https://static1.purebreak.com/people/9/12/59/@/778755-gaspard-ulliel-122x122-2.jpg" alt="" class="" />
</div>
<div class="c-entity-article__name">
<a href="https://www.purebreak.com/personnalite/gaspard-ulliel_e1259">Gaspard Ulliel</a>
</div>
<div class="c-entity-article__body">
<div class="c-entity-article__buttons">
<a class="c-entity-article__link" href="/personnalite/gaspard-ulliel_e1259/actualites/1">
<div class="c-entity-article__icon">
<svg class="icon icon--articles" viewbox="0 0 25 20" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-articles"></use></svg> </div>
<span class="c-entity-article__label">18 articles</span>
</a>
<a class="c-entity-article__link" href="/personnalite/gaspard-ulliel_e1259/photos/1">
<div class="c-entity-article__icon">
<svg class="icon icon--photos" viewbox="0 0 25 20" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-photos"></use></svg> </div>
<span class="c-entity-article__label">16 photos</span>
</a>
</div>
<div class="c-entity-article__articles">
<div class="c-entity-article__article">
<div class="c-entity-article__article-icon">
<svg class="icon icon--arrow-entity-article" viewbox="0 0 6 10" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-arrow-pagination-next"></use></svg> </div>
<a href="/news/gaspard-ulliel-mort-son-talent-nous-le-possedons-encore-hommage-bouleversant-de-xavier-dolan-aux-cesar-2022/226755" class="c-entity-article__article-link">Gaspard Ulliel mort : "﻿Son talent, nous le possédons encore", hommage bouleversant de Xavier Dolan aux César 2022</a>
</div>
<div class="c-entity-article__article">
<div class="c-entity-article__article-icon">
<svg class="icon icon--arrow-entity-article" viewbox="0 0 6 10" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-arrow-pagination-next"></use></svg> </div>
<a href="/news/gaspard-ulliel-un-mois-apres-sa-mort-son-ex-compagne-gaelle-pietri-lui-rend-un-bel-hommage/226482" class="c-entity-article__article-link">Gaspard Ulliel : un mois après sa mort, son ex-compagne Gaëlle Pietri lui rend un bel hommage</a>
</div>
<div class="c-entity-article__article">
<div class="c-entity-article__article-icon">
<svg class="icon icon--arrow-entity-article" viewbox="0 0 6 10" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-arrow-pagination-next"></use></svg> </div>
<a href="/news/obseques-de-gaspard-ulliel-dernier-hommage-et-discours-dechirants-pour-son-fils-de-6-ans/225300" class="c-entity-article__article-link">Obsèques de Gaspard Ulliel : dernier hommage et discours déchirants pour son fils de 6 ans</a>
</div>
<div class="c-entity-article__article">
<div class="c-entity-article__article-icon">
<svg class="icon icon--arrow-entity-article" viewbox="0 0 6 10" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-arrow-pagination-next"></use></svg> </div>
<a href="/news/gaspard-ulliel-mort-port-du-casque-et-premiers-soins-le-medecin-de-la-station-se-confie/225267" class="c-entity-article__article-link">Gaspard Ulliel mort : port du casque et premiers soins, le médecin de la station se confie</a>
</div>
<a class="c-entity-article__cta" href="/personnalite/gaspard-ulliel_e1259/actualites/1">
<span class="c-entity-article__cta-label">
voir toutes les news de Gaspard Ulliel
</span>
<span class="c-entity-article__cta-label-mobile">
Découvrir plus d'articles
</span>
</a>
</div>
</div>
</div>
<div class="u-acenter u-acenter--mt u-acenter--mln">
<style>div.ad__placeholder.ad__rectangle_btf{width:300px;min-height:310px;}@media screen and (min-width: 990px) {div.ad__placeholder.ad__rectangle_btf{width:300px;min-height:600px;}}</style><script>if (site_device=='mobile') document.write('<div class="ad__placeholder ad__rectangle_btf"><div id="rectangle_btf" class="adf ctr pad-b"></div></div>');</script>
</div>
<div class="u-padding-bottom--30px">
<div class="u-padding-vert--30px">
<div class="c-section-title c-section-title--oneline">
<div>
<div class="c-section-title__color1 c-section-title__color1--oneline c-section-title__color1--cine_serie">
<div><span>Les stars</span></div>
</div>
<div class="c-section-title__color2 c-section-title__color2--oneline">
<div><span>du moment</span></div>
</div>
</div>
</div>
</div>
<div class="u-grid u-grid--30px">
<div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/people/9/71/9/@/78262-117866-melanie-laurent-fullscreen-3-150x150-1.jpg" alt="Mélanie Laurent" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/personnalite/melanie-laurent_e719">
Mélanie Laurent
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/people/7/20/7/@/74431-15623-audrey-tautou-fullscreen-1-150x150-1.jpg" alt="Audrey Tautou" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/personnalite/audrey-tautou_e207">
Audrey Tautou
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/people/7/77/@/73554--150x150-1.jpg" alt="Rhys Ifans" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/personnalite/rhys-ifans_e77">
Rhys Ifans
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/people/0/44/07/70/@/93855-abaca281871008-150x150-1.jpg" alt="Astrid Berges Frisbey" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/personnalite/astrid-berges-frisbey_e440770">
Astrid Berges Frisbey
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/people/7/30/19/7/@/86196-rpersonnaz1-150x150-1.jpg" alt="Raphael Personnaz" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/personnalite/raphael-personnaz_e30197">
Raphael Personnaz
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/people/3/52/3/@/76874-40486-clotilde-courau-fullscreen-1-150x150-1.jpg" alt="Clotilde Courau" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/personnalite/clotilde-courau_e523">
Clotilde Courau
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/people/0/29/22/20/@/89842-jewel1-150x150-1.jpg" alt="Jewel Staite" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/personnalite/jewel-staite_e292220">
Jewel Staite
</a>
</div>
</div></div>
</div>
</div>
<div id="u-js-main-out"></div> </div>
<div class="article-sidebar u-300px@big-tablet article-sidebar--cine_serie" id="u-js-column">
<div class="u-js-anchor"></div>
<div class="u-grid u-grid--30px article-sidebar">
<div>
<div class="article-page-sticky">
<style>div.ad__placeholder.ad__rectangle_atf{width:300px;min-height:310px;}@media screen and (min-width: 990px) {div.ad__placeholder.ad__rectangle_atf{width:300px;min-height:600px;}}</style><script>if (site_device=='web') document.write('<div class="ad__placeholder ad__rectangle_atf"><div id="rectangle_atf" class="adf pad-b"></div></div>');</script>
</div>
<div>
</div>
<div>
<div class="c-section-title ">
<div>
<div class="c-section-title__color1  c-section-title__color1--cine_serie">
<div><span>News</span></div>
</div>
<div class="c-section-title__color2 ">
<div><span>essentielles</span></div>
</div>
</div>
</div>
</div>
<div>
<div class="u-grid u-grid--12px-vert">
<div class="c-article-small__container c-article-small__container--border">
<article class="c-article-small">
<div class="c-article-small__media">
<img src="https://static1.purebreak.com/articles/5/22/87/95/@/786021-la-bande-annonce-des-animaux-fantastique-200x200-2.jpg" alt="Les Animaux Fantastiques 3 : comme Johnny Depp, 6 autres acteurs remplacés dans un film" class="" />
</div>
<div class="c-article-small__body">
<div class="c-article-small__univers c-article-small__univers--cine_serie">
<span class="c-article-small__univers--text">CINÉ SÉRIE</span>
</div>
<div class="c-article-small__date">13/04</div>
<a class="c-article-small__title c-article-small__title--cine_serie u-global-link c-article-small__title c-article-small__title--cine_serie u-global-link tracking-click tracking-click" href="/news/les-animaux-fantastiques-3-comme-johnny-depp-6-autres-acteurs-remplaces-dans-un-film/228795" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Les Animaux Fantastiques 3 : comme Johnny Depp, 6 autres acteurs remplacés dans un film">Les Animaux Fantastiques 3 : comme Johnny Depp, 6 autres acteurs remplacés dans un film</a>
</div>
</article>
</div>
<div class="c-article-small__container c-article-small__container--border">
<article class="c-article-small">
<div class="c-article-small__media">
<img src="https://static1.purebreak.com/articles/4/22/87/74/@/785991-philippe-lacheau-et-alexandra-lamy-en-in-200x200-3.jpg" alt="Nabilla Benattia, Franck Gastambide, Paul Pogba ... les séries, films et docus FR à voir prochainement sur Amazon Prime Vidéo" class="" />
</div>
<div class="c-article-small__body">
<div class="c-article-small__univers c-article-small__univers--cine_serie">
<span class="c-article-small__univers--text">CINÉ SÉRIE</span>
</div>
<div class="c-article-small__date">13/04</div>
<a class="c-article-small__title c-article-small__title--cine_serie u-global-link c-article-small__title c-article-small__title--cine_serie u-global-link tracking-click tracking-click" href="/news/nabilla-benattia-franck-gastambide-paul-pogba-les-series-films-et-docus-fr-a-voir-prochainement-sur-amazon-prime-video/228774" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Nabilla Benattia, Franck Gastambide, Paul Pogba ... les séries, films et docus FR à voir prochainement sur Amazon Prime Vidéo">Nabilla Benattia, Franck Gastambide, Paul Pogba ... les séries, films et docus FR à voir prochainement sur Amazon Prime Vidéo</a>
</div>
</article>
</div>
<div class="c-article-small__container c-article-small__container--border">
<article class="c-article-small">
<div class="c-article-small__media">
<img src="https://static1.purebreak.com/articles/4/21/29/94/@/753972-quiz-disneyland-paris-connais-tu-vraim-200x200-2.jpg" alt="QUIZ Disneyland Paris : connais-tu VRAIMENT bien le parc d&amp;#039;attractions qui fête ses 30 ans ?" class="" />
</div>
<div class="c-article-small__body">
<div class="c-article-small__univers c-article-small__univers--tests_et_quiz">
<span class="c-article-small__univers--text">TESTS ET QUIZ</span>
</div>
<div class="c-article-small__date">12/04</div>
<a class="c-article-small__title c-article-small__title--tests_et_quiz u-global-link c-article-small__title c-article-small__title--tests_et_quiz u-global-link tracking-click tracking-click" href="/news/quiz-disneyland-paris-connais-tu-vraiment-bien-le-parc-d-attractions-qui-fete-ses-29-ans/212994" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="QUIZ Disneyland Paris : connais-tu VRAIMENT bien le parc d'attractions qui fête ses 30 ans ?">QUIZ Disneyland Paris : connais-tu VRAIMENT bien le parc d'attractions qui fête ses 30 ans ?</a>
</div>
</article>
</div>
<div class="c-article-small__container c-article-small__container--border">
<article class="c-article-small">
<div class="c-article-small__media">
<img src="https://static1.purebreak.com/articles/7/22/86/57/@/785781-presidentielle-2022-5-chiffres-a-reten-200x200-1.jpg" alt="Présidentielle 2022 : 5 chiffres à retenir du 1er tour" class="" />
</div>
<div class="c-article-small__body">
<div class="c-article-small__univers c-article-small__univers--best_of_web">
<span class="c-article-small__univers--text">BUZZ</span>
</div>
<div class="c-article-small__date">11/04</div>
<a class="c-article-small__title c-article-small__title--best_of_web u-global-link c-article-small__title c-article-small__title--best_of_web u-global-link tracking-click tracking-click" href="/news/presidentielle-2022-5-chiffres-a-retenir-du-1er-tour/228657" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Présidentielle 2022 : 5 chiffres à retenir du 1er tour">Présidentielle 2022 : 5 chiffres à retenir du 1er tour</a>
</div>
</article>
</div>
<div class="c-article-small__container c-article-small__container--border">
<article class="c-article-small">
<div class="c-article-small__media">
<img src="https://static1.purebreak.com/articles/0/22/85/10/@/785472-la-bande-annonce-de-la-saison-2-de-la-ch-200x200-5.jpg" alt="La Chronique des Bridgerton saison 2 : 10 références et clins d&amp;#039;oeils aux romans qui donnent des indices sur la suite" class="" />
</div>
<div class="c-article-small__body">
<div class="c-article-small__univers c-article-small__univers--cine_serie">
<span class="c-article-small__univers--text">CINÉ SÉRIE</span>
</div>
<div class="c-article-small__date">10/04</div>
<a class="c-article-small__title c-article-small__title--cine_serie u-global-link c-article-small__title c-article-small__title--cine_serie u-global-link tracking-click tracking-click" href="/news/la-chronique-des-bridgerton-saison-2-10-references-et-clins-d-oeils-aux-romans-qui-donnent-des-indices-sur-la-suite/228510" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="La Chronique des Bridgerton saison 2 : 10 références et clins d'oeils aux romans qui donnent des indices sur la suite">La Chronique des Bridgerton saison 2 : 10 références et clins d'oeils aux romans qui donnent des indices sur la suite</a>
</div>
</article>
</div>
<div class="c-article-small__container c-article-small__container--border">
<article class="c-article-small">
<div class="c-article-small__media">
<img src="https://static1.purebreak.com/articles/7/22/85/67/@/785631-la-bande-annnonce-de-la-saison-5-d-elite-200x200-3.jpg" alt="Elite saison 5 : Valentina Zenere, André Lamoglia... zoom sur les nouveaux acteurs (avec 2 Français !)" class="" />
</div>
<div class="c-article-small__body">
<div class="c-article-small__univers c-article-small__univers--cine_serie">
<span class="c-article-small__univers--text">CINÉ SÉRIE</span>
</div>
<div class="c-article-small__date">08/04</div>
<a class="c-article-small__title c-article-small__title--cine_serie u-global-link c-article-small__title c-article-small__title--cine_serie u-global-link tracking-click tracking-click" href="/news/elite-saison-5-valentina-zenere-andre-lamoglia-zoom-sur-les-nouveaux-acteurs-avec-2-francais/228567" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Elite saison 5 : Valentina Zenere, André Lamoglia... zoom sur les nouveaux acteurs (avec 2 Français !)">Elite saison 5 : Valentina Zenere, André Lamoglia... zoom sur les nouveaux acteurs (avec 2 Français&nbsp;!)</a>
</div>
</article>
</div> </div>
</div> <div class="article-page-sticky">
<style>div.ad__placeholder.ad__rectangle_mtf{width:300px;min-height:310px;}@media screen and (min-width: 990px) {div.ad__placeholder.ad__rectangle_mtf{width:300px;min-height:600px;}}</style><script>if (site_device=='web') document.write('<div class="ad__placeholder ad__rectangle_mtf"><div id="rectangle_mtf" class="adf pad-b"></div></div>');</script>
</div>
<div>
<div class="c-section-title ">
<div>
<div class="c-section-title__color1  c-section-title__color1--cine_serie">
<div><span>sur le</span></div>
</div>
<div class="c-section-title__color2 ">
<div><span>même thème</span></div>
</div>
</div>
</div>
</div>
<div>
<div class="u-grid u-grid--24px">
<div class="u-1/2">
<div class="c-article-same">
<div class="c-article-same__media">
<img src="https://static1.purebreak.com/articles/9/27/74/9/@/48680-elizabeth-taylor-mort-1-1-200x200-1.jpg" alt="Hollywood pleure la mort d&amp;#039;Elizabeth Taylor" class="" />
</div>
<div class="c-article-same__body">
<div class="c-article-same__date">23/03</div>
<a href="/news/27749-liz-elizabeth-taylor-mort-deces-hommage-twitter/27749" class="c-article-same__title c-article-same__title-- u-global-link tracking-click tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Hollywood pleure la mort d'Elizabeth Taylor">Hollywood pleure la mort d'Elizabeth Taylor</a>
</div>
</div> </div>
<div class="u-1/2">
<div class="c-article-same">
<div class="c-article-same__media">
<img src="https://static1.purebreak.com/articles/3/30/69/3/@/54865-mort-ben-laden-1-200x200-1.jpg" alt="Ben Laden mort : Wikipédia se met à jour, fausse photo du cadavre sur le Web (VIDEO)" class="" />
</div>
<div class="c-article-same__body">
<div class="c-article-same__date">02/05</div>
<a href="/news/30693-ben-laden-bin-mort-dead-wikipedia-photos-video-youtube/30693" class="c-article-same__title c-article-same__title-- u-global-link tracking-click tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Ben Laden mort : Wikipédia se met à jour, fausse photo du cadavre sur le Web (VIDEO)">Ben Laden mort : Wikipédia se met à jour, fausse photo du cadavre sur le Web (VIDEO)</a>
</div>
</div> </div>
<div class="u-1/2">
<div class="c-article-same">
<div class="c-article-same__media">
<img src="https://static1.purebreak.com/articles/1/37/99/1/@/70978-djm-album-grand-200x200-1.jpg" alt="Le Hip Hop français pleure la mort de DJ Mehdi : RIP unLucky Boy" class="" />
</div>
<div class="c-article-same__body">
<div class="c-article-same__date">14/09</div>
<a href="/news/37991-dj-mehdi-deces-reactions-hommage/37991" class="c-article-same__title c-article-same__title-- u-global-link tracking-click tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Le Hip Hop français pleure la mort de DJ Mehdi : RIP unLucky Boy">Le Hip Hop français pleure la mort de DJ Mehdi : RIP unLucky Boy</a>
</div>
</div> </div>
<div class="u-1/2">
<div class="c-article-same">
<div class="c-article-same__media">
<img src="https://static1.purebreak.com/articles/1/58/56/1/@/204739-afida-turner-etait-l-invitee-du-mag-200x200-2.jpg" alt="Afida Turner pleure la mort de son bichon Youyou et quitte le plateau du Mag des Anges" class="" />
</div>
<div class="c-article-same__body">
<div class="c-article-same__date">28/05</div>
<a href="/news/afida-turner-pleure-la-mort-de-son-bichon-youyou-et-quitte-le-plateau-du-mag-des-anges/58561" class="c-article-same__title c-article-same__title-- u-global-link tracking-click tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Afida Turner pleure la mort de son bichon Youyou et quitte le plateau du Mag des Anges">Afida Turner pleure la mort de son bichon Youyou et quitte le plateau du Mag des Anges</a>
</div>
</div> </div>
</div>
</div>
<div class="article-page-sticky">
<style>div.ad__placeholder.ad__rectangle_btf{width:300px;min-height:310px;}@media screen and (min-width: 990px) {div.ad__placeholder.ad__rectangle_btf{width:300px;min-height:600px;}}</style><script>if (site_device=='web') document.write('<div class="ad__placeholder ad__rectangle_btf"><div id="rectangle_btf" class="adf pad-t"></div></div>');</script>
</div>
</div>
</div> </div>
</div>
</div>
<div class="u-center u-padding-top--30px">
</div>
</div>
</div>
<script>
    WB.defer(function() {
        WB.utils.socialsCounters();
        WB.stats.countView('article', 228792);
    });
</script>
</div>
</div>
<div id="wb_footer">
<footer class="c-pied">
<div class="c-pied__content">
<div class="u-page-margins u-page-margins-0@desk">
<div class="c-pied__top">
<div class="u-grid u-grid--12px">
<div class="u-1/2@tablet u-1/2@desk">
<a href="/" class="c-pied__link c-pied__link--logo c-pied__link--main">Purebreak</a>
</div>
<div class="u-1/2@tablet u-1/2@desk">
<span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC19CC4341434B464A1944C11321B4 c-pied__link c-pied__link--logo c-pied__link--webedia xXx">webedia</span> </div>
</div>
</div>
<div class="c-pied__bottom">
<div class="u-grid u-grid--12px">
<div class="u-6/12@tablet u-7/12@desk">
<div class="u-grid u-grid--12px">
<div class="u-1/1@tablet u-6/12@big-tablet u-3/12@desk">
<div class="c-pied__title">Suivez-nous</div>
<ul>
<li class="c-pied__link"><a href="https://www.facebook.com/purebreak/" class="c-pied__link" target="_blank">Facebook</a></li>
<li class="c-pied__link"><a href="https://twitter.com/pure_break/" class="c-pied__link" target="_blank">Twitter</a></li>
<li class="c-pied__link"><a href="https://plus.google.com/115307311368882218092/about" class="c-pied__link" target="_blank">Google+</a></li>
<li class="c-pied__link"><a href="https://instagram.com/purebreak" class="c-pied__link" target="_blank">Instagram</a></li>
</ul>
</div>
<div class="u-1/1@tablet u-6/12@big-tablet u-3/12@desk">
<div class="c-pied__title">À propos</div>
<ul>
<li class="c-pied__link">
<a href="/site/legal" class="">Conditions Générales d'Utilisation</a>
</li>
<li class="c-pied__link">
<a href="/site/whois" class="">Qui sommes-nous</a>
</li>
<li class="c-pied__link">
<a href="/site/mentionslegales" class="">Mentions légales</a>
</li>
<li class="c-pied__link">
<a href="/site/politique-cookies" class="">Politique sur les cookies et autres traceurs</a>
</li>
<li class="c-pied__link">
<a href="/site/politique-protection-donnes" class="">Politique de protection des données</a>
</li>
<li class="c-pied__link">
<a href="/site/jeu-concours" class="">Jeu-concours</a>
</li>
<li class="c-pied__link">
<a href="/site/cgv" class="">Conditions Générales de l'offre payante PureBreak.com</a>
</li>
<li class="c-pied__link">
<a href="/site/notification-push" class="">Notifications</a>
</li>
<li class="c-pied__link"><a href="javascript:Didomi.notice.show()">Préférences cookies</a>
<li class="c-pied__link"><a href="/personnalite" class="c-pied__link" title="Stars">Stars</a></li>
<li class="c-pied__link"><a href="/serie" class="c-pied__link" title="Serie">Serie</a></li>
<li class="c-pied__link"><a href="/compagnie" class="c-pied__link" title="Compagnie">Compagnie</a></li>
<li class="c-pied__link"><a href="/realtv" class="c-pied__link" title="Télé-réalité">Télé-réalité</a></li>
<li class="c-pied__link"><a href="/magazine" class="c-pied__link" title="Emission">Emission</a></li>
<li class="c-pied__link"><a href="/film" class="c-pied__link" title="Film">Film</a></li>
</ul>
</div>
<div class="u-1/1@tablet u-1/1@big-tablett u-1/1@big-tablet u-6/12@desk">
<div class="c-pied__title">Purebreak sur mobile</div>
<ul>
<li>
<span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B446CBC34943C2194AC0C0484319424F4E1321B444C11321B44AC0C01321B4C0C3C14341C1434A471ECB4FC3CB431E484A42CBC31EC0434FC048431321B4464B242024262C252224221322B44ECB1322BB25 c-pied__link c-pied__link--logo  c-pied__link--ios xXx">iOS</span> </li>
<li>
<span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4C0484AC6194C4F4F4C484319424F4E1321B4C2CB4FC1431321B44AC0C0C21321B44B43CB4A4648C21322B4464B1322BB424F4E19CC4341434B464A19C0C3C14341C1434A4713212445481322BB44C1 c-pied__link c-pied__link--logo  c-pied__link--android xXx">Android</span> </li>
</ul>
</div>
</div>
</div>
<div class="u-6/12@tablet u-5/12@desk">
<div class="c-pied__title">Un site du groupe webedia</div>
<div class="u-grid u-grid--12px">
<div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194A48484F424649431944C11321B4 c-pied__link c-pied__link--logo c-pied__link--allocine xXx">Allocine</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC1942454AC1CBC2464944C14A494243194943CB1321B4 c-pied__link c-pied__link--logo c-pied__link--purecharts xXx">Purecharts</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC192C23204C19424F4E1321B4 c-pied__link c-pied__link--logo c-pied__link--septcentcinqg xXx">750g</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19CB43C1C14A44434E46494A19424F4E1321B4 c-pied__link c-pied__link--logo c-pied__link--terrafemina xXx">Terrafemina</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19C0C3C143C0434FC0484319424F4E1321B4 c-pied__link c-pied__link--logo c-pied__link--purepeople xXx">Purepeople</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194A424A4B434E46434BC34C4FC3CB1944C11321B4 c-pied__link c-pied__link--logo c-pied__link--adg xXx">Académie du goût</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194FCD4AC019424F4E1321B4 c-pied__link c-pied__link--logo c-pied__link--puremedias xXx">Puremedias</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19C0C3C143CBC143494B19424F4E1321B4 c-pied__link c-pied__link--logo c-pied__link--puretrend xXx">Puretrend</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194843414F494CC3464B4319424F4E1321B4 c-pied__link c-pied__link--logo c-pied__link--lebonguide xXx">Lebonguide</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19434AC2C6C44FC64A4C4319424F4E1321B4 c-pied__link c-pied__link--logo c-pied__link--easyvoyage xXx">Easyvoyage</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194D43C3C5C4464B434F19424F4E1321B4 c-pied__link c-pied__link--logo c-pied__link--jeuxvideo xXx">Jeuxvideo.com</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194E464848434946C34E194FC14C1321B4 c-pied__link c-pied__link--logo c-pied__link--millenium xXx">Millenium</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194FC443C11E41484F4C19424F4E1321B4 c-pied__link c-pied__link--logo c-pied__link--overblog xXx">Overblog</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19C2454FC04F4F491944C11321B4 c-pied__link c-pied__link--logo c-pied__link--pureshopping xXx">Pureshopping</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19424A494A4841484F4C19424F4E1321B4 c-pied__link c-pied__link--logo c-pied__link--canalblog xXx">Canalblog</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19434AC2C6C44F48C21944C11321B4 c-pied__link c-pied__link--logo c-pied__link--easyvols xXx">Easyvols</span></div></div>
</div>
</div>
</div>
</div>
</div>
</div>
</footer> </div>
</div> 
</div> 
<style>div.ad__placeholder.ad__footer{width:320px;min-height:100px;}@media screen and (min-width: 990px) {div.ad__placeholder.ad__footer{width:1000px;min-height:90px;}}</style><div class="ad__placeholder ad__footer"><div id="footer" class="adf pub-container pad-v ctr"></div></div>
</div> 

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WCV78G"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WCV78G');</script>

<link rel="preload" as="script" href="https://static1.purebreak.com/generated/698/wb-auto-js.js"><script type="text/javascript" src="https://static1.purebreak.com/generated/698/wb-auto-js.js"></script>
<script>
        WB.launchAfter2Scripts();
    </script>
<script>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</script>
<script>
        // Load the SDK asynchronously
        (function (d, s, id) {
          var js, sjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "https://sdk.snapkit.com/js/v1/create.js";
          sjs.parentNode.insertBefore(js, sjs);
        }(document, 'script', 'snapkit-creative-kit-sdk'));
    </script>
<div id="fb-root"></div>
<script type="text/javascript">
    window.fbAsyncInit = function() {
        FB.init({
            appId: '279548865398622',
            version:'v2.8',
            status: true,
            cookie: true,
            xfbml: true,
            oauth: true
        });
        if (WB.fb) {
            WB.fb.app_space = 'purebreak';
            WB.fb.after_init();
        }

                    FB.Event.subscribe('comment.create', function(response){
                var articleID = 228792;
                WB.fb.trackComment(articleID, 'add');
            });
                            FB.Event.subscribe('edge.create', function(url) {
                var articleID = 228792;
                WB.fb.trackLike(articleID, 'add');
            });
                    };

    // Load the SDK asynchronously
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id; js.async = true;
        js.src = "//connect.facebook.net/fr_FR/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
  return t;
}(document, "script", "twitter-wjs"));

</script>
<script type="text/javascript" defer="defer">

        $j(function() {

            $j.Tracking.Target.UA.customDimensionsAndMetrics.authorId = "dimension11";
            $j.Tracking.Target.UA.customDimensionsAndMetrics.content_id = "dimension16";
            $j.Tracking.Target.UA.customDimensionsAndMetrics.didomiConsent = "dimension18";
            $j.Tracking.Target.UA.customDimensionsAndMetrics.videoDisplayHostname = "dimension19";
            $j.Tracking.Target.UA.customDimensionsAndMetrics.videoPlayingID = "dimension20";
            $j.Tracking.Target.UA.customDimensionsAndMetrics.videoRelatedEntity = "dimension21";
            $j.Tracking.Target.UA.customDimensionsAndMetrics.videoRelatedEntityID = "dimension22";
            $j.Tracking.Target.UA.customDimensionsAndMetrics.triggerMethod = "dimension23";

                    var custom_dimensions = {"hasVideoContent":true,"tags":"series","contentPublicationDate":"2022-04-13 16:23:00","contentAuthor":"Marie Piat","authorId":42,"diaporamaLength":1,"linked_entities":"gaspard-ulliel","content_id":228792};
            // Default value
            if(typeof(custom_dimensions.hasVideoContent) === 'undefined')
                custom_dimensions.hasVideoContent = false;
        
            var adblock=(typeof wads !== 'undefined')?(wads.public.adblockDetected()?'adblock':'no-adblock'):'adblock-nc';
            custom_dimensions['adblockHit'] = adblock;
            custom_dimensions['adblockSession'] = adblock;
            custom_dimensions['adblockUser'] = adblock;


            
            window.tracker = $j.Tracking();

                    tracker.addTarget("t0", "UA", {
                "config":   { "trackingId":   "UA-8280928-2" }
            });
            tracker.send({"anonymizeIp": true}, ["t0"]);

            // Google Discover tracking
            tracker.send({"dimension24": document.referrer}, ["t0"]);
            
            var pageViewSent = false;            
            function sendPageView(method, consent)
            {
                if (!pageViewSent) {
                    if (consent) {
                        tracker.send({"allowAdPersonalizationSignals": false}, ["t0"]);
                    } else {
                        tracker.send({"allowAdFeatures": false}, ["t0"]);
                    }    
                    custom_dimensions.triggerMethod = method;
                    tracker.send(custom_dimensions, ["t0"]);
                    tracker.send({ "hitType": "pageview" }, ["t0"]);
                }
                pageViewSent = true;
            }
            
            window.didomiOnReady = window.didomiOnReady || [];
            window.didomiOnReady.push(function (Didomi) { 
                const consent = Didomi.isConsentRequired()
                        ? Didomi.getUserConsentStatusForVendor("c:googleana-XMqagawa") && Didomi.getUserConsentStatusForVendor("google")
                        : true;        
                custom_dimensions.didomiConsent = Didomi.getUserConsentStatusForVendor("c:googleana-XMqagawa") ?? false;
                sendPageView("didomiOnReady", consent);
            });
            setTimeout(function () { sendPageView("timeout", false); }, 1000);

                    tracker.addTarget("gtm", "GTM");
            tracker.send(custom_dimensions, ["gtm"]);

            tracker.addTrigger('clic', 'Click').setTargets(["t0"]);
            tracker.addTrigger('diapo', 'Diaporama');
            tracker.addTrigger('facebook', 'Facebook');
            tracker.addTrigger('twitter', 'Twitter');
            tracker.addTrigger('video', 'JWPlayer');

            // Only on desktop
            var tap = ("ontouchstart" in document.documentElement);
            if (!tap) {
                tracker.addTrigger('hover', 'Event', {
                    'elements': '.js-open-snapchat',
                    'events': 'mouseenter'
                }).setTargets(['t0'], {
                    'hitType': 'event',
                    'category': 'hover',
                    'action': 'Snapchat',
                    'label': document.title
                });
            }

        });
</script>
<input type="checkbox" id="c-search__checkbox" class="c-search__checkbox" value="1" />
<div class="c-search">
<div class="c-search__content">
<form action="/rechercher/" method="post">
<div class="u-grid u-grid--12px u-padding-center--5percent">
<div class="u-6/8 u-9/10@desk u-valign-bottom">
<p class="c-search__intro">Tapez votre recherche&nbsp;:</p>
</div>
<div class="u-2/8 u-1/10@desk u-valign-middle c-search__close">
<label for="c-search__checkbox">
<svg class="icon icon--close-search" viewbox="0 0 18 18" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-cross"></use></svg> </label>
</div>
</div>
<div class="c-search__line u-clearfix">
<div class="u-grid u-grid--12px u-padding-center--5percent">
<div class="u-6/8 u-9/10@desk u-valign-middle">
<input type="text" placeholder="Ex: angelina jolie" class="c-search__input" name="q" value="" />
</div>
<div class="u-2/8 u-1/10@desk u-valign-middle">
<button type="submit" class="c-search__submit"><svg class="icon icon--glass-submit" viewbox="0 0 18 18" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-glass"></use></svg> </div>
</div>
</div>
</form>
</div>
</div>
<div id="pulse"></div>
<script type="text/javascript">if(typeof wabtn4fg==="undefined"){wabtn4fg=1;h=document.head||document.getElementsByTagName("head")[0],s=document.createElement("script");s.type="text/javascript";s.src="/_common/javascript/webedia/whatsapp-button.js";h.appendChild(s);}</script>
</body>
</html> 