    
<!DOCTYPE html>
<html lang="fr" xmlns:fb="//ogp.me/ns/fb#" xmlns:og="//ogp.me/ns#">
<head>
<title>
            Matthias Marc (Top Chef 2021) accusé de sexisme : Paul Pairet le défend
                    - Purebreak
            </title>
    <meta name="robots" content="index,follow,max-snippet:-1,max-image-preview:large,max-video-preview:5" />

<meta name="description" content="Parmi les candidats de Top Chef 2021, qui continue tous les mercredis sur M6, Matthias Marc ne fait pas partie des favoris des téléspectateurs. Pas une semaine ne passe sans que le jeune chef de la brigade de Philippe Etchebest n'énerve les internautes. Certains l'ont même qualifié de sexiste suite ..." />
<meta name="keywords" content="" />

<meta name="news_keywords" content="Top Chef 2021">

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<link rel="p3pv1" href="/w3c/p3p.xml" />

<meta name="ICBM" content="48.85 | 2.341" />

<meta http-equiv="imagetoolbar" content="no" />
<meta name="MSSmartTagsPreventParsing" content="true" />
<meta name="google-site-verification" content="GqH95A__sxNk4rQg7gZGCcCPNsQxuWySc4mGybD6K64" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">

<link rel="shortcut icon" type="image/x-icon" href="/_common/images/favicon/favicon.ico"  />

    <link rel="canonical" href="https://www.purebreak.com/news/matthias-marc-top-chef-2021-accuse-de-sexisme-paul-pairet-le-defend/211938" />

    <link rel="alternate" href="android-app://com.webedia.purebreak/purebreak/article/211938" />
    <link rel="alternate" href="ios-app://868048174/purebreak/article/211938" />

<script async src="https://js-sec.indexww.com/ht/p/186247-34549482148542.js"></script>

    <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.purebreak.com\/news\/matthias-marc-top-chef-2021-accuse-de-sexisme-paul-pairet-le-defend\/211938"},"headline":"Matthias Marc (Top Chef 2021) accusé de sexisme : Paul Pairet le défend","description":"Parmi les candidats de Top Chef 2021, qui continue tous les mercredis sur M6, Matthias Marc ne fait pas partie des favoris des téléspectateurs. Pas une semaine ne passe sans que le jeune chef de la brigade de Philippe Etchebest n'énerve les internautes. Certains l'ont même qualifié de \"sexiste\" suite à son attitude envers Charline Stengel. Paul Pairet, juré de la saison 12 au côté d'Etchebest, Hélène Darroze et Michel Sarran, a tenu à défendre le candidat.","image":{"@type":"ImageObject","url":"https:\/\/static1.purebreak.com\/articles\/8\/21\/19\/38\/@\/751488-matthias-marc-top-chef-2021-accuse-de-opengraph_1200-1.jpg","width":1200,"height":630},"datePublished":"2021-03-17T21:00:00+01:00","dateModified":"2021-03-17T21:00:14+01:00","author":{"@type":"Person","name":"Aubéry Mallet"},"publisher":{"@type":"Organization","name":"Purebreak","url":"https:\/\/www.purebreak.com","logo":{"@type":"ImageObject","url":"https:\/\/static1.purebreak.com\/amp\/logo-fr-326x60-alpha.jpg"}}}</script>



        


<meta property='fb:pages' content='69429529130' />
<meta property='fb:pages' content='7444659895' />
<meta property='fb:app_id' content='279548865398622' />
<meta property='fb:admins' content='100000620795545' />
<meta property='og:site_name' content='purebreak.com' />
<meta name=google-site-verification content=jZ9aHPoCYzrst_OKOWJpQfaGzXmbaKdnTK8HhJv5oKk />
<meta property="og:title" content="Matthias Marc (Top Chef 2021) accusé de sexisme : Paul Pairet le défend" />
<meta property="og:url" content="https://www.purebreak.com/news/matthias-marc-top-chef-2021-accuse-de-sexisme-paul-pairet-le-defend/211938" />
<link rel="image_src" href="https://static1.purebreak.com/articles/8/21/19/38/@/751488-matthias-marc-top-chef-2021-accuse-de-opengraph_1200-1.jpg" />
<meta property="og:image" content="https://static1.purebreak.com/articles/8/21/19/38/@/751488-matthias-marc-top-chef-2021-accuse-de-opengraph_1200-1.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Parmi les candidats de Top Chef 2021, qui continue tous les mercredis sur M6, Matthias Marc ne fait pas partie des favoris des téléspectateurs. Pas une semaine ne passe sans que le jeune chef de la br..." />
<meta property="twitter:site" content="@pure_break" />
<meta property="twitter:card" content="summary" />
<meta property="twitter:title" content="Matthias Marc (Top Chef 2021) accusé de sexisme : Paul Pairet le défend" />
<meta property="twitter:description" content="Parmi les candidats de Top Chef 2021, qui continue tous les mercredis sur M6, Matthias Marc ne fait pas partie des favoris des téléspectateurs. Pas une semaine ne passe sans que le jeune chef de la br..." />
<meta property="twitter:creator" content="@auberymallet" />
<meta property="twitter:image" content="https://static1.purebreak.com/articles/8/21/19/38/@/751488-matthias-marc-top-chef-2021-accuse-de-200x200-1.jpg" />
<link rel="amphtml" href="https://amp.purebreak.com/news/matthias-marc-top-chef-2021-accuse-de-sexisme-paul-pairet-le-defend/211938" />
<meta property=fb:pages content=69429529130 />
<meta property=fb:pages content=7444659895 />


<link rel="preload" as="style" href="https://static1.purebreak.com/generated/674/wb-auto-css.css"><link rel="stylesheet" type="text/css" href="https://static1.purebreak.com/generated/674/wb-auto-css.css" />

<link href='https://fonts.googleapis.com/css?family=Permanent+Marker' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Caveat:700' rel='stylesheet' type='text/css'>


<!-- DIDOMI CPM TAG BEGINS -->

<script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
    else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
    var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
    if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
      var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("e23a01f6-a508-4e71-8f50-c1a9cae7c0d0")})();</script>

<!-- DIDOMI CPM TAG ENDS -->

<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
</script>
<script>var WB=WB||{};WB.after2Scripts=[];WB.afterActionScripts=[];WB.defer=function(f){WB.after2Scripts.push(f)};WB.deferAction=function(f){WB.afterActionScripts.push(f)};</script>

<script>
var site_device = 'web';
var dfp_device = 'desktop';
if (window.screen.width < 480) {
    site_device = 'mobile';
    dfp_device = 'mobile';
} else if (window.screen.width<990 || /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)) {
    dfp_device = 'tablet';
}

function getDFPTag(tag) {
    return tag.replace('[DEVICE]', dfp_device) + WB.getDFPCustParams();
}
</script>


<script>
var site_device = 'web';
var dfp_device = 'desktop';
if (window.screen.width < 480) {
    site_device = 'mobile';
    dfp_device = 'mobile';
} else if (window.screen.width<990 || /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)) {
    dfp_device = 'tablet';
}

function getDFPTag(tag) {
    return tag.replace('[DEVICE]', dfp_device) + WB.getDFPCustParams();
}

window.jad = window.jad || {};
jad.cmd = jad.cmd || [];

var pagePositions = [];
    pagePositions = ["header", "rectangle_atf", "rectangle_mtf", "rectangle_btf", "footer", "interstitial"];
    pagePositions = pagePositions.concat(["inread1"]);

var script = document.createElement('script');
    script.async = true;
    script.src = "https://cdn.api.getjad.io/library/120157152/PUREBREAK_FR_WEB";
    script.setAttribute('importance', 'high');

var head = document.getElementsByTagName('head')[0];
    head.parentNode.insertBefore(script, head);

var jadConfig = {
        page: "/120157152/PUREBREAK_FR_WEB/article",
        elementsMapping: [],
        pagePositions: pagePositions,
        targeting: {"entity":["top-chef-2021"],"rubrique":["tv"],"article_id":["211938"],"tag":["news-tv"],"title":["matthias","marc","top","chef","2021","accuse","de","sexisme","paul","pairet","le","defend"]},
        minRefreshTime: 3,
        interstitialOnFirstPageEnabled: false
    }

// Adding nbpageview
var nbpageviews = sessionStorage.getItem('nbpageviews');
jadConfig.targeting.page = nbpageviews;

jad.cmd.push(function() {
    jad.public.setConfig(jadConfig);
    jad.public.loadPositions();
    jad.public.displayPositions();
});

    var wadsDiapoIsloaded = false;
    var wadsNextAdIsloaded = false;

    var pageArticleDiapoPositions = [];
            pageArticleDiapoPositions = [];
    
    var jadConfigDiapo = Object.assign({}, jadConfig, {
        page: "/120157152/PUREBREAK_FR_WEB/diaporama",
        autoRefreshEnabled: false,
        pagePositions: pageArticleDiapoPositions
    });

    function wadsInitDiapoPage(diapo_idx) {
        if (!wadsDiapoIsloaded) {
            if (jad.device.isMobile()) {
                var pageDiapoPositions = ["rectangle_atf"].concat(pageArticleDiapoPositions);
                elementsMapping = {
                    rectangle_atf: "rectangle_atf_diapo_mobile"
                };
            } else {
                var pageDiapoPositions = ["rectangle_atf", "rectangle_mtf"].concat(pageArticleDiapoPositions);
                elementsMapping = {
                    rectangle_atf: "rectangle_atf_diapo",
                    rectangle_mtf: "rectangle_mtf_diapo"
                };
            }
            jadConfigDiapo = $j.extend(true, {}, jadConfigDiapo, {
                elementsMapping: elementsMapping,
                pagePositions: pageDiapoPositions
            });

            jad.public.setConfig(jadConfigDiapo);
            jad.public.loadPositions();
            wadsNextAdIsloaded = true;

            if (!jad.device.isMobile()) {
                jad.public.displayPositions();
            }

            wdiapo.once('afterFullscreenLeave', function() {
                jad.public.setConfig(jadConfig);
                jad.public.loadPositions();
                jad.public.displayPositions();

                wadsDiapoIsloaded = false;
            });

            wadsDiapoIsloaded = true;
        }
    }

    function createNewPosition(element) {
         jad.cmd.push(function () {
            jad.public.createNewPosition(element);
            jad.public.refreshAds([element.name + '/' + element.divId]);
         });
    }

    WB = WB || {};
    WB.refreshAdMode = true;
    WB.ads_refresh = function(force, diapo_idx, is_ad){
        if (wadsDiapoIsloaded && diapo_idx && !jad.device.isMobile()) {
            jadConfigDiapo.page = "/120157152/PUREBREAK_FR_WEB/diaporama";
        }

        if (!jad.device.isMobile()) {
            jad.public.refreshAds();
        }

        // this is interdiapo
        if (is_ad) {
            $j('.wdiapo-big__swiper-prev.js-swiper-prev').hide().delay(1000).fadeIn();
            $j('.wdiapo-big__swiper-next.js-swiper-next').hide().delay(1000).fadeIn();
            jad.public.displayPositions();
            jQuery.Tracking().targets.t0.send({
                "hitType":  "event",
                "category": "diapo",
                "action":   "interdiapo",
                "label":    "interdiapo"
            });
            wadsNextAdIsloaded = false;
        } else if(!wadsNextAdIsloaded) {
            // Loading ads for next interdiapo
            jad.public.setConfig(jadConfigDiapo);
            jad.public.loadPositions();
            wadsNextAdIsloaded = true;
        }
    };
</script>
</head>
<body class="fullpage ltr">

    <!-- measuring adblock via analytics -->
<script>
var isAdBlocked = true;
</script>
<script src="//eu1.swbdds.com/files/adblk.js?&ad_type=" onload="isAdBlocked=false;"></script>


                
                        <div id="interstitial"></div>
         
        

    
    
    <div id="wb_body">
        <div id="wb_wrapper">
        <div class="js-close-menu hidden"></div>
            
            
            <div id="wb_topbar_container">
                    
<input type="checkbox" class="c-header__checkbox" id="c-header__checkbox"/>
<input type="checkbox" class="c-header__checkbox--univers" id="c-header__checkbox--univers"/>
<header class="c-header">
    <label class="c-header__burger c-header__burger--menu js-toggle-menu  c-header__burger--tv" for="c-header__checkbox">
        <div class="c-header__burger-transition c-header__burger-transition--menu">
        <svg class="icon icon--btn-menu-close" viewbox="0 0 18 18" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-cross"></use></svg>        <svg class="icon icon--btn-menu-mobile" viewbox="0 0 18 18" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-btn-menu-mobile"></use></svg>        </div>
    </label>
            <label class="c-header__burger c-header__burger--univers js-toggle-menu-univers  c-header__burger--tv" for="c-header__checkbox--univers">
        <div class="c-header__burger-transition c-header__burger-transition--univers">
        <svg class="icon icon--btn-menu-close" viewbox="0 0 18 18" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-cross"></use></svg>        <svg class="icon icon--btn-menu-mobile" viewbox="0 0 18 18" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-btn-sous-menu-mobile"></use></svg>        </div>
    </label>
    
    <div class="c-header__bar   c-header__bar--tv ">
                    <span class="hrl 1321B4 c-header__logo wads_no_click"></span>            </div>

            <div class="c-header__menu-wrapper __wads_no_click">
    <nav class="c-header__menu  c-header__menu--tv" role="navigation">
        <div class="c-header__table">
            <div class="c-header__menu-title">
                Les univers prbk
            </div>
                                            
                                                
                                <div class="c-header__item  has-no-children">
                
                                                                <a class="c-header__link c-header__link--home u-sweep-to-top tracking-click"  data-tracking-category="click-menu" data-tracking-action="Accueil"  href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°');">Accueil</a>
                                                        </div>
                                            
                                                
                                <div class="c-header__item  has-children">
                
                                                                <a class="c-header__link c-header__link--youtubers u-sweep-to-top tracking-click"  data-tracking-category="click-menu" data-tracking-action="Youtubers"  href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°lbhghoref_g910°1');">Youtubers</a>
                                                                <div class="c-header__submenu c-header__submenu--youtubers js-move-to "
                            data-conditions="screen and (max-width:990px)"
                            data-target="#js-univers"
                            data-method="append"
                            data-toggle-classes=""
                        >
                                                                                                                                                <a class="c-header__submenu-media c-header__submenu-media--youtubers tracking-click" data-tracking-category="click-menu" data-tracking-action="Youtubers" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°lbhghoref_g910°1');"></a>
                                                        <div class="c-header__submenu-list">
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--youtubers tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Youtubers" data-tracking-label="News" href="javascript:wb_goto_rot13('#°gnt°arjf-lbhghoref_g939°1');">News</a>
                                    </div>
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--youtubers tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Youtubers" data-tracking-label="Vidéos" href="javascript:wb_goto_rot13('#°gnt°ivqrbf-lbhghoref_g936°1');">Vidéos</a>
                                    </div>
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--youtubers tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Youtubers" data-tracking-label="Interviews" href="javascript:wb_goto_rot13('#°gnt°vagreivrj-lbhghoref_g942°1');">Interviews</a>
                                    </div>
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--youtubers tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Youtubers" data-tracking-label="Concours" href="javascript:wb_goto_rot13('#°pbapbhef');">Concours</a>
                                    </div>
                                                                <div class="c-header__subitem sharebox" data-url="" data-title="" data-id="">
                                    <div class="c-header__rs-fb c-header__rs-fb--youtubers for_facebook" data-type="facebook" data-fn="fbShare" title="Partager sur facebook">
                                        <svg class="icon icon--f4ceb00k-nav-rs" viewbox="0 0 6 11" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg>                                    </div>
                                    <div class="c-header__rs-tw c-header__rs-tw--youtubers for_twitter" data-type="twitter" data-fn="twitterShare" data-via="pure_break" title="Partager sur twitter">
                                        <svg class="icon icon--tw1tt3r-nav-rs" viewbox="0 0 11 8" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg>                                    </div>
                                </div>
                            </div>
                        </div>
                                    </div>
                                            
                                                
                                <div class="c-header__item  has-children">
                
                                                                <a class="c-header__link c-header__link--cine-serie u-sweep-to-top tracking-click"  data-tracking-category="click-menu" data-tracking-action="Ciné Série"  href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°pvar-frevr_g911°1');">Ciné Série</a>
                                                                <div class="c-header__submenu c-header__submenu--cine-serie js-move-to "
                            data-conditions="screen and (max-width:990px)"
                            data-target="#js-univers"
                            data-method="append"
                            data-toggle-classes=""
                        >
                                                                                                                                                <a class="c-header__submenu-media c-header__submenu-media--cine_serie tracking-click" data-tracking-category="click-menu" data-tracking-action="Ciné Série" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°pvar-frevr_g911°1');"></a>
                                                        <div class="c-header__submenu-list">
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--cine-serie tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="Cinéma" href="javascript:wb_goto_rot13('#°gnt°pvarzn_g854°1');">Cinéma</a>
                                    </div>
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--cine-serie tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="Bandes annonces cinéma" href="javascript:wb_goto_rot13('#°gnt°onaqr-naabapr-svyzf_g834°1');">Bandes annonces cinéma</a>
                                    </div>
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--cine-serie tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="Sorties cinéma" href="javascript:wb_goto_rot13('#°gnt°fbegvrf-pvarzn_g954°1');">Sorties cinéma</a>
                                    </div>
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--cine-serie tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="Séries" href="javascript:wb_goto_rot13('#°gnt°frevrf_g849°1');">Séries</a>
                                    </div>
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--cine-serie tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="Bandes annonces séries" href="javascript:wb_goto_rot13('#°gnt°onaqr-naabapr-frevrf_g835°1');">Bandes annonces séries</a>
                                    </div>
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--cine-serie tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="Anime & Manga" href="javascript:wb_goto_rot13('#°gnt°navzr-znatn_g1153°1');">Anime & Manga</a>
                                    </div>
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--cine-serie tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="Dossiers" href="javascript:wb_goto_rot13('#°gnt°qbffvre-pvar-frevr_g1032°1');">Dossiers</a>
                                    </div>
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--cine-serie tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="Interviews" href="javascript:wb_goto_rot13('#°gnt°vagreivrj-pvar-frevr_g975°1');">Interviews</a>
                                    </div>
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--cine-serie tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="On mate on zappe" href="javascript:wb_goto_rot13('#°gnt°ba-zngr-ba-mnccr_g1075°1');">On mate on zappe</a>
                                    </div>
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--cine-serie tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="Concours" href="javascript:wb_goto_rot13('#°pbapbhef');">Concours</a>
                                    </div>
                                                                <div class="c-header__subitem sharebox" data-url="" data-title="" data-id="">
                                    <div class="c-header__rs-fb c-header__rs-fb--cine-serie for_facebook" data-type="facebook" data-fn="fbShare" title="Partager sur facebook">
                                        <svg class="icon icon--f4ceb00k-nav-rs" viewbox="0 0 6 11" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg>                                    </div>
                                    <div class="c-header__rs-tw c-header__rs-tw--cine-serie for_twitter" data-type="twitter" data-fn="twitterShare" data-via="pure_break" title="Partager sur twitter">
                                        <svg class="icon icon--tw1tt3r-nav-rs" viewbox="0 0 11 8" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg>                                    </div>
                                </div>
                            </div>
                        </div>
                                    </div>
                                            
                                                
                                <div class="c-header__item  has-no-children">
                
                                                                <a class="c-header__link c-header__link--tests-et-quiz u-sweep-to-top tracking-click"  data-tracking-category="click-menu" data-tracking-action="Test & Quiz"  href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°grfgf-rg-dhvm_g1108°1');">Test & Quiz</a>
                                                        </div>
                                            
                                                
                                <div class="c-header__item  has-children">
                
                                                                <a class="c-header__link c-header__link--music u-sweep-to-top tracking-click"  data-tracking-category="click-menu" data-tracking-action="Musique"  href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°zhfvdhr_g914°1');">Musique</a>
                                                                <div class="c-header__submenu c-header__submenu--musique js-move-to "
                            data-conditions="screen and (max-width:990px)"
                            data-target="#js-univers"
                            data-method="append"
                            data-toggle-classes=""
                        >
                                                                                                                                                <a class="c-header__submenu-media c-header__submenu-media--music tracking-click" data-tracking-category="click-menu" data-tracking-action="Musique" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°zhfvdhr_g914°1');"></a>
                                                        <div class="c-header__submenu-list">
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--musique tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Musique" data-tracking-label="News" href="javascript:wb_goto_rot13('#°gnt°arjf-zhfvdhr_g978°1');">News</a>
                                    </div>
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--musique tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Musique" data-tracking-label="Clips" href="javascript:wb_goto_rot13('#°gnt°pyvc_g840°1');">Clips</a>
                                    </div>
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--musique tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Musique" data-tracking-label="Interviews" href="javascript:wb_goto_rot13('#°gnt°vagreivrj-zhfvdhr_g984°1');">Interviews</a>
                                    </div>
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--musique tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Musique" data-tracking-label="Forum" href="javascript:wb_open_rot13('#uggc:°°jjj.punegfvasenapr.arg°pbzzhanhgr°');">Forum</a>
                                    </div>
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--musique tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Musique" data-tracking-label="Concours" href="javascript:wb_goto_rot13('#°pbapbhef');">Concours</a>
                                    </div>
                                                                <div class="c-header__subitem sharebox" data-url="" data-title="" data-id="">
                                    <div class="c-header__rs-fb c-header__rs-fb--musique for_facebook" data-type="facebook" data-fn="fbShare" title="Partager sur facebook">
                                        <svg class="icon icon--f4ceb00k-nav-rs" viewbox="0 0 6 11" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg>                                    </div>
                                    <div class="c-header__rs-tw c-header__rs-tw--musique for_twitter" data-type="twitter" data-fn="twitterShare" data-via="pure_break" title="Partager sur twitter">
                                        <svg class="icon icon--tw1tt3r-nav-rs" viewbox="0 0 11 8" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg>                                    </div>
                                </div>
                            </div>
                        </div>
                                    </div>
                                            
                                                
                                <div class="c-header__item  has-children">
                
                                                                <a class="c-header__link c-header__link--best-of-web u-sweep-to-top tracking-click"  data-tracking-category="click-menu" data-tracking-action="Buzz"  href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°ohmm_g912°1');">Buzz</a>
                                                                <div class="c-header__submenu c-header__submenu--buzz js-move-to "
                            data-conditions="screen and (max-width:990px)"
                            data-target="#js-univers"
                            data-method="append"
                            data-toggle-classes=""
                        >
                                                                                                                                                <a class="c-header__submenu-media c-header__submenu-media--best_of_web tracking-click" data-tracking-category="click-menu" data-tracking-action="Buzz" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°ohmm_g912°1');"></a>
                                                        <div class="c-header__submenu-list">
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--buzz tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Buzz" data-tracking-label="News" href="javascript:wb_goto_rot13('#°gnt°arjf-ohmm_g927°1');">News</a>
                                    </div>
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--buzz tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Buzz" data-tracking-label="Vidéos" href="javascript:wb_goto_rot13('#°gnt°ivqrbf-ohmm_g924°1');">Vidéos</a>
                                    </div>
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--buzz tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Buzz" data-tracking-label="Sport" href="javascript:wb_goto_rot13('#°gnt°fcbeg_g868°1');">Sport</a>
                                    </div>
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--buzz tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Buzz" data-tracking-label="Céleb" href="javascript:wb_goto_rot13('#°gnt°pryro_g930°1');">Céleb</a>
                                    </div>
                                                                <div class="c-header__subitem sharebox" data-url="" data-title="" data-id="">
                                    <div class="c-header__rs-fb c-header__rs-fb--buzz for_facebook" data-type="facebook" data-fn="fbShare" title="Partager sur facebook">
                                        <svg class="icon icon--f4ceb00k-nav-rs" viewbox="0 0 6 11" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg>                                    </div>
                                    <div class="c-header__rs-tw c-header__rs-tw--buzz for_twitter" data-type="twitter" data-fn="twitterShare" data-via="pure_break" title="Partager sur twitter">
                                        <svg class="icon icon--tw1tt3r-nav-rs" viewbox="0 0 11 8" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg>                                    </div>
                                </div>
                            </div>
                        </div>
                                    </div>
                                            
                                                
                                <div class="c-header__item  has-children is-active">
                
                                                                <a class="c-header__link c-header__link--tv u-sweep-to-top tracking-click"  data-tracking-category="click-menu" data-tracking-action="TV"  href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°gi_g915°1');">TV</a>
                                                                <div class="c-header__submenu c-header__submenu--tv js-move-to "
                            data-conditions="screen and (max-width:990px)"
                            data-target="#js-univers"
                            data-method="append"
                            data-toggle-classes=""
                        >
                                                                                                                                                <a class="c-header__submenu-media c-header__submenu-media--tv tracking-click" data-tracking-category="click-menu" data-tracking-action="TV" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°gi_g915°1');"></a>
                                                        <div class="c-header__submenu-list">
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--tv tracking-click"  data-tracking-category="click-submenu" data-tracking-action="TV" data-tracking-label="News" href="javascript:wb_goto_rot13('#°gnt°arjf-gi_g987°1');">News</a>
                                    </div>
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--tv tracking-click"  data-tracking-category="click-submenu" data-tracking-action="TV" data-tracking-label="Vidéos" href="javascript:wb_goto_rot13('#°gnt°ivqrbf-gi_g990°1');">Vidéos</a>
                                    </div>
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--tv tracking-click"  data-tracking-category="click-submenu" data-tracking-action="TV" data-tracking-label="TV Réalité" href="javascript:wb_goto_rot13('#°gnt°gryr-ernyvgr_g831°1');">TV Réalité</a>
                                    </div>
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--tv tracking-click"  data-tracking-category="click-submenu" data-tracking-action="TV" data-tracking-label="Interviews" href="javascript:wb_goto_rot13('#°gnt°vagreivrj-gi_g993°1');">Interviews</a>
                                    </div>
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--tv tracking-click"  data-tracking-category="click-submenu" data-tracking-action="TV" data-tracking-label="Tags" href="javascript:wb_goto_rot13('#°gnt');">Tags</a>
                                    </div>
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--tv tracking-click"  data-tracking-category="click-submenu" data-tracking-action="TV" data-tracking-label="LES MARSEILLAIS ASIAN TOUR" href="javascript:wb_goto_rot13('#°gnt°yrf-znefrvyynvf-nfvna-gbhe_g1147°1');">LES MARSEILLAIS ASIAN TOUR</a>
                                    </div>
                                                                <div class="c-header__subitem sharebox" data-url="" data-title="" data-id="">
                                    <div class="c-header__rs-fb c-header__rs-fb--tv for_facebook" data-type="facebook" data-fn="fbShare" title="Partager sur facebook">
                                        <svg class="icon icon--f4ceb00k-nav-rs" viewbox="0 0 6 11" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg>                                    </div>
                                    <div class="c-header__rs-tw c-header__rs-tw--tv for_twitter" data-type="twitter" data-fn="twitterShare" data-via="pure_break" title="Partager sur twitter">
                                        <svg class="icon icon--tw1tt3r-nav-rs" viewbox="0 0 11 8" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg>                                    </div>
                                </div>
                            </div>
                        </div>
                                    </div>
                                            
                                                
                                <div class="c-header__item  has-children">
                
                                                                <a class="c-header__link c-header__link--street-zone u-sweep-to-top tracking-click"  data-tracking-category="click-menu" data-tracking-action="Street zone"  href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°fgerrg-mbar_g1011°1');">Street zone</a>
                                                                <div class="c-header__submenu c-header__submenu--street-zone js-move-to "
                            data-conditions="screen and (max-width:990px)"
                            data-target="#js-univers"
                            data-method="append"
                            data-toggle-classes=""
                        >
                                                                                                                                                <a class="c-header__submenu-media c-header__submenu-media--street_zone tracking-click" data-tracking-category="click-menu" data-tracking-action="Street zone" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°fgerrg-mbar_g1011°1');"></a>
                                                        <div class="c-header__submenu-list">
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--street-zone tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Street zone" data-tracking-label="News" href="javascript:wb_goto_rot13('#°gnt°arjf-fgerrg-mbar_g1050°1');">News</a>
                                    </div>
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--street-zone tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Street zone" data-tracking-label="Vidéos" href="javascript:wb_goto_rot13('#°gnt°ivqrbf-fgerrg-mbar_g1044°1');">Vidéos</a>
                                    </div>
                                                                <div class="c-header__subitem sharebox" data-url="" data-title="" data-id="">
                                    <div class="c-header__rs-fb c-header__rs-fb--street-zone for_facebook" data-type="facebook" data-fn="fbShare" title="Partager sur facebook">
                                        <svg class="icon icon--f4ceb00k-nav-rs" viewbox="0 0 6 11" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg>                                    </div>
                                    <div class="c-header__rs-tw c-header__rs-tw--street-zone for_twitter" data-type="twitter" data-fn="twitterShare" data-via="pure_break" title="Partager sur twitter">
                                        <svg class="icon icon--tw1tt3r-nav-rs" viewbox="0 0 11 8" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg>                                    </div>
                                </div>
                            </div>
                        </div>
                                    </div>
                                            
                                                
                                <div class="c-header__item  has-children">
                
                                                                <a class="c-header__link c-header__link--gaming u-sweep-to-top tracking-click"  data-tracking-category="click-menu" data-tracking-action="Gaming"  href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°tnzvat_g916°1');">Gaming</a>
                                                                <div class="c-header__submenu c-header__submenu--gaming js-move-to "
                            data-conditions="screen and (max-width:990px)"
                            data-target="#js-univers"
                            data-method="append"
                            data-toggle-classes=""
                        >
                                                                                                                                                <a class="c-header__submenu-media c-header__submenu-media--gaming tracking-click" data-tracking-category="click-menu" data-tracking-action="Gaming" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°tnzvat_g916°1');"></a>
                                                        <div class="c-header__submenu-list">
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--gaming tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Gaming" data-tracking-label="News" href="javascript:wb_goto_rot13('#°gnt°arjf-tnzvat_g963°1');">News</a>
                                    </div>
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--gaming tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Gaming" data-tracking-label="Vidéos" href="javascript:wb_goto_rot13('#°gnt°ivqrbf-tnzvat_g966°1');">Vidéos</a>
                                    </div>
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--gaming tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Gaming" data-tracking-label="Tests" href="javascript:wb_goto_rot13('#°gnt°grfg-wrhk-ivqrb_g760°1');">Tests</a>
                                    </div>
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--gaming tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Gaming" data-tracking-label="Concours" href="javascript:wb_goto_rot13('#°pbapbhef');">Concours</a>
                                    </div>
                                                                <div class="c-header__subitem sharebox" data-url="" data-title="" data-id="">
                                    <div class="c-header__rs-fb c-header__rs-fb--gaming for_facebook" data-type="facebook" data-fn="fbShare" title="Partager sur facebook">
                                        <svg class="icon icon--f4ceb00k-nav-rs" viewbox="0 0 6 11" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg>                                    </div>
                                    <div class="c-header__rs-tw c-header__rs-tw--gaming for_twitter" data-type="twitter" data-fn="twitterShare" data-via="pure_break" title="Partager sur twitter">
                                        <svg class="icon icon--tw1tt3r-nav-rs" viewbox="0 0 11 8" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg>                                    </div>
                                </div>
                            </div>
                        </div>
                                    </div>
                        <div class="c-header__item c-header__item--search has-no-children">
                <label for="c-search__checkbox" class="c-header__link">
                    <svg class="icon icon--glass-nav" viewbox="0 0 26 26" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-glass"></use></svg>                </label>
            </div>
            <div class="c-header__item c-header__item--search-mobile">
                <form action="/rechercher/" method="post" class="c-header__search-form">
                    <input class="c-header__search-input" name="q" type="text" placeholder="Recherche"/>
                    <button type="submit" class="c-header__search-submit">
                        <svg class="icon icon--glass-nav" viewbox="0 0 26 26" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-glass"></use></svg>                    </button>
                </form>
            </div>
        </div>
    </nav>
</div>
    
    </header>            </div>

                                            
                        <div id="header" class="adf pad-v ctr"></div>
         
        

            
            <div id="wb_container">
                <div id="wb_contents">
                    <div id="wb_contents_inside" class="u-clearfix">

<div class="c-sharebox">
    <div  class="c-sharebox__content">
        <a class="c-sharebox__logo" href="/">
            <div class="c-sharebox__logo--prbk c-sharebox__logo--prbk--tv">
                    <svg class="icon icon--logoprbk-article-rs" viewbox="0 0 125.6 36.1" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-logoprbk"></use></svg>            </div>
        </a>
        <div class="c-sharebox__rs sharebox" data-url="https://www.purebreak.com/news/matthias-marc-top-chef-2021-accuse-de-sexisme-paul-pairet-le-defend/211938" data-title="Matthias Marc (Top Chef 2021) accusé de sexisme : Paul Pairet le défend" data-id=211938>
            <div class="c-sharebox__rs-button c-sharebox__rs-button--facebook for_facebook" data-type="facebook" data-fn="fbShare" title="Partager sur facebook">
                <div class="c-sharebox__rs-icon">
                    <svg class="icon icon--f4ceb00k-article-rs" viewbox="0 0 8 16" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg>                </div>
                <div class="c-sharebox__rs-label">
                    Partager
                </div>
                <div class="c-sharebox__rs-label c-sharebox__rs-label-desk">
                    Partager cet article
                </div>
            </div>
            <div class="c-sharebox__rs-button c-sharebox__rs-button--tw1tt3r for_twitter" data-type="twitter" data-fn="twitterShare" data-via="pure_break" title="Partager sur twitter">
                <div class="c-sharebox__rs-icon c-sharebox__rs-icon--tw1tt3r">
                    <svg class="icon icon--tw1tt3r-article-rs" viewbox="0 0 8 16" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg>                </div>
            </div>
            

                                    
                            <a class="c-sharebox__cta c-sharebox__cta--wh4ts4pp"
                   href="whatsapp://send?text=Matthias%20Marc%20%28Top%20Chef%202021%29%20accus%C3%A9%20de%20sexisme%20%3A%20Paul%20Pairet%20le%20d%C3%A9fend+:+https%3A%2F%2Fwww.purebreak.com%2Fnews%2Fmatthias-marc-top-chef-2021-accuse-de-sexisme-paul-pairet-le-defend%2F211938"
                >
                    <div class="c-sharebox__rs-button c-sharebox__rs-button--wh4ts4pp for_whatsapp" data-type="whatsapp" data-fn="whatsappShare">
                        <div class="c-sharebox__rs-icon c-sharebox__rs-icon--wh4ts4pp c-sharebox__rs-icon--wh4ts4pp--white">
                            <svg class="icon icon--wh4ts4pp-article-rs" viewbox="0 0 8 16" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-whatsapp"></use></svg>                        </div>
                    </div>
                </a>
                                        <div class="snapchat-creative-kit-share" data-text="false"></div>
                    </div>
        <div class="c-sharebox__nav">
                            <a class="c-sharebox__nav-link" href="/news/luna-les-marseillais-a-dubai-trompee-par-paga-avec-lena-la-situation-est-degueulasse/211935">
                    <svg class="icon icon--arrow-article-nav" viewbox="0 0 6 10" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-arrow-pagination-prev"></use></svg>                    prec.
                </a>
                                </div>
                    </div>
</div><div class="u-padding-top--24px">
    <div class="u-wrapper u-wrapper--white">
        <div class="u-page-margins">
            <div class="article__header">
                                <div class="article__rs sharebox" data-url="https://www.purebreak.com/news/matthias-marc-top-chef-2021-accuse-de-sexisme-paul-pairet-le-defend/211938" data-title="Matthias Marc (Top Chef 2021) accusé de sexisme : Paul Pairet le défend" data-id=211938>
                    <div class="article__rs-fb for_facebook" data-type="facebook" data-fn="fbShare" title="Partager sur facebook">
                        <svg class="icon icon--f4ceb00k-article-rs" viewbox="0 0 8 16" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg>                    </div>
                    <div class="article__rs-tw for_twitter" data-type="twitter" data-fn="twitterShare" data-via="pure_break" title="Partager sur twitter">
                        <a target="_blank" class="article__rs-tw for_twitter" data-type="twitter" data-via="pure_break" data-fn="twttrShare">
                            <svg class="icon icon--tw1tt3r-article-rs" viewbox="0 0 15 13" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg>                        </a>
                    </div>
                                                            <a href="whatsapp://send?text=Matthias%20Marc%20%28Top%20Chef%202021%29%20accus%C3%A9%20de%20sexisme%20%3A%20Paul%20Pairet%20le%20d%C3%A9fend+:+https%3A%2F%2Fwww.purebreak.com%2Fnews%2Fmatthias-marc-top-chef-2021-accuse-de-sexisme-paul-pairet-le-defend%2F211938" data-text="Matthias%20Marc%20%28Top%20Chef%202021%29%20accus%C3%A9%20de%20sexisme%20%3A%20Paul%20Pairet%20le%20d%C3%A9fend" class="wa_btn wa_btn_s" data-href="https%3A%2F%2Fwww.purebreak.com%2Fnews%2Fmatthias-marc-top-chef-2021-accuse-de-sexisme-paul-pairet-le-defend%2F211938" onClick="ga('send', 'event', { eventCategory: 'Social', eventAction: 'Share', eventLabel: 'WhatsAppShare', eventValue: 0});" >
                        <div class="article__rs-wa article__rs-wa--white for_wh4ts4pp article__rs-wa for_wh4ts4pp" data-type="whatsapp" data-fn="whatsappShare" data-url="https://www.purebreak.com/news/matthias-marc-top-chef-2021-accuse-de-sexisme-paul-pairet-le-defend/211938">
                            <button>
                                <svg class="icon icon--wh4ts4pp-article-rs" viewbox="-10 14 18 46" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-whatsapp"></use></svg>                            </button>
                        </div>
                    </a>
                                    </div>
                <div class="article__infos">
                    <h1 class="article__title">Matthias Marc (Top Chef 2021) accusé de sexisme : Paul Pairet le défend</h1>
                    <div class="article__metas">
                        Par <a href="/auteur/aubery-mallet_a23">Aubéry Mallet</a> - 
                            le 17/03/2021
 à 21h00 - <span class="bold">0</span> partages
                    </div>
                </div>
            </div>

            <div class="u-grid u-grid--24px u-grid--fixed@big-tablet"  id="u-js-main-grid">
                <div class="article__universe   article__universe--tv">
                                        







            
                                    
                
                
            <div class="article__bloc article__bloc--diapo article__bloc--1">

                                


    
        
    


<div style="overflow: hidden"><div class="wdiapo-preview horizontal-diaporama wdiapo-preview--type-image is-first-content">

    <div class="wdiapo-preview__media-row wdiapo-preview__media-row--type-image">

        <div class="wdiapo-preview__media-cell wdiapo-preview__media-cell--type-image " media_id="751488" article_title_url="matthias-marc-top-chef-2021-accuse-de-sexisme-paul-pairet-le-defend"  article_id="211938">

            <div class="wdiapo-preview__media wdiapo-preview__media--type-image">

                                
                    
                                                
                            <picture>
<source media="(min-width: 990px)"    srcset="https://static1.purebreak.com/articles/8/21/19/38/@/751488-matthias-marc-top-chef-2021-accuse-de-diapo-1.jpg">
<source media="(min-width: 480px)"    srcset="https://static1.purebreak.com/articles/8/21/19/38/@/751488-matthias-marc-top-chef-2021-accuse-de-950x600-1.jpg">
<img src="https://static1.purebreak.com/articles/8/21/19/38/@/751488-matthias-marc-top-chef-2021-accuse-de-diapo-1.jpg" alt="Matthias Marc (Top Chef 2021) accusé de sexisme : Paul Pairet le défend"   class=" lazyload"/>
</picture>

                        
                    
                    
                            </div>

                        
        </div>

    </div>

            <div class="wdiapo-preview__body-row wdiapo-preview__body-row--type-image">
        <div class="wdiapo-preview__body-cell wdiapo-preview__body-cell--type-image">

            <div class="c-preview-body c-preview-body--type-image">
                                    <div class="c-preview-body__caption">
                        <div class="c-preview-body__legend">
                            Matthias Marc (Top Chef 2021) accusé de sexisme : Paul Pairet le défend
                        </div>
                                            </div>
                
                
            </div>

        </div>
    </div>
    
</div>
</div>
            </div>

                
                            <div class="article__chapo">Parmi les candidats de Top Chef 2021, qui continue tous les mercredis sur M6, Matthias Marc ne fait pas partie des favoris des téléspectateurs. Pas une semaine ne passe sans que le jeune chef de la brigade de Philippe Etchebest n'énerve les internautes. Certains l'ont même qualifié de "sexiste" suite à son attitude envers Charline Stengel. Paul Pairet, juré de la saison 12 au côté d'Etchebest, Hélène Darroze et Michel Sarran, a tenu à défendre le candidat.</div>
            <div class="u-acenter u-acenter--mt u-acenter--mln">
                                
                        <script><!--
            if (site_device=='mobile') document.write('<div id="rectangle_atf" class="adf ctr"></div>');
            //--></script>
         
        

            </div>
            <div class="u-acenter u-acenter--mb u-acenter--mln">
                
            </div>
        

    
                
                
                            
            <div class="article__bloc article__bloc--texte article__bloc--2">
                <div class="rich-text s-article">
                    <p>Plus les semaines passent dans <a href="/realtv/top-chef_e39647">Top Chef 2021</a> et plus les candidats appréciés des téléspectateurs se font éliminer. Après <a href="/news/jarvis-scott-top-chef-2021-elimine-et-aide-par-mohamed-j-avais-les-larmes-aux-yeux/210591"  >Jarvis Scott</a>, <a href="/news/mathieu-vande-velde-top-chef-2021-je-suis-fier-d-avoir-ete-elimine-face-a-arnaud-baptiste/210912"  >Mathieu Vande Velde</a> et <a href="/news/pierre-chomet-top-chef-2021-elimine-des-critiques-coupees-au-montage-je-me-suis-fait-fracasser/211236"  >Pierre Chomet</a>, c'est <a href="/news/bruno-aubin-top-chef-2021-elimine-les-internautes-degoutes-il-se-confie-sur-son-depart/211578"  >Bruno Aubin qui a quitté l'émission</a> animée par <a href="/personnalite/stephane-rotenberg_e1161">Stéphane Rotenberg</a> la semaine dernière. Parmi les candidats encore en lice, on retrouve <strong>Matthias Marc</strong>... qui est loin de faire l'unanimité. Propriétaire du restaurant Substance à Paris et acclamé par les critiques culinaires, il a aussi - et surtout - énervé les internautes. Pourquoi ? Car il n'a, à plusieurs reprises, pas écouté <a href="/news/top-chef-2021-charline-gagnante-d-objectif-top-chef-elle-devient-la-premiere-candidate/207789"  >Charline, la gagnante d'Objectif Top Chef</a>, ce qui leur a valu des défaites dans les épreuves. Pour certains, le candidat serait carrément sexiste.</p><p>                        <div class="c-read-also__wrapper">
                <div class="c-read-also__background"></div>
                <div class="c-read-also">
                    <div class="c-read-also__content">
                        <div class="c-read-also__title">
                            

	<div class="c-section-title c-section-title--oneline">
		<div>
			<div class="c-section-title__color1 c-section-title__color1--oneline">
				<div><span>ça va</span></div>
			</div>
							<div class="c-section-title__color2 c-section-title__color2--oneline">
					<div><span>te plaire</span></div>
				</div>
					</div>
	</div>
                        </div>
                    </div>
                </div>
                                            
    



<div class="c-read-also c-read-also--no-title">
    <div class="c-read-also__content">
                <div class="c-read-also__body">
            <div class="c-read-also__media">
                <img src="https://static1.purebreak.com/articles/8/15/02/38/@/607192-top-chef-2018-mathew-hegarty-elimine-a-184x184-2.jpg" alt="Mathew Hegarty (Top Chef 2018) éliminé, Vincent Crepel accusé de sexisme et critiqué sur Twitter"   class=""/>

            </div>
            <a class="u-global-link tracking-click" href="/news/mathew-hegarty-top-chef-2018-elimine-vincent-crepel-accuse-de-sexisme-et-critique-sur-twitter/150238"  data-tracking-category="" data-tracking-action="" data-tracking-label="Mathew Hegarty (Top Chef 2018) éliminé, Vincent Crepel accusé de sexisme et critiqué sur Twitter">
                <p class="c-read-also__date">29/03</p>
                <div class="c-read-also__text">
                    Mathew Hegarty (Top Chef 2018) éliminé, Vincent Crepel accusé de sexisme et critiqué sur Twitter
                </div>
            </a>
        </div>
    </div>
</div>                                            
    



<div class="c-read-also c-read-also--no-title">
    <div class="c-read-also__content">
                <div class="c-read-also__body">
            <div class="c-read-also__media">
                <img src="https://static1.purebreak.com/articles/1/19/47/61/@/715594-top-chef-2020-paul-pairet-absent-pour-184x184-4.jpg" alt="Top Chef 2020 : Paul Pairet absent pour la finale ? Le juré s&amp;#039;explique"   class=""/>

            </div>
            <a class="u-global-link tracking-click" href="/news/top-chef-2020-paul-pairet-absent-pour-la-finale-le-jure-s-explique/194761"  data-tracking-category="" data-tracking-action="" data-tracking-label="Top Chef 2020 : Paul Pairet absent pour la finale ? Le juré s'explique">
                <p class="c-read-also__date">29/04</p>
                <div class="c-read-also__text">
                    Top Chef 2020 : Paul Pairet absent pour la finale ? Le juré s'explique
                </div>
            </a>
        </div>
    </div>
</div>                                            
    



<div class="c-read-also c-read-also--no-title">
    <div class="c-read-also__content">
                <div class="c-read-also__body">
            <div class="c-read-also__media">
                <img src="https://static1.purebreak.com/articles/3/19/75/33/@/721006-david-gallienne-top-chef-2020-accuse-d-184x184-3.jpg" alt="David Gallienne (Top Chef 2020) accusé d&amp;#039;avoir copié une recette de Xavier Pincemin pour la finale"   class=""/>

            </div>
            <a class="u-global-link tracking-click" href="/news/david-gallienne-le-gagnant-de-top-chef-2020-accuse-de-plagiat-pour-son-entree/197533"  data-tracking-category="" data-tracking-action="" data-tracking-label="David Gallienne (Top Chef 2020) accusé d'avoir copié une recette de Xavier Pincemin pour la finale">
                <p class="c-read-also__date">18/06</p>
                <div class="c-read-also__text">
                    David Gallienne (Top Chef 2020) accusé d'avoir copié une recette de Xavier Pincemin pour la finale
                </div>
            </a>
        </div>
    </div>
</div>                            </div>
            </p>
<h2>"<em>C'est plutôt un excès de confiance</em>"</h2>
<p>Après <a href="/news/matthias-marc-top-chef-2021-trop-pretentieux-mathieu-vande-velde-le-defend-face-aux-critiques/211212"  >Mathieu Vande Velde qui avait défendu son ancien camarade de brigade</a>, c'est <strong>Paul Pairet</strong> qui s'est exprimé au sujet de Matthias Marc dans un entretien donné à <a href="https://www.telestar.fr/tele-realite/top-chef/paul-pairet-top-chef-le-chef-triplement-etoile-defend-un-candidat-accuse-de-sexisme-583139" target="_blank" rel="nofollow" >TéléStar</a>. Le juré de la brigade violette a défendu le candidat, jugeant qu'il n'était pas sexiste mais maladroit. "<em>Je pense que c'était plutôt un excès de confiance que du sexisme. Matthias est un mec extraordinaire et la façon dont on a pu le percevoir à ce moment là ne reflète pas qui il est (...) Ce n'est pas non plus dans la nature de l'émission et du monde de la cuisine d'être machistes</em>" a tenu à préciser le chef.</p><p>                
                        <div id="inread1"></div>
         
        

    </p>
<p>De son côté, Matthias ne s'est pas encore exprimé sur ces accusations. Mais Charline a confié à <a href="https://www.programme-tv.net/news/evenement/top-chef-top-chef-2021/271054-charline-top-chef-mise-de-cote-par-les-garcons-de-sa-brigade-jetais-touchee-que-philippe-etchebest-intervienne/" target="_blank" rel="nofollow" >Télé Loisirs</a> que l'ambiance n'était pas négative entre les candidats de la brigade bleue. "<em>Ça se passe très bien. Après, c'est toujours un peu compliqué de faire sa place au début. Certes, je n'ai pas la même expérience qu'eux mais je dois leur prouver que je tiens quand même la route. Au début, j'avais du mal à me faire comprendre. Sinon ce sont deux personnes très gentilles et des super personnes !</em>" avait-elle expliqué au sujet de Mathieu et Matthias.</p><p>    </p>
                </div>
            </div>

                
                

    


<div class="u-center">
        </div>


    <div class="article__tags">
                    <div class="tag"><a href="/tag/news-tv_t987/1">News TV</a></div>
                        <div class="tag"><a href="/">PRBK</a></div>
    </div>

<div>
                    <div class="OUTBRAIN" data-src="https://www.purebreak.com/news/matthias-marc-top-chef-2021-accuse-de-sexisme-paul-pairet-le-defend/211938" data-widget-id="AR_2" data-ob-template="Purebreak.com" ></div>
                    <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script> 
    </div>


    <div class="u-acenter u-acenter--mt u-acenter--mln">
                        
                        <script><!--
            if (site_device=='mobile') document.write('<div id="rectangle_mtf" class="adf ctr pad-b"></div>');
            //--></script>
         
        

    </div>


      <div class="c-entity-article c-entity-article--tv">
    <div class="c-entity-article__media">
        <img src="https://static1.purebreak.com/realtvs_seasons/5/55/40/85/@/742356-top-chef-2021-le-jury-122x122-1.jpg" alt=""   class=""/>

    </div>
    <div class="c-entity-article__name">
        <a href="//https://www.purebreak.com/realtv/top-chef-2021_e554085">Top Chef 2021</a>
    </div>
    <div class="c-entity-article__body">
        <div class="c-entity-article__buttons">
                            <a class="c-entity-article__link" href="/realtv/top-chef-2021_e554085/actualites/1">
                    <div class="c-entity-article__icon">
                        <svg class="icon icon--articles" viewbox="0 0 25 20" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-articles"></use></svg>                    </div>
                    <span class="c-entity-article__label">21 articles</span>
                </a>
                                        <a class="c-entity-article__link" href="/realtv/top-chef-2021_e554085/photos/1">
                    <div class="c-entity-article__icon">
                        <svg class="icon icon--photos" viewbox="0 0 25 20" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-photos"></use></svg>                    </div>
                    <span class="c-entity-article__label">24 photos</span>
                </a>
                    </div>
        <div class="c-entity-article__articles">
                                                <div class="c-entity-article__article">
                        <div class="c-entity-article__article-icon">
                            <svg class="icon icon--arrow-entity-article" viewbox="0 0 6 10" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-arrow-pagination-next"></use></svg>                        </div>
                        <a href="/news/bruno-aubin-top-chef-2021-elimine-les-internautes-degoutes-il-se-confie-sur-son-depart/211578" class="c-entity-article__article-link">Bruno Aubin (Top Chef 2021) éliminé : les internautes dégoûtés, il se confie sur son départ</a>
                    </div>
                                    <div class="c-entity-article__article">
                        <div class="c-entity-article__article-icon">
                            <svg class="icon icon--arrow-entity-article" viewbox="0 0 6 10" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-arrow-pagination-next"></use></svg>                        </div>
                        <a href="/news/thomas-chisholm-top-chef-2021-d-abord-recale-par-la-prod-il-a-failli-ne-pas-participer/211560" class="c-entity-article__article-link">Thomas Chisholm (Top Chef 2021) : d'abord recalé par la prod, il a failli ne pas participer</a>
                    </div>
                                    <div class="c-entity-article__article">
                        <div class="c-entity-article__article-icon">
                            <svg class="icon icon--arrow-entity-article" viewbox="0 0 6 10" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-arrow-pagination-next"></use></svg>                        </div>
                        <a href="/news/pierre-chomet-top-chef-2021-elimine-des-critiques-coupees-au-montage-je-me-suis-fait-fracasser/211236" class="c-entity-article__article-link">Pierre Chomet (Top Chef 2021) éliminé : il a pris cher face aux chefs, "Je savais que c'était mort"</a>
                    </div>
                                    <div class="c-entity-article__article">
                        <div class="c-entity-article__article-icon">
                            <svg class="icon icon--arrow-entity-article" viewbox="0 0 6 10" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-arrow-pagination-next"></use></svg>                        </div>
                        <a href="/news/matthias-marc-top-chef-2021-trop-pretentieux-mathieu-vande-velde-le-defend-face-aux-critiques/211212" class="c-entity-article__article-link">Matthias Marc (Top Chef 2021) trop "prétentieux" ? Mathieu Vande Velde le défend face aux critiques</a>
                    </div>
                                                    <a class="c-entity-article__cta" href="/realtv/top-chef-2021_e554085/actualites/1">
                        <span class="c-entity-article__cta-label">
                            voir toutes les news de Top Chef 2021
                        </span>
                        <span class="c-entity-article__cta-label-mobile">
                            Découvrir plus d'articles
                        </span>
                    </a>
                                    </div>
    </div>
</div>
<div class="u-acenter u-acenter--mt u-acenter--mln">
                    
                        <script><!--
            if (site_device=='mobile') document.write('<div id="rectangle_btf" class="adf ctr pad-b"></div>');
            //--></script>
         
        

</div>

    <div class="u-padding-bottom--30px">
        <div class="u-padding-vert--30px">
            

	<div class="c-section-title c-section-title--oneline">
		<div>
			<div class="c-section-title__color1 c-section-title__color1--oneline">
				<div><span>Les stars</span></div>
			</div>
							<div class="c-section-title__color2 c-section-title__color2--oneline">
					<div><span>du moment</span></div>
				</div>
					</div>
	</div>
        </div>
        <div class="u-grid u-grid--30px">
            <div class="u-1/3 u-1/5@desk">
    

    

<div class="c-entity ">
    <div class="c-entity__media ">
                    <img src="https://static1.purebreak.com/people/1/11/61/@/81164-66955-stephane-rotenberg-fullscreen-1-150x150-1.jpg" alt="Stéphane Rotenberg"   class=""/>

            </div>
    <div class="c-entity__body ">
        <a class="c-entity__link  u-global-link" href="/personnalite/stephane-rotenberg_e1161">
            Stéphane Rotenberg
        </a>
    </div>
</div></div><div class="u-1/3 u-1/5@desk">
    

    

<div class="c-entity ">
    <div class="c-entity__media ">
                    <img src="https://static1.purebreak.com/people/2/23/67/2/@/85897-abaca5748118-150x150-1.jpg" alt="Sandrine Corman"   class=""/>

            </div>
    <div class="c-entity__body ">
        <a class="c-entity__link  u-global-link" href="/personnalite/sandrine-corman_e23672">
            Sandrine Corman
        </a>
    </div>
</div></div><div class="u-1/3 u-1/5@desk">
    

    

<div class="c-entity ">
    <div class="c-entity__media ">
                    <img src="https://static1.purebreak.com/realtvs/5/39/10/5/@/111620-jury-150x150-1.jpg" alt="La France a un incroyable talent"   class=""/>

            </div>
    <div class="c-entity__body ">
        <a class="c-entity__link  u-global-link" href="/realtv/la-france-a-un-incroyable-talent_e39105">
            La France a un incroyable talent
        </a>
    </div>
</div></div><div class="u-1/3 u-1/5@desk">
    

    

<div class="c-entity ">
    <div class="c-entity__media ">
                    <img src="https://static1.purebreak.com//skins/default-pb-150x150-1.jpg" alt="Cyril Lignac"   class=""/>

            </div>
    <div class="c-entity__body ">
        <a class="c-entity__link  u-global-link" href="/personnalite/cyril-lignac_e1909">
            Cyril Lignac
        </a>
    </div>
</div></div><div class="u-1/3 u-1/5@desk">
    

    

<div class="c-entity ">
    <div class="c-entity__media ">
                    <img src="https://static1.purebreak.com/people/3/23/67/3/@/85907-appart-150x150-1.jpg" alt="Stéphane Plaza"   class=""/>

            </div>
    <div class="c-entity__body ">
        <a class="c-entity__link  u-global-link" href="/personnalite/stephane-plaza_e23673">
            Stéphane Plaza
        </a>
    </div>
</div></div><div class="u-1/3 u-1/5@desk">
    

    

<div class="c-entity ">
    <div class="c-entity__media ">
                    <img src="https://static1.purebreak.com/people/3/43/43/13/@/91184-stephanie-150x150-1.jpg" alt="Stéphanie Le Quellec"   class=""/>

            </div>
    <div class="c-entity__body ">
        <a class="c-entity__link  u-global-link" href="/personnalite/stephanie-le-quellec_e434313">
            Stéphanie Le Quellec
        </a>
    </div>
</div></div><div class="u-1/3 u-1/5@desk">
    

    

<div class="c-entity ">
    <div class="c-entity__media ">
                    <img src="https://static1.purebreak.com/people/6/17/6/@/74248-abaca241804005-150x150-1.jpg" alt="Karine Ferri"   class=""/>

            </div>
    <div class="c-entity__body ">
        <a class="c-entity__link  u-global-link" href="/personnalite/karine-ferri_e176">
            Karine Ferri
        </a>
    </div>
</div></div><div class="u-1/3 u-1/5@desk">
    

    

<div class="c-entity ">
    <div class="c-entity__media ">
                    <img src="https://static1.purebreak.com//skins/default-pb-150x150-1.jpg" alt="Pékin Express"   class=""/>

            </div>
    <div class="c-entity__body ">
        <a class="c-entity__link  u-global-link" href="/realtv/pekin-express_e436506">
            Pékin Express
        </a>
    </div>
</div></div><div class="u-1/3 u-1/5@desk">
    

    

<div class="c-entity ">
    <div class="c-entity__media ">
                    <img src="https://static1.purebreak.com/people/6/43/83/46/@/91490-romaintopchef2010-150x150-1.jpg" alt="Romain Tischenko"   class=""/>

            </div>
    <div class="c-entity__body ">
        <a class="c-entity__link  u-global-link" href="/personnalite/romain-tischenko_e438346">
            Romain Tischenko
        </a>
    </div>
</div></div><div class="u-1/3 u-1/5@desk">
    

    

<div class="c-entity ">
    <div class="c-entity__media ">
                    <img src="https://static1.purebreak.com/people/8/10/58/@/80564-kohlantavietnam1-150x150-1.jpg" alt="Denis Brogniart"   class=""/>

            </div>
    <div class="c-entity__body ">
        <a class="c-entity__link  u-global-link" href="/personnalite/denis-brogniart_e1058">
            Denis Brogniart
        </a>
    </div>
</div></div><div class="u-1/3 u-1/5@desk">
    

    

<div class="c-entity ">
    <div class="c-entity__media ">
                    <img src="https://static1.purebreak.com/people/7/15/37/@/83546--150x150-1.jpg" alt="Sebastien Chabal"   class=""/>

            </div>
    <div class="c-entity__body ">
        <a class="c-entity__link  u-global-link" href="/personnalite/sebastien-chabal_e1537">
            Sebastien Chabal
        </a>
    </div>
</div></div><div class="u-1/3 u-1/5@desk">
    

    

<div class="c-entity ">
    <div class="c-entity__media ">
                    <img src="https://static1.purebreak.com/people/8/16/8/@/74178-zoneinter-150x150-1.jpg" alt="Mélissa Theuriau"   class=""/>

            </div>
    <div class="c-entity__body ">
        <a class="c-entity__link  u-global-link" href="/personnalite/melissa-theuriau_e168">
            Mélissa Theuriau
        </a>
    </div>
</div></div><div class="u-1/3 u-1/5@desk">
    

    

<div class="c-entity ">
    <div class="c-entity__media ">
                    <img src="https://static1.purebreak.com/companies/0/44/24/80/@/219876-logo-m6-150x150-1.jpg" alt="M6"   class=""/>

            </div>
    <div class="c-entity__body ">
        <a class="c-entity__link  u-global-link" href="/compagnie/m6_e442480">
            M6
        </a>
    </div>
</div></div><div class="u-1/3 u-1/5@desk">
    

    

<div class="c-entity ">
    <div class="c-entity__media ">
                    <img src="https://static1.purebreak.com/people/6/30/14/6/@/86194-lecar-150x150-1.jpg" alt="Agathe Lecaron"   class=""/>

            </div>
    <div class="c-entity__body ">
        <a class="c-entity__link  u-global-link" href="/personnalite/agathe-lecaron_e30146">
            Agathe Lecaron
        </a>
    </div>
</div></div><div class="u-1/3 u-1/5@desk">
    

    

<div class="c-entity ">
    <div class="c-entity__media ">
                    <img src="https://static1.purebreak.com/people/8/80/8/@/78885-55217-alessandra-sublet-fullscreen-1-150x150-1.jpg" alt="Alessandra Sublet"   class=""/>

            </div>
    <div class="c-entity__body ">
        <a class="c-entity__link  u-global-link" href="/personnalite/alessandra-sublet_e808">
            Alessandra Sublet
        </a>
    </div>
</div></div><div class="u-1/3 u-1/5@desk">
    

    

<div class="c-entity ">
    <div class="c-entity__media ">
                    <img src="https://static1.purebreak.com/people/1/84/1/@/120993-virginie-efira-en-janvier-2012-150x150-2.jpg" alt="Virginie Efira"   class=""/>

            </div>
    <div class="c-entity__body ">
        <a class="c-entity__link  u-global-link" href="/personnalite/virginie-efira_e841">
            Virginie Efira
        </a>
    </div>
</div></div><div class="u-1/3 u-1/5@desk">
    

    

<div class="c-entity ">
    <div class="c-entity__media ">
                    <img src="https://static1.purebreak.com//skins/default-pb-150x150-1.jpg" alt="Estelle Denis"   class=""/>

            </div>
    <div class="c-entity__body ">
        <a class="c-entity__link  u-global-link" href="/personnalite/estelle-denis_e660">
            Estelle Denis
        </a>
    </div>
</div></div><div class="u-1/3 u-1/5@desk">
    

    

<div class="c-entity ">
    <div class="c-entity__media ">
                    <img src="https://static1.purebreak.com/realtvs/5/53/92/25/@/270110-ice-show-sur-m6-150x150-2.jpg" alt="Ice Show"   class=""/>

            </div>
    <div class="c-entity__body ">
        <a class="c-entity__link  u-global-link" href="/realtv/ice-show_e539225">
            Ice Show
        </a>
    </div>
</div></div><div class="u-1/3 u-1/5@desk">
    

    

<div class="c-entity ">
    <div class="c-entity__media ">
                    <img src="https://static1.purebreak.com//skins/default-pb-150x150-1.jpg" alt="Alex Goude"   class=""/>

            </div>
    <div class="c-entity__body ">
        <a class="c-entity__link  u-global-link" href="/personnalite/alex-goude_e28004">
            Alex Goude
        </a>
    </div>
</div></div><div class="u-1/3 u-1/5@desk">
    

    

<div class="c-entity ">
    <div class="c-entity__media ">
                    <img src="https://static1.purebreak.com/people/3/44/09/43/@/94178-nancy1-150x150-1.jpg" alt="Nancy Sinatra"   class=""/>

            </div>
    <div class="c-entity__body ">
        <a class="c-entity__link  u-global-link" href="/personnalite/nancy-sinatra_e440943">
            Nancy Sinatra
        </a>
    </div>
</div></div><div class="u-1/3 u-1/5@desk">
    

    

<div class="c-entity ">
    <div class="c-entity__media ">
                    <img src="https://static1.purebreak.com/people/7/18/97/@/85115-107528-tania-young-fullscreen-1-150x150-1.jpg" alt="Tania Young"   class=""/>

            </div>
    <div class="c-entity__body ">
        <a class="c-entity__link  u-global-link" href="/personnalite/tania-young_e1897">
            Tania Young
        </a>
    </div>
</div></div><div class="u-1/3 u-1/5@desk">
    

    

<div class="c-entity ">
    <div class="c-entity__media ">
                    <img src="https://static1.purebreak.com//skins/default-pb-150x150-1.jpg" alt="Sandra Lou"   class=""/>

            </div>
    <div class="c-entity__body ">
        <a class="c-entity__link  u-global-link" href="/personnalite/sandra-lou_e1769">
            Sandra Lou
        </a>
    </div>
</div></div><div class="u-1/3 u-1/5@desk">
    

    

<div class="c-entity ">
    <div class="c-entity__media ">
                    <img src="https://static1.purebreak.com/people/4/28/92/4/@/86134-abaca7130317-150x150-1.jpg" alt="Jerome Anthony"   class=""/>

            </div>
    <div class="c-entity__body ">
        <a class="c-entity__link  u-global-link" href="/personnalite/jerome-anthony_e28924">
            Jerome Anthony
        </a>
    </div>
</div></div><div class="u-1/3 u-1/5@desk">
    

    

<div class="c-entity ">
    <div class="c-entity__media ">
                    <img src="https://static1.purebreak.com/people/3/42/33/53/@/91096-matthew-150x150-1.jpg" alt="Matthew Raymond Barker"   class=""/>

            </div>
    <div class="c-entity__body ">
        <a class="c-entity__link  u-global-link" href="/personnalite/matthew-raymond-barker_e423353">
            Matthew Raymond Barker
        </a>
    </div>
</div></div>
        </div>
    </div>

<div id="u-js-main-out"></div>                </div>
                <div class="article-sidebar u-300px@big-tablet" id="u-js-column">
                    <div class="u-js-anchor"></div>
<div class="u-js-sticky u-grid u-grid--30px">
    <div>
        <div class="article-page-sticky">
                            
                        <script><!--
            if (site_device=='web') document.write('<div id="rectangle_atf" class="adf pad-b"></div>');
            //--></script>
         
        

        </div>
        <div>
            
        </div>
                    <div>
    

	<div class="c-section-title ">
		<div>
			<div class="c-section-title__color1 ">
				<div><span>News</span></div>
			</div>
							<div class="c-section-title__color2 ">
					<div><span>essentielles</span></div>
				</div>
					</div>
	</div>
</div>
<div>
    <div class="u-grid u-grid--12px-vert">
                                                
    

<div class="c-article-small__container c-article-small__container--border">
    <article class="c-article-small">
        <div class="c-article-small__media">
            <img src="https://static1.purebreak.com/articles/3/21/19/23/@/751452-snyder-cut-de-justice-league-5-differe-200x200-1.jpg" alt="Snyder Cut de Justice League : les 5 grosses différences avec le film de 2017"   class=""/>

        </div>

        <div class="c-article-small__body">
                            <div class="c-article-small__univers c-article-small__univers--cine_serie">
                    <span class="c-article-small__univers--text">CINÉ SÉRIE</span>
                </div>
                        <div class="c-article-small__date">17/03</div>

            <a class="c-article-small__title c-article-small__title--cine_serie u-global-link c-article-small__title c-article-small__title--cine_serie u-global-link tracking-click tracking-click" href="/news/snyder-cut-de-justice-league-les-5-grosses-differences-avec-le-film-de-2017/211923" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Snyder Cut de Justice League : les 5 grosses différences avec le film de 2017">Snyder Cut de Justice League : les 5 grosses différences avec le film de 2017</a>

        </div>
       
    </article>
</div>                                                
    

<div class="c-article-small__container c-article-small__container--border">
    <article class="c-article-small">
        <div class="c-article-small__media">
            <img src="https://static1.purebreak.com/articles/7/21/18/57/@/751290-quiz-riverdale-est-ce-que-cette-intrig-200x200-1.jpg" alt="QUIZ Riverdale : est-ce-que cette intrigue ridicule a vraiment eu lieu dans la série ?"   class=""/>

        </div>

        <div class="c-article-small__body">
                            <div class="c-article-small__univers c-article-small__univers--tests_et_quiz">
                    <span class="c-article-small__univers--text">TESTS ET QUIZ</span>
                </div>
                        <div class="c-article-small__date">16/03</div>

            <a class="c-article-small__title c-article-small__title--tests_et_quiz u-global-link c-article-small__title c-article-small__title--tests_et_quiz u-global-link tracking-click tracking-click" href="/news/quiz-riverdale-est-ce-que-cette-intrigue-ridicule-a-vraiment-eu-lieu-dans-la-serie/211857" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="QUIZ Riverdale : est-ce-que cette intrigue ridicule a vraiment eu lieu dans la série ?">QUIZ Riverdale : est-ce-que cette intrigue ridicule a vraiment eu lieu dans la série ?</a>

        </div>
       
    </article>
</div>                                                
    

<div class="c-article-small__container c-article-small__container--border">
    <article class="c-article-small">
        <div class="c-article-small__media">
            <img src="https://static1.purebreak.com/articles/2/21/17/82/@/751137-oscars-2021-qui-va-remporter-une-statu-200x200-2.jpg" alt="Chadwick Boseman, Minari, Nomadland... : tous les nommés aux Oscars 2021"   class=""/>

        </div>

        <div class="c-article-small__body">
                            <div class="c-article-small__univers c-article-small__univers--cine_serie">
                    <span class="c-article-small__univers--text">CINÉ SÉRIE</span>
                </div>
                        <div class="c-article-small__date">15/03</div>

            <a class="c-article-small__title c-article-small__title--cine_serie u-global-link c-article-small__title c-article-small__title--cine_serie u-global-link tracking-click tracking-click" href="/news/oscars-2021-nominations-chadwick-boseman-nomadland-tous-les-nommes/211782" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Chadwick Boseman, Minari, Nomadland... : tous les nommés aux Oscars 2021">Chadwick Boseman, Minari, Nomadland... : tous les nommés aux Oscars 2021</a>

        </div>
       
    </article>
</div>                                                
    

<div class="c-article-small__container c-article-small__container--border">
    <article class="c-article-small">
        <div class="c-article-small__media">
            <img src="https://static1.purebreak.com/articles/1/21/16/11/@/750888-quiz-koh-lanta-seul-une-e-vrai-e-fan-200x200-2.jpg" alt="QUIZ Koh Lanta : seul une(e) vrai(e) fan du jeu animé par Denis Brogniart aura 8/8"   class=""/>

        </div>

        <div class="c-article-small__body">
                            <div class="c-article-small__univers c-article-small__univers--tests_et_quiz">
                    <span class="c-article-small__univers--text">TESTS ET QUIZ</span>
                </div>
                        <div class="c-article-small__date">12/03</div>

            <a class="c-article-small__title c-article-small__title--tests_et_quiz u-global-link c-article-small__title c-article-small__title--tests_et_quiz u-global-link tracking-click tracking-click" href="/news/quiz-koh-lanta-seul-une-e-vrai-e-fan-du-jeu-anime-par-denis-brogniart-aura-8-8/211611" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="QUIZ Koh Lanta : seul une(e) vrai(e) fan du jeu animé par Denis Brogniart aura 8/8">QUIZ Koh Lanta : seul une(e) vrai(e) fan du jeu animé par Denis Brogniart aura 8/8</a>

        </div>
       
    </article>
</div>                                                
    

<div class="c-article-small__container c-article-small__container--border">
    <article class="c-article-small">
        <div class="c-article-small__media">
            <img src="https://static1.purebreak.com/articles/5/21/16/65/@/750957-netflix-teste-une-nouvelle-option-pour-e-200x200-3.jpeg" alt="Netflix : avec cette nouveauté, ça sent vraiment la fin des partages de comptes..."   class=""/>

        </div>

        <div class="c-article-small__body">
                            <div class="c-article-small__univers c-article-small__univers--cine_serie">
                    <span class="c-article-small__univers--text">CINÉ SÉRIE</span>
                </div>
                        <div class="c-article-small__date">12/03</div>

            <a class="c-article-small__title c-article-small__title--cine_serie u-global-link c-article-small__title c-article-small__title--cine_serie u-global-link tracking-click tracking-click" href="/news/netflix-avec-cette-nouveaute-ca-sent-vraiment-la-fin-des-partages-de-comptes/211665" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Netflix : avec cette nouveauté, ça sent vraiment la fin des partages de comptes...">Netflix : avec cette nouveauté, ça sent vraiment la fin des partages de comptes...</a>

        </div>
       
    </article>
</div>                                                
    

<div class="c-article-small__container c-article-small__container--border">
    <article class="c-article-small">
        <div class="c-article-small__media">
            <img src="https://static1.purebreak.com/articles/4/21/14/94/@/750585-one-piece-es-tu-un-vrai-fan-du-manga-200x200-2.jpg" alt="One Piece : es-tu un vrai fan du manga et de l&amp;#039;anime ? Fais ce test !"   class=""/>

        </div>

        <div class="c-article-small__body">
                            <div class="c-article-small__univers c-article-small__univers--cine_serie">
                    <span class="c-article-small__univers--text">CINÉ SÉRIE</span>
                </div>
                        <div class="c-article-small__date">09/03</div>

            <a class="c-article-small__title c-article-small__title--cine_serie u-global-link c-article-small__title c-article-small__title--cine_serie u-global-link tracking-click tracking-click" href="/news/one-piece-es-tu-un-vrai-fan-du-manga-et-de-l-anime-fais-ce-test/211494" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="One Piece : es-tu un vrai fan du manga et de l'anime ? Fais ce test !">One Piece : es-tu un vrai fan du manga et de l'anime ? Fais ce test&nbsp;!</a>

        </div>
       
    </article>
</div>            </div>
</div>                <div class="article-page-sticky">
                            
                        <script><!--
            if (site_device=='web') document.write('<div id="rectangle_mtf" class="adf pad-b"></div>');
            //--></script>
         
        

        </div>
                    <div>
    

	<div class="c-section-title ">
		<div>
			<div class="c-section-title__color1 ">
				<div><span>sur le</span></div>
			</div>
							<div class="c-section-title__color2 ">
					<div><span>même thème</span></div>
				</div>
					</div>
	</div>
</div>
<div>
    <div class="u-grid u-grid--24px">
                    <div class="u-1/2">
                        
    

<div class="c-article-same">
    <div class="c-article-same__media">
        <img src="https://static1.purebreak.com/articles/5/19/75/75/@/721096-david-gallienne-top-chef-2020-repond-a-200x200-4.jpg" alt="David Gallienne (Top Chef 2020) accusé d&amp;#039;avoir plagié une recette : il répond et dément"   class=""/>

    </div>
    <div class="c-article-same__body">
                <div class="c-article-same__date">18/06</div>

        <a href="/news/david-gallienne-top-chef-2020-accuse-d-avoir-plagie-une-recette-il-repond-et-dement/197575" class="c-article-same__title c-article-same__title-- u-global-link tracking-click tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="David Gallienne (Top Chef 2020) accusé d'avoir plagié une recette : il répond et dément">David Gallienne (Top Chef 2020) accusé d'avoir plagié une recette : il répond et dément</a>
    </div>
</div>                            </div>
                    <div class="u-1/2">
                        
    

<div class="c-article-same">
    <div class="c-article-same__media">
        <img src="https://static1.purebreak.com/articles/8/19/78/18/@/721741-camila-mendes-defend-les-acteurs-de-rive-200x200-2.jpg" alt="Camila Mendes défend les acteurs de Riverdale accusés d&amp;#039;agressions sexuelles : &amp;quot;C&amp;#039;est écoeurant&amp;quot;"   class=""/>

    </div>
    <div class="c-article-same__body">
                <div class="c-article-same__date">23/06</div>

        <a href="/news/camila-mendes-defend-les-acteurs-de-riverdale-accuses-d-agressions-sexuelles-c-est-ecoeurant/197818" class="c-article-same__title c-article-same__title-- u-global-link tracking-click tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Camila Mendes défend les acteurs de Riverdale accusés d'agressions sexuelles : "C'est écoeurant"">Camila Mendes défend les acteurs de Riverdale accusés d'agressions sexuelles : "C'est écoeurant"</a>
    </div>
</div>                            </div>
                    <div class="u-1/2">
                        
    

<div class="c-article-same">
    <div class="c-article-same__media">
        <img src="https://static1.purebreak.com/articles/6/21/02/76/@/748212-top-chef-2021-le-recap-des-brigades-200x200-3.jpg" alt="Top Chef 2021 : le récap des brigades de Pairet, Etchebest, Darroze et Sarran"   class=""/>

    </div>
    <div class="c-article-same__body">
                <div class="c-article-same__date">11/02</div>

        <a href="/news/top-chef-2021-le-recap-des-brigades-de-pairet-etchebest-darroze-et-sarran/210276" class="c-article-same__title c-article-same__title-- u-global-link tracking-click tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Top Chef 2021 : le récap des brigades de Pairet, Etchebest, Darroze et Sarran">Top Chef 2021 : le récap des brigades de Pairet, Etchebest, Darroze et Sarran</a>
    </div>
</div>                            </div>
                    <div class="u-1/2">
                        
    

<div class="c-article-same">
    <div class="c-article-same__media">
        <img src="https://static1.purebreak.com/articles/2/21/12/12/@/750018-matthias-marc-top-chef-2021-trop-pret-200x200-3.jpg" alt="Matthias Marc (Top Chef 2021) trop &amp;quot;prétentieux&amp;quot; ? Mathieu Vande Velde le défend face aux critiques"   class=""/>

    </div>
    <div class="c-article-same__body">
                <div class="c-article-same__date">03/03</div>

        <a href="/news/matthias-marc-top-chef-2021-trop-pretentieux-mathieu-vande-velde-le-defend-face-aux-critiques/211212" class="c-article-same__title c-article-same__title-- u-global-link tracking-click tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Matthias Marc (Top Chef 2021) trop "prétentieux" ? Mathieu Vande Velde le défend face aux critiques">Matthias Marc (Top Chef 2021) trop "prétentieux" ? Mathieu Vande Velde le défend face aux critiques</a>
    </div>
</div>                            </div>
                    <div class="u-1/2">
                        
    

<div class="c-article-same">
    <div class="c-article-same__media">
        <img src="https://static1.purebreak.com/articles/1/34/92/1/@/63927-34921-200x200-1.jpg" alt="Lady Gaga accusée d&amp;#039;arnaque ... Elle se défend et répond aux accusations"   class=""/>

    </div>
    <div class="c-article-same__body">
                <div class="c-article-same__date">01/07</div>

        <a href="/news/34921-lady-gaga/34921" class="c-article-same__title c-article-same__title-- u-global-link tracking-click tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Lady Gaga accusée d'arnaque ... Elle se défend et répond aux accusations">Lady Gaga accusée d'arnaque ... Elle se défend et répond aux accusations</a>
    </div>
</div>                            </div>
                    <div class="u-1/2">
                        
    

<div class="c-article-same">
    <div class="c-article-same__media">
        <img src="https://static1.purebreak.com/articles/9/63/18/9/@/230821-le-grand-journal-la-pastille-pendant-200x200-1.jpg" alt="Le Grand Journal accusé de plagiat pour &amp;quot;Pendant ce temps&amp;quot;, Canal+ se défend"   class=""/>

    </div>
    <div class="c-article-same__body">
                <div class="c-article-same__date">27/08</div>

        <a href="/news/le-grand-journal-accuse-de-plagiat-pour-pendant-ce-temps-canal-se-defend/63189" class="c-article-same__title c-article-same__title-- u-global-link tracking-click tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Le Grand Journal accusé de plagiat pour "Pendant ce temps", Canal+ se défend">Le Grand Journal accusé de plagiat pour "Pendant ce temps", Canal+ se défend</a>
    </div>
</div>                            </div>
                    <div class="u-1/2">
                        
    

<div class="c-article-same">
    <div class="c-article-same__media">
        <img src="https://static1.purebreak.com/articles/4/87/44/4/@/396717-harry-styles-accus-eacute-de-viol-par-200x200-6.jpg" alt="Harry Styles accusé de viol par une fan, Twitter le défend"   class=""/>

    </div>
    <div class="c-article-same__body">
                <div class="c-article-same__date">26/06</div>

        <a href="/news/harry-styles-accuse-de-viol-par-une-fan-twitter-le-defend/87444" class="c-article-same__title c-article-same__title-- u-global-link tracking-click tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Harry Styles accusé de viol par une fan, Twitter le défend">Harry Styles accusé de viol par une fan, Twitter le défend</a>
    </div>
</div>                            </div>
                    <div class="u-1/2">
                        
    

<div class="c-article-same">
    <div class="c-article-same__media">
        <img src="https://static1.purebreak.com/articles/8/12/94/78/@/543274-clementine-koh-lanta-2017-accusee-de-t-200x200-2.jpg" alt="Clémentine (Koh Lanta 2017) accusée de trahison et chantage, elle se défend"   class=""/>

    </div>
    <div class="c-article-same__body">
                <div class="c-article-same__date">03/06</div>

        <a href="/news/clementine-koh-lanta-2017-accusee-de-trahison-et-chantage-elle-se-defend/129478" class="c-article-same__title c-article-same__title-- u-global-link tracking-click tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Clémentine (Koh Lanta 2017) accusée de trahison et chantage, elle se défend">Clémentine (Koh Lanta 2017) accusée de trahison et chantage, elle se défend</a>
    </div>
</div>                            </div>
            </div>
</div>        
        <div class="article-page-sticky">
                            
                        <script><!--
            if (site_device=='web') document.write('<div id="rectangle_btf" class="adf pad-t"></div>');
            //--></script>
         
        

        </div>

    </div>
</div>                </div>
            </div>
        </div>
        <div class="u-center u-padding-top--30px">
            
        </div>
    </div>
</div>


<script>
    WB.defer(function() {
        WB.utils.socialsCounters();
        WB.stats.countView('article', 211938);
    });
</script>

                    </div><!-- /wb_contents_inside -->
                </div><!-- /wb_contents -->
                <div id="wb_footer">
                                    <footer class="c-pied">
    <div class="c-pied__content">
        <div class="u-page-margins u-page-margins-0@desk">
            <div class="c-pied__top">
                <div class="u-grid u-grid--12px">
                    <div class="u-1/2@tablet u-1/2@desk">
                        <a href="/" class="c-pied__link c-pied__link--logo c-pied__link--main">Purebreak</a>
                    </div>
                    <div class="u-1/2@tablet u-1/2@desk">
                                                    <span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC19CC4341434B464A1944C11321B4 c-pied__link c-pied__link--logo c-pied__link--webedia">webedia</span>                                            </div>
                </div>
            </div>
            <div class="c-pied__bottom">
                <div class="u-grid u-grid--12px">
                    <div class="u-6/12@tablet u-7/12@desk">
                        <div class="u-grid u-grid--12px">
                            <div class="u-1/1@tablet u-6/12@big-tablet u-3/12@desk">
                                <div class="c-pied__title">Suivez-nous</div>
                                <ul>
                                    <li class="c-pied__link"><a href="https://www.facebook.com/purebreak/" class="c-pied__link" target="_blank">Facebook</a></li>
                                    <li class="c-pied__link"><a href="https://twitter.com/pure_break/" class="c-pied__link" target="_blank">Twitter</a></li>
                                    <li class="c-pied__link"><a href="https://plus.google.com/115307311368882218092/about" class="c-pied__link" target="_blank">Google+</a></li>
                                    <li class="c-pied__link"><a href="https://instagram.com/purebreak" class="c-pied__link" target="_blank">Instagram</a></li>
                                </ul>
                            </div>
                            <div class="u-1/1@tablet u-6/12@big-tablet u-3/12@desk">
                                <div class="c-pied__title">À propos</div>
                                <ul>
                                            <li class="c-pied__link">

        
                            
                    <a href="/site/legal" class="">Mentions légales</a>
            </li>
        <li class="c-pied__link">

        
                            
                    <a href="/site/whois" class="">Qui sommes-nous</a>
            </li>
        <li class="c-pied__link">

        
                            
                    <a href="/site/mentions-cnil" class="">Mentions CNIL</a>
            </li>
        <li class="c-pied__link">

        
                            
                    <a href="/site/politique-cookies" class="">Politique Cookies</a>
            </li>
        <li class="c-pied__link">

        
                            
                    <a href="/site/politique-protection-donnes" class="">Politique de protection des données</a>
            </li>
        <li class="c-pied__link">

        
                            
                    <a href="/site/jeu-concours" class="">Jeu-concours</a>
            </li>
    
                                    <li class="c-pied__link"><a href="/personnalite" class="c-pied__link" title="Stars">Stars</a></li>
                                    <li class="c-pied__link"><a href="/serie" class="c-pied__link" title="Serie">Serie</a></li>
                                    <li class="c-pied__link"><a href="/compagnie" class="c-pied__link" title="Compagnie">Compagnie</a></li>
                                    <li class="c-pied__link"><a href="/realtv" class="c-pied__link" title="Télé-réalité">Télé-réalité</a></li>
                                    <li class="c-pied__link"><a href="/magazine" class="c-pied__link" title="Emission">Emission</a></li>
                                    <li class="c-pied__link"><a href="/film" class="c-pied__link" title="Film">Film</a></li>
                                </ul>
                            </div>
                            <div class="u-1/1@tablet u-1/1@big-tablett u-1/1@big-tablet u-6/12@desk">
                                <div class="c-pied__title">Purebreak sur mobile</div>
                                <ul>
                                    <li>
                                        <span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B446CBC34943C2194AC0C0484319424F4E1321B444C11321B44AC0C01321B4C0C3C14341C1434A471ECB4FC3CB431E484A42CBC31EC0434FC048431321B4464B242024262C252224221322B44ECB1322BB25 c-pied__link c-pied__link--logo  c-pied__link--ios">iOS</span>                                    </li>
                                    <li>
                                        <span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4C0484AC6194C4F4F4C484319424F4E1321B4C2CB4FC1431321B44AC0C0C21321B44B43CB4A4648C21322B4464B1322BB424F4E19CC4341434B464A19C0C3C14341C1434A4713212445481322BB44C1 c-pied__link c-pied__link--logo  c-pied__link--android">Android</span>                                    </li>
                                </ul>
                            </div>
                        </div>
                    </div>
                    <div class="u-6/12@tablet u-5/12@desk">
                                                    <div class="c-pied__title">Un site du groupe webedia</div>
                            <div class="u-grid u-grid--12px">
                                <div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194A48484F424649431944C11321B4 c-pied__link c-pied__link--logo c-pied__link--allocine">Allocine</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC1942454AC1CBC2464944C14A494243194943CB1321B4 c-pied__link c-pied__link--logo c-pied__link--purecharts">Purecharts</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC192C23204C19424F4E1321B4 c-pied__link c-pied__link--logo c-pied__link--septcentcinqg">750g</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19CB43C1C14A44434E46494A19424F4E1321B4 c-pied__link c-pied__link--logo c-pied__link--terrafemina">Terrafemina</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19C0C3C143C0434FC0484319424F4E1321B4 c-pied__link c-pied__link--logo c-pied__link--purepeople">Purepeople</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194A424A4B434E46434BC34C4FC3CB1944C11321B4 c-pied__link c-pied__link--logo c-pied__link--adg">Académie du goût</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194FCD4AC019424F4E1321B4 c-pied__link c-pied__link--logo c-pied__link--puremedias">Puremedias</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19C0C3C143CBC143494B19424F4E1321B4 c-pied__link c-pied__link--logo c-pied__link--puretrend">Puretrend</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194843414F494CC3464B4319424F4E1321B4 c-pied__link c-pied__link--logo c-pied__link--lebonguide">Lebonguide</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19434AC2C6C44FC64A4C4319424F4E1321B4 c-pied__link c-pied__link--logo c-pied__link--easyvoyage">Easyvoyage</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194D43C3C5C4464B434F19424F4E1321B4 c-pied__link c-pied__link--logo c-pied__link--jeuxvideo">Jeuxvideo.com</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194E464848434946C34E194FC14C1321B4 c-pied__link c-pied__link--logo c-pied__link--millenium">Millenium</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194FC443C11E41484F4C19424F4E1321B4 c-pied__link c-pied__link--logo c-pied__link--overblog">Overblog</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19C2454FC04F4F491944C11321B4 c-pied__link c-pied__link--logo c-pied__link--pureshopping">Pureshopping</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19424A494A4841484F4C19424F4E1321B4 c-pied__link c-pied__link--logo c-pied__link--canalblog">Canalblog</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19434AC2C6C44F48C21944C11321B4 c-pied__link c-pied__link--logo c-pied__link--easyvols">Easyvols</span></div></div>
                            </div>
                                            </div>
                </div>
            </div>
        </div>
    </div>
</footer>                </div>
            </div> <!-- /wb_container -->
        </div> <!-- /wb_wrapper -->
                        
                        <div id="footer" class="adf pub-container pad-v ctr"></div>
         
        

    </div> <!-- /wb_body -->

        
            
    
	<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WCV78G"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WCV78G');</script>
<!-- End Google Tag Manager -->
<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '846721642067046');
  fbq('track', 'visiteurs-purebreak');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=846721642067046&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->


        <SCRIPT LANGUAGE="JavaScript">
            function _eStat_Whap_loaded_func()
            {
                eStatWhap.serial("800000207013");
                eStatWhap.send();
            }
            (function () {
                 var myscript = document.createElement('script');
                 myscript.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'w.estat.com/js/whap.js';
                 myscript.setAttribute('async', 'true');
                 var s = document.getElementsByTagName('script')[0];
                 s.parentNode.insertBefore(myscript, s);
            } )();
        </SCRIPT>



    <link rel="preload" as="script" href="https://static1.purebreak.com/generated/674/wb-auto-js.js"><script type="text/javascript" src="https://static1.purebreak.com/generated/674/wb-auto-js.js"></script>
    <script>
        WB.launchAfter2Scripts();
    </script>

            <script>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</script>
    
    <script>
        // Load the SDK asynchronously
        (function (d, s, id) {
          var js, sjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "https://sdk.snapkit.com/js/v1/create.js";
          sjs.parentNode.insertBefore(js, sjs);
        }(document, 'script', 'snapkit-creative-kit-sdk'));
    </script>
    <div id="fb-root"></div>
<script type="text/javascript">
    window.fbAsyncInit = function() {
        FB.init({
            appId: '279548865398622',
            version:'v2.8',
            status: true,
            cookie: true,
            xfbml: true,
            oauth: true
        });
        if (WB.fb) {
            WB.fb.app_space = 'purebreak';
            WB.fb.after_init();
        }

                    FB.Event.subscribe('comment.create', function(response){
                var articleID = 211938;
                WB.fb.trackComment(articleID, 'add');
            });
                            FB.Event.subscribe('edge.create', function(url) {
                var articleID = 211938;
                WB.fb.trackLike(articleID, 'add');
            });
                    };

    // Load the SDK asynchronously
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id; js.async = true;
        js.src = "//connect.facebook.net/fr_FR/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
  return t;
}(document, "script", "twitter-wjs"));

</script>

    <script type="text/javascript" defer="defer">

        $j(function() {

                    var custom_dimensions = {"hasVideoContent":false,"tags":"news-tv","contentPublicationDate":"2021-03-17 21:00:00","contentAuthor":"Aub\u00e9ry Mallet","diaporamaLength":1,"linked_entities":"top-chef-2021","content_id":211938};
            // Default value
            if(typeof(custom_dimensions.hasVideoContent) === 'undefined')
                custom_dimensions.hasVideoContent = false;
        
            var adblock=(typeof wads !== 'undefined')?(wads.public.adblockDetected()?'adblock':'no-adblock'):'adblock-nc';
            custom_dimensions['adblockHit'] = adblock;
            custom_dimensions['adblockSession'] = adblock;
            custom_dimensions['adblockUser'] = adblock;

            $j.Tracking.Target.UA.customDimensionsAndMetrics.content_id = "dimension16";

            window.tracker = $j.Tracking();

                    tracker.addTarget("t0", "UA", {
                "config":   { "trackingId":   "UA-8280928-2" }
            });
            window.didomiOnReady = window.didomiOnReady || [];
            window.didomiOnReady.push(function (Didomi) { 
                const consent = Didomi.isConsentRequired()
                        ? Didomi.getUserConsentStatusForVendor("c:googleana-XMqagawa") && Didomi.getUserConsentStatusForVendor("google")
                        : true;
                if (consent) {
                    tracker.send({"allowAdPersonalizationSignals": false}, ["t0"]);
                } else {
                    tracker.send({"allowAdFeatures": false}, ["t0"]);
                }            
                tracker.send(custom_dimensions, ["t0"]);
                tracker.send({ "hitType": "pageview" }, ["t0"]);
            });
                    tracker.addTarget("gtm", "GTM");

            tracker.addTrigger('clic', 'Click').setTargets(["t0"]);
            tracker.addTrigger('diapo', 'Diaporama');
            tracker.addTrigger('facebook', 'Facebook');
            tracker.addTrigger('twitter', 'Twitter');
            tracker.addTrigger('video', 'JWPlayer');

            // Only on desktop
            var tap = ("ontouchstart" in document.documentElement);
            if (!tap) {
                tracker.addTrigger('hover', 'Event', {
                    'elements': '.js-open-snapchat',
                    'events': 'mouseenter'
                }).setTargets(['t0'], {
                    'hitType': 'event',
                    'category': 'hover',
                    'action': 'Snapchat',
                    'label': document.title
                });
            }

        });
</script>
    <input type="checkbox" id="c-search__checkbox" class="c-search__checkbox" value="1"/>
<div class="c-search">
    <div class="c-search__content">
        <form action="/rechercher/" method="post">
            <div class="u-grid u-grid--12px u-padding-center--5percent">
                <div class="u-6/8 u-9/10@desk u-valign-bottom">
                    <p class="c-search__intro">Tapez votre recherche&nbsp;:</p>
                </div>
                <div class="u-2/8 u-1/10@desk u-valign-middle c-search__close">
                    <label for="c-search__checkbox">
                    <svg class="icon icon--close-search" viewbox="0 0 18 18" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-cross"></use></svg>                    </label>
                </div>

            </div>
            <div class="c-search__line u-clearfix">
                <div class="u-grid u-grid--12px u-padding-center--5percent">
                     <div class="u-6/8 u-9/10@desk u-valign-middle">
                        <input type="text" placeholder="Ex: angelina jolie" class="c-search__input" name="q" value=""/>
                    </div>
                    <div class="u-2/8 u-1/10@desk u-valign-middle">
                        <button type="submit" class="c-search__submit"><svg class="icon icon--glass-submit" viewbox="0 0 18 18" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-glass"></use></svg>                    </div>
                </div>
            </div>
        </form>
    </div>
</div>
                
                        <div id="pulse"></div>
         
        

    
    
            <script type="text/javascript">if(typeof wabtn4fg==="undefined"){wabtn4fg=1;h=document.head||document.getElementsByTagName("head")[0],s=document.createElement("script");s.type="text/javascript";s.src="/_common/javascript/webedia/whatsapp-button.js";h.appendChild(s);}</script>
    </body>
</html>