
<!DOCTYPE html>
<html lang="fr" xmlns:fb="//ogp.me/ns/fb#" xmlns:og="//ogp.me/ns#">
<head>
<title>
            Il est trop bien : 5 choses à savoir sur rom-com Netflix avec Addison Rae
                    - Purebreak
            </title>
<meta name="robots" content="index,follow,max-snippet:-1,max-image-preview:large,max-video-preview:5" />
<meta name="description" content="Nouvelle rom-com sur Netflix ! Il est trop bien avec Addison Rae (qui joue Padgett Sawyer) et Tanner Buchanan (qui incarne Cameron Kweller) est dispo depuis ce vendredi 27 août 2021 sur la plateforme de streaming. La star de TikTok et l'acteur de Cobra Kai portent cette comédie romantique stylée, re..." />
<meta name="keywords" content="" />
<meta name="news_keywords" content="Netflix">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="p3pv1" href="/w3c/p3p.xml" />
<meta name="ICBM" content="48.85 | 2.341" />
<meta http-equiv="imagetoolbar" content="no" />
<meta name="MSSmartTagsPreventParsing" content="true" />
<meta name="google-site-verification" content="GqH95A__sxNk4rQg7gZGCcCPNsQxuWySc4mGybD6K64" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<link rel="shortcut icon" type="image/x-icon" href="/_common/images/favicon/favicon.ico" />
<link rel="canonical" href="https://www.purebreak.com/news/il-est-trop-bien-5-choses-a-savoir-sur-rom-com-netflix-avec-addison-rae/218847" />
<link rel="alternate" href="android-app://com.webedia.purebreak/purebreak/article/218847" />
<link rel="alternate" href="ios-app://868048174/purebreak/article/218847" />
<script async src="https://js-sec.indexww.com/ht/p/186247-34549482148542.js"></script>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.purebreak.com\/news\/il-est-trop-bien-5-choses-a-savoir-sur-rom-com-netflix-avec-addison-rae\/218847"},"headline":"Il est trop bien : 5 choses à savoir sur rom-com Netflix avec Addison Rae","description":"Nouvelle rom-com sur Netflix ! Il est trop bien avec Addison Rae (qui joue Padgett Sawyer) et Tanner Buchanan (qui incarne Cameron Kweller) est dispo depuis ce vendredi 27 août 2021 sur la plateforme de streaming. La star de TikTok et l'acteur de Cobra Kai portent cette comédie romantique stylée, remake de Elle est trop bien, comédie romantique culte. Voilà 5 choses à savoir sur le nouveau film Netflix !","image":{"@type":"ImageObject","url":"https:\/\/static1.purebreak.com\/articles\/7\/21\/88\/47\/@\/766881-il-est-trop-bien-5-choses-a-savoir-sur-opengraph_1200-5.jpg","width":1200,"height":630},"datePublished":"2021-08-27T11:54:00+01:00","dateModified":"2021-08-27T11:54:07+01:00","author":{"@type":"Person","name":"Marie Piat"},"publisher":{"@type":"Organization","name":"Purebreak","url":"https:\/\/www.purebreak.com","logo":{"@type":"ImageObject","url":"https:\/\/static1.purebreak.com\/amp\/logo-fr-326x60-alpha.jpg"}}}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"VideoObject","name":"Il est trop bien : 5 choses à savoir sur rom-com Netflix avec Addison Rae","description":"Il est trop bien : 5 choses à savoir sur rom-com Netflix avec Addison Rae et Tanner Buchanan","thumbnailUrl":"https:\/\/static1.purebreak.com\/articles\/\/7\/21\/88\/47\/@\/766881-il-est-trop-bien-5-choses-a-savoir-sur-opengraph_1200-5.jpg","uploadDate":"2021-08-27 11:54:07","duration":"PT2M28S","contentUrl":"https:\/\/static1.purebreak.com\/articles\/7\/21\/88\/47\/@\/766881-il-est-trop-bien-5-choses-a-savoir-sur-adaptive-1.m3u8","interactionStatistic":{"@type":"InteractionCounter","interactionType":{"@type":"http:\/\/schema.org\/WatchAction"},"userInteractionCount":0}}</script>
<meta property='fb:pages' content='69429529130' />
<meta property='fb:pages' content='7444659895' />
<meta property='fb:app_id' content='279548865398622' />
<meta property='fb:admins' content='100000620795545' />
<meta property='og:site_name' content='purebreak.com' />
<meta name=google-site-verification content=jZ9aHPoCYzrst_OKOWJpQfaGzXmbaKdnTK8HhJv5oKk />
<meta property="og:title" content="Il est trop bien : 5 choses à savoir sur rom-com Netflix avec Addison Rae" />
<meta property="og:url" content="https://www.purebreak.com/news/il-est-trop-bien-5-choses-a-savoir-sur-rom-com-netflix-avec-addison-rae/218847" />
<link rel="image_src" href="https://static1.purebreak.com/articles/7/21/88/47/@/766881-il-est-trop-bien-5-choses-a-savoir-sur-opengraph_1200-5.jpg" />
<meta property="og:image" content="https://static1.purebreak.com/articles/7/21/88/47/@/766881-il-est-trop-bien-5-choses-a-savoir-sur-opengraph_1200-5.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Nouvelle rom-com sur Netflix ! Il est trop bien avec Addison Rae (qui joue Padgett Sawyer) et Tanner Buchanan (qui incarne Cameron Kweller) est dispo depuis ce vendredi 27 août 2021 sur la plateforme " />
<meta property="twitter:site" content="@pure_break" />
<meta property="twitter:card" content="summary" />
<meta property="twitter:title" content="Il est trop bien : 5 choses à savoir sur rom-com Netflix avec Addison Rae" />
<meta property="twitter:description" content="Nouvelle rom-com sur Netflix ! Il est trop bien avec Addison Rae (qui joue Padgett Sawyer) et Tanner Buchanan (qui incarne Cameron Kweller) est dispo depuis ce vendredi 27 août 2021 sur la plateforme ..." />
<meta property="twitter:creator" content="@MariePiat" />
<meta property="twitter:image" content="https://static1.purebreak.com/articles/7/21/88/47/@/766881-il-est-trop-bien-5-choses-a-savoir-sur-200x200-5.jpg" />
<link rel="amphtml" href="https://amp.purebreak.com/news/il-est-trop-bien-5-choses-a-savoir-sur-rom-com-netflix-avec-addison-rae/218847" />
<meta property=fb:pages content=69429529130 />
<meta property=fb:pages content=7444659895 />
<link rel="preload" as="style" href="https://static1.purebreak.com/generated/683/wb-auto-css.css"><link rel="stylesheet" type="text/css" href="https://static1.purebreak.com/generated/683/wb-auto-css.css" />
<link href='https://fonts.googleapis.com/css?family=Permanent+Marker' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Caveat:700' rel='stylesheet' type='text/css'>
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
</script>
<script>var WB=WB||{};WB.after2Scripts=[];WB.afterActionScripts=[];WB.defer=function(f){WB.after2Scripts.push(f)};WB.deferAction=function(f){WB.afterActionScripts.push(f)};</script>
<script>
var site_device = 'web';
var dfp_device = 'desktop';
if (window.screen.width < 480) {
    site_device = 'mobile';
    dfp_device = 'mobile';
} else if (window.screen.width<990 || /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)) {
    dfp_device = 'tablet';
}

function getDFPTag(tag) {
    return tag.replace('[DEVICE]', dfp_device) + WB.getDFPCustParams();
}
</script>
<script>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</script>
</head>
<body class="fullpage ltr">

<script>
var isAdBlocked = true;
</script>
<script src="//eu1.swbdds.com/files/adblk.js?&ad_type=" onload="isAdBlocked=false;"></script>
<div id="interstitial"></div>
<div id="wb_body">
<div id="wb_wrapper">
<div class="js-close-menu hidden"></div>
<div id="wb_topbar_container">
<input type="checkbox" class="c-header__checkbox" id="c-header__checkbox" />
<input type="checkbox" class="c-header__checkbox--univers" id="c-header__checkbox--univers" />
<header class="c-header">
<label class="c-header__burger c-header__burger--menu js-toggle-menu  c-header__burger--cine_serie" for="c-header__checkbox">
<div class="c-header__burger-transition c-header__burger-transition--menu">
<svg class="icon icon--btn-menu-close" viewbox="0 0 18 18" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-cross"></use></svg> <svg class="icon icon--btn-menu-mobile" viewbox="0 0 18 18" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-btn-menu-mobile"></use></svg> </div>
</label>
<label class="c-header__burger c-header__burger--univers js-toggle-menu-univers  c-header__burger--cine_serie" for="c-header__checkbox--univers">
<div class="c-header__burger-transition c-header__burger-transition--univers">
<svg class="icon icon--btn-menu-close" viewbox="0 0 18 18" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-cross"></use></svg> <svg class="icon icon--btn-menu-mobile" viewbox="0 0 18 18" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-btn-sous-menu-mobile"></use></svg> </div>
</label>
<div class="c-header__bar   c-header__bar--cine_serie ">
<span class="hrl 1321B4 c-header__logo wads_no_click"></span> </div>
<div class="c-header__menu-wrapper __wads_no_click">
<nav class="c-header__menu  c-header__menu--cine_serie" role="navigation">
<div class="c-header__table">
<div class="c-header__menu-title">
Les univers prbk
</div>

<div class="c-header__item  has-no-children">
<a class="c-header__link c-header__link--home u-sweep-to-top tracking-click" data-tracking-category="click-menu" data-tracking-action="Accueil" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°');">Accueil</a>
</div>
<div class="c-header__item  has-children">
<a class="c-header__link c-header__link--youtubers u-sweep-to-top tracking-click" data-tracking-category="click-menu" data-tracking-action="Youtubers" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°lbhghoref_g910°1');">Youtubers</a>
<div class="c-header__submenu c-header__submenu--youtubers js-move-to " data-conditions="screen and (max-width:990px)" data-target="#js-univers" data-method="append" data-toggle-classes="">
<a class="c-header__submenu-media c-header__submenu-media--youtubers tracking-click" data-tracking-category="click-menu" data-tracking-action="Youtubers" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°lbhghoref_g910°1');"></a>
<div class="c-header__submenu-list">
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--youtubers tracking-click" data-tracking-category="click-submenu" data-tracking-action="Youtubers" data-tracking-label="News" href="javascript:wb_goto_rot13('#°gnt°arjf-lbhghoref_g939°1');">News</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--youtubers tracking-click" data-tracking-category="click-submenu" data-tracking-action="Youtubers" data-tracking-label="Vidéos" href="javascript:wb_goto_rot13('#°gnt°ivqrbf-lbhghoref_g936°1');">Vidéos</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--youtubers tracking-click" data-tracking-category="click-submenu" data-tracking-action="Youtubers" data-tracking-label="Interviews" href="javascript:wb_goto_rot13('#°gnt°vagreivrj-lbhghoref_g942°1');">Interviews</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--youtubers tracking-click" data-tracking-category="click-submenu" data-tracking-action="Youtubers" data-tracking-label="Concours" href="javascript:wb_goto_rot13('#°pbapbhef');">Concours</a>
</div>
<div class="c-header__subitem sharebox" data-url="" data-title="" data-id="">
<div class="c-header__rs-fb c-header__rs-fb--youtubers for_facebook" data-type="facebook" data-fn="fbShare" title="Partager sur facebook">
<svg class="icon icon--f4ceb00k-nav-rs" viewbox="0 0 6 11" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg> </div>
<div class="c-header__rs-tw c-header__rs-tw--youtubers for_twitter" data-type="twitter" data-fn="twitterShare" data-via="pure_break" title="Partager sur twitter">
<svg class="icon icon--tw1tt3r-nav-rs" viewbox="0 0 11 8" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg> </div>
</div>
</div>
</div>
</div>
<div class="c-header__item  has-children is-active">
<a class="c-header__link c-header__link--cine-serie u-sweep-to-top tracking-click" data-tracking-category="click-menu" data-tracking-action="Ciné Série" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°pvar-frevr_g911°1');">Ciné Série</a>
<div class="c-header__submenu c-header__submenu--cine-serie js-move-to " data-conditions="screen and (max-width:990px)" data-target="#js-univers" data-method="append" data-toggle-classes="">
<a class="c-header__submenu-media c-header__submenu-media--cine_serie tracking-click" data-tracking-category="click-menu" data-tracking-action="Ciné Série" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°pvar-frevr_g911°1');"></a>
<div class="c-header__submenu-list">
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--cine-serie tracking-click" data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="Cinéma" href="javascript:wb_goto_rot13('#°gnt°pvarzn_g854°1');">Cinéma</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--cine-serie tracking-click" data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="Bandes annonces cinéma" href="javascript:wb_goto_rot13('#°gnt°onaqr-naabapr-svyzf_g834°1');">Bandes annonces cinéma</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--cine-serie tracking-click" data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="Sorties cinéma" href="javascript:wb_goto_rot13('#°gnt°fbegvrf-pvarzn_g954°1');">Sorties cinéma</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--cine-serie tracking-click" data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="Séries" href="javascript:wb_goto_rot13('#°gnt°frevrf_g849°1');">Séries</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--cine-serie tracking-click" data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="Bandes annonces séries" href="javascript:wb_goto_rot13('#°gnt°onaqr-naabapr-frevrf_g835°1');">Bandes annonces séries</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--cine-serie tracking-click" data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="Anime & Manga" href="javascript:wb_goto_rot13('#°gnt°navzr-znatn_g1153°1');">Anime & Manga</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--cine-serie tracking-click" data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="Dossiers" href="javascript:wb_goto_rot13('#°gnt°qbffvre-pvar-frevr_g1032°1');">Dossiers</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--cine-serie tracking-click" data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="Interviews" href="javascript:wb_goto_rot13('#°gnt°vagreivrj-pvar-frevr_g975°1');">Interviews</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--cine-serie tracking-click" data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="On mate on zappe" href="javascript:wb_goto_rot13('#°gnt°ba-zngr-ba-mnccr_g1075°1');">On mate on zappe</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--cine-serie tracking-click" data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="Concours" href="javascript:wb_goto_rot13('#°pbapbhef');">Concours</a>
</div>
<div class="c-header__subitem sharebox" data-url="" data-title="" data-id="">
<div class="c-header__rs-fb c-header__rs-fb--cine-serie for_facebook" data-type="facebook" data-fn="fbShare" title="Partager sur facebook">
<svg class="icon icon--f4ceb00k-nav-rs" viewbox="0 0 6 11" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg> </div>
<div class="c-header__rs-tw c-header__rs-tw--cine-serie for_twitter" data-type="twitter" data-fn="twitterShare" data-via="pure_break" title="Partager sur twitter">
<svg class="icon icon--tw1tt3r-nav-rs" viewbox="0 0 11 8" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg> </div>
</div>
</div>
 </div>
</div>
<div class="c-header__item  has-no-children">
<a class="c-header__link c-header__link--tests-et-quiz u-sweep-to-top tracking-click" data-tracking-category="click-menu" data-tracking-action="Test & Quiz" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°grfgf-rg-dhvm_g1108°1');">Test & Quiz</a>
</div>
<div class="c-header__item  has-children">
<a class="c-header__link c-header__link--music u-sweep-to-top tracking-click" data-tracking-category="click-menu" data-tracking-action="Musique" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°zhfvdhr_g914°1');">Musique</a>
<div class="c-header__submenu c-header__submenu--musique js-move-to " data-conditions="screen and (max-width:990px)" data-target="#js-univers" data-method="append" data-toggle-classes="">
<a class="c-header__submenu-media c-header__submenu-media--music tracking-click" data-tracking-category="click-menu" data-tracking-action="Musique" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°zhfvdhr_g914°1');"></a>
<div class="c-header__submenu-list">
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--musique tracking-click" data-tracking-category="click-submenu" data-tracking-action="Musique" data-tracking-label="News" href="javascript:wb_goto_rot13('#°gnt°arjf-zhfvdhr_g978°1');">News</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--musique tracking-click" data-tracking-category="click-submenu" data-tracking-action="Musique" data-tracking-label="Clips" href="javascript:wb_goto_rot13('#°gnt°pyvc_g840°1');">Clips</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--musique tracking-click" data-tracking-category="click-submenu" data-tracking-action="Musique" data-tracking-label="Interviews" href="javascript:wb_goto_rot13('#°gnt°vagreivrj-zhfvdhr_g984°1');">Interviews</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--musique tracking-click" data-tracking-category="click-submenu" data-tracking-action="Musique" data-tracking-label="Forum" href="javascript:wb_open_rot13('#uggc:°°jjj.punegfvasenapr.arg°pbzzhanhgr°');">Forum</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--musique tracking-click" data-tracking-category="click-submenu" data-tracking-action="Musique" data-tracking-label="Concours" href="javascript:wb_goto_rot13('#°pbapbhef');">Concours</a>
</div>
<div class="c-header__subitem sharebox" data-url="" data-title="" data-id="">
<div class="c-header__rs-fb c-header__rs-fb--musique for_facebook" data-type="facebook" data-fn="fbShare" title="Partager sur facebook">
<svg class="icon icon--f4ceb00k-nav-rs" viewbox="0 0 6 11" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg> </div>
<div class="c-header__rs-tw c-header__rs-tw--musique for_twitter" data-type="twitter" data-fn="twitterShare" data-via="pure_break" title="Partager sur twitter">
<svg class="icon icon--tw1tt3r-nav-rs" viewbox="0 0 11 8" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg> </div>
</div>
</div>
</div>
</div>
<div class="c-header__item  has-children">
<a class="c-header__link c-header__link--best-of-web u-sweep-to-top tracking-click" data-tracking-category="click-menu" data-tracking-action="Buzz" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°ohmm_g912°1');">Buzz</a>
<div class="c-header__submenu c-header__submenu--buzz js-move-to " data-conditions="screen and (max-width:990px)" data-target="#js-univers" data-method="append" data-toggle-classes="">
<a class="c-header__submenu-media c-header__submenu-media--best_of_web tracking-click" data-tracking-category="click-menu" data-tracking-action="Buzz" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°ohmm_g912°1');"></a>
<div class="c-header__submenu-list">
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--buzz tracking-click" data-tracking-category="click-submenu" data-tracking-action="Buzz" data-tracking-label="News" href="javascript:wb_goto_rot13('#°gnt°arjf-ohmm_g927°1');">News</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--buzz tracking-click" data-tracking-category="click-submenu" data-tracking-action="Buzz" data-tracking-label="Vidéos" href="javascript:wb_goto_rot13('#°gnt°ivqrbf-ohmm_g924°1');">Vidéos</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--buzz tracking-click" data-tracking-category="click-submenu" data-tracking-action="Buzz" data-tracking-label="Sport" href="javascript:wb_goto_rot13('#°gnt°fcbeg_g868°1');">Sport</a>
 </div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--buzz tracking-click" data-tracking-category="click-submenu" data-tracking-action="Buzz" data-tracking-label="Céleb" href="javascript:wb_goto_rot13('#°gnt°pryro_g930°1');">Céleb</a>
</div>
<div class="c-header__subitem sharebox" data-url="" data-title="" data-id="">
<div class="c-header__rs-fb c-header__rs-fb--buzz for_facebook" data-type="facebook" data-fn="fbShare" title="Partager sur facebook">
<svg class="icon icon--f4ceb00k-nav-rs" viewbox="0 0 6 11" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg> </div>
<div class="c-header__rs-tw c-header__rs-tw--buzz for_twitter" data-type="twitter" data-fn="twitterShare" data-via="pure_break" title="Partager sur twitter">
<svg class="icon icon--tw1tt3r-nav-rs" viewbox="0 0 11 8" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg> </div>
</div>
</div>
</div>
</div>
<div class="c-header__item  has-children">
<a class="c-header__link c-header__link--tv u-sweep-to-top tracking-click" data-tracking-category="click-menu" data-tracking-action="TV" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°gi_g915°1');">TV</a>
<div class="c-header__submenu c-header__submenu--tv js-move-to " data-conditions="screen and (max-width:990px)" data-target="#js-univers" data-method="append" data-toggle-classes="">
<a class="c-header__submenu-media c-header__submenu-media--tv tracking-click" data-tracking-category="click-menu" data-tracking-action="TV" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°gi_g915°1');"></a>
<div class="c-header__submenu-list">
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--tv tracking-click" data-tracking-category="click-submenu" data-tracking-action="TV" data-tracking-label="News" href="javascript:wb_goto_rot13('#°gnt°arjf-gi_g987°1');">News</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--tv tracking-click" data-tracking-category="click-submenu" data-tracking-action="TV" data-tracking-label="Vidéos" href="javascript:wb_goto_rot13('#°gnt°ivqrbf-gi_g990°1');">Vidéos</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--tv tracking-click" data-tracking-category="click-submenu" data-tracking-action="TV" data-tracking-label="TV Réalité" href="javascript:wb_goto_rot13('#°gnt°gryr-ernyvgr_g831°1');">TV Réalité</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--tv tracking-click" data-tracking-category="click-submenu" data-tracking-action="TV" data-tracking-label="Interviews" href="javascript:wb_goto_rot13('#°gnt°vagreivrj-gi_g993°1');">Interviews</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--tv tracking-click" data-tracking-category="click-submenu" data-tracking-action="TV" data-tracking-label="Tags" href="javascript:wb_goto_rot13('#°gnt');">Tags</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--tv tracking-click" data-tracking-category="click-submenu" data-tracking-action="TV" data-tracking-label="LES MARSEILLAIS ASIAN TOUR" href="javascript:wb_goto_rot13('#°gnt°yrf-znefrvyynvf-nfvna-gbhe_g1147°1');">LES MARSEILLAIS ASIAN TOUR</a>
</div>
<div class="c-header__subitem sharebox" data-url="" data-title="" data-id="">
<div class="c-header__rs-fb c-header__rs-fb--tv for_facebook" data-type="facebook" data-fn="fbShare" title="Partager sur facebook">
<svg class="icon icon--f4ceb00k-nav-rs" viewbox="0 0 6 11" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg> </div>
<div class="c-header__rs-tw c-header__rs-tw--tv for_twitter" data-type="twitter" data-fn="twitterShare" data-via="pure_break" title="Partager sur twitter">
<svg class="icon icon--tw1tt3r-nav-rs" viewbox="0 0 11 8" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg> </div>
</div>
</div>
</div>
</div>
<div class="c-header__item  has-children">
<a class="c-header__link c-header__link--street-zone u-sweep-to-top tracking-click" data-tracking-category="click-menu" data-tracking-action="Street zone" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°fgerrg-mbar_g1011°1');">Street zone</a>
<div class="c-header__submenu c-header__submenu--street-zone js-move-to " data-conditions="screen and (max-width:990px)" data-target="#js-univers" data-method="append" data-toggle-classes="">
<a class="c-header__submenu-media c-header__submenu-media--street_zone tracking-click" data-tracking-category="click-menu" data-tracking-action="Street zone" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°fgerrg-mbar_g1011°1');"></a>
<div class="c-header__submenu-list">
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--street-zone tracking-click" data-tracking-category="click-submenu" data-tracking-action="Street zone" data-tracking-label="News" href="javascript:wb_goto_rot13('#°gnt°arjf-fgerrg-mbar_g1050°1');">News</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--street-zone tracking-click" data-tracking-category="click-submenu" data-tracking-action="Street zone" data-tracking-label="Vidéos" href="javascript:wb_goto_rot13('#°gnt°ivqrbf-fgerrg-mbar_g1044°1');">Vidéos</a>
</div>
<div class="c-header__subitem sharebox" data-url="" data-title="" data-id="">
<div class="c-header__rs-fb c-header__rs-fb--street-zone for_facebook" data-type="facebook" data-fn="fbShare" title="Partager sur facebook">
<svg class="icon icon--f4ceb00k-nav-rs" viewbox="0 0 6 11" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg> </div>
<div class="c-header__rs-tw c-header__rs-tw--street-zone for_twitter" data-type="twitter" data-fn="twitterShare" data-via="pure_break" title="Partager sur twitter">
<svg class="icon icon--tw1tt3r-nav-rs" viewbox="0 0 11 8" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg> </div>
</div>
</div>
</div>
</div>
<div class="c-header__item  has-children">
<a class="c-header__link c-header__link--gaming u-sweep-to-top tracking-click" data-tracking-category="click-menu" data-tracking-action="Gaming" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°tnzvat_g916°1');">Gaming</a>
<div class="c-header__submenu c-header__submenu--gaming js-move-to " data-conditions="screen and (max-width:990px)" data-target="#js-univers" data-method="append" data-toggle-classes="">
<a class="c-header__submenu-media c-header__submenu-media--gaming tracking-click" data-tracking-category="click-menu" data-tracking-action="Gaming" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°tnzvat_g916°1');"></a>
<div class="c-header__submenu-list">
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--gaming tracking-click" data-tracking-category="click-submenu" data-tracking-action="Gaming" data-tracking-label="News" href="javascript:wb_goto_rot13('#°gnt°arjf-tnzvat_g963°1');">News</a>
</div>
<div class="c-header__subitem">
 <a class="c-header__sublink c-header__sublink--gaming tracking-click" data-tracking-category="click-submenu" data-tracking-action="Gaming" data-tracking-label="Vidéos" href="javascript:wb_goto_rot13('#°gnt°ivqrbf-tnzvat_g966°1');">Vidéos</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--gaming tracking-click" data-tracking-category="click-submenu" data-tracking-action="Gaming" data-tracking-label="Tests" href="javascript:wb_goto_rot13('#°gnt°grfg-wrhk-ivqrb_g760°1');">Tests</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--gaming tracking-click" data-tracking-category="click-submenu" data-tracking-action="Gaming" data-tracking-label="Concours" href="javascript:wb_goto_rot13('#°pbapbhef');">Concours</a>
</div>
<div class="c-header__subitem sharebox" data-url="" data-title="" data-id="">
<div class="c-header__rs-fb c-header__rs-fb--gaming for_facebook" data-type="facebook" data-fn="fbShare" title="Partager sur facebook">
<svg class="icon icon--f4ceb00k-nav-rs" viewbox="0 0 6 11" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg> </div>
<div class="c-header__rs-tw c-header__rs-tw--gaming for_twitter" data-type="twitter" data-fn="twitterShare" data-via="pure_break" title="Partager sur twitter">
<svg class="icon icon--tw1tt3r-nav-rs" viewbox="0 0 11 8" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg> </div>
</div>
</div>
</div>
</div>
<div class="c-header__item c-header__item--search has-no-children">
<label for="c-search__checkbox" class="c-header__link">
<svg class="icon icon--glass-nav" viewbox="0 0 26 26" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-glass"></use></svg> </label>
</div>
<div class="c-header__item c-header__item--search-mobile">
<form action="/rechercher/" method="post" class="c-header__search-form">
<input class="c-header__search-input" name="q" type="text" placeholder="Recherche" />
<button type="submit" class="c-header__search-submit">
<svg class="icon icon--glass-nav" viewbox="0 0 26 26" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-glass"></use></svg> </button>
</form>
</div>
</div>
</nav>
</div>
</header> </div>
<div id="header" class="adf pad-v ctr"></div>
<div id="wb_container">
<div id="wb_contents">
<div id="wb_contents_inside" class="u-clearfix">
<div class="c-sharebox">
<div class="c-sharebox__content">
<a class="c-sharebox__logo" href="/">
<div class="c-sharebox__logo--prbk c-sharebox__logo--prbk--cine_serie">
<svg class="icon icon--logoprbk-article-rs" viewbox="0 0 125.6 36.1" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-logoprbk"></use></svg> </div>
</a>
<div class="c-sharebox__rs sharebox" data-url="https://www.purebreak.com/news/il-est-trop-bien-5-choses-a-savoir-sur-rom-com-netflix-avec-addison-rae/218847" data-title="Il est trop bien : 5 choses à savoir sur rom-com Netflix avec Addison Rae" data-id=218847>
<div class="c-sharebox__rs-button c-sharebox__rs-button--facebook for_facebook" data-type="facebook" data-fn="fbShare" title="Partager sur facebook">
<div class="c-sharebox__rs-icon">
<svg class="icon icon--f4ceb00k-article-rs" viewbox="0 0 8 16" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg> </div>
<div class="c-sharebox__rs-label">
Partager
</div>
<div class="c-sharebox__rs-label c-sharebox__rs-label-desk">
Partager cet article
</div>
</div>
<div class="c-sharebox__rs-button c-sharebox__rs-button--tw1tt3r for_twitter" data-type="twitter" data-fn="twitterShare" data-via="pure_break" title="Partager sur twitter">
<div class="c-sharebox__rs-icon c-sharebox__rs-icon--tw1tt3r">
<svg class="icon icon--tw1tt3r-article-rs" viewbox="0 0 8 16" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg> </div>
</div>
<a class="c-sharebox__cta c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Il%20est%20trop%20bien%20%3A%205%20choses%20%C3%A0%20savoir%20sur%20rom-com%20Netflix%20avec%20Addison%20Rae+:+https%3A%2F%2Fwww.purebreak.com%2Fnews%2Fil-est-trop-bien-5-choses-a-savoir-sur-rom-com-netflix-avec-addison-rae%2F218847">
<div class="c-sharebox__rs-button c-sharebox__rs-button--wh4ts4pp for_whatsapp" data-type="whatsapp" data-fn="whatsappShare">
<div class="c-sharebox__rs-icon c-sharebox__rs-icon--wh4ts4pp c-sharebox__rs-icon--wh4ts4pp--white">
<svg class="icon icon--wh4ts4pp-article-rs" viewbox="0 0 8 16" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-whatsapp"></use></svg> </div>
</div>
</a>
<div class="snapchat-creative-kit-share" data-text="false"></div>
</div>
<div class="c-sharebox__nav">
<a class="c-sharebox__nav-link" href="/news/the-kissing-booth-3-elle-et-lee-ont-ils-failli-etre-en-couple-le-realisateur-repond/218838">
<svg class="icon icon--arrow-article-nav" viewbox="0 0 6 10" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-arrow-pagination-prev"></use></svg> prec.
</a>
</div>
</div>
</div> <div class="u-padding-top--24px">
<div class="u-wrapper u-wrapper--white">
<div class="u-page-margins">
<div class="article__header">
<div class="article__rs sharebox" data-url="https://www.purebreak.com/news/il-est-trop-bien-5-choses-a-savoir-sur-rom-com-netflix-avec-addison-rae/218847" data-title="Il est trop bien : 5 choses à savoir sur rom-com Netflix avec Addison Rae" data-id=218847>
<div class="article__rs-fb for_facebook" data-type="facebook" data-fn="fbShare" title="Partager sur facebook">
<svg class="icon icon--f4ceb00k-article-rs" viewbox="0 0 8 16" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg> </div>
<div class="article__rs-tw for_twitter" data-type="twitter" data-fn="twitterShare" data-via="pure_break" title="Partager sur twitter">
<a target="_blank" class="article__rs-tw for_twitter" data-type="twitter" data-via="pure_break" data-fn="twttrShare">
 <svg class="icon icon--tw1tt3r-article-rs" viewbox="0 0 15 13" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg> </a>
</div>
<a href="whatsapp://send?text=Il%20est%20trop%20bien%20%3A%205%20choses%20%C3%A0%20savoir%20sur%20rom-com%20Netflix%20avec%20Addison%20Rae+:+https%3A%2F%2Fwww.purebreak.com%2Fnews%2Fil-est-trop-bien-5-choses-a-savoir-sur-rom-com-netflix-avec-addison-rae%2F218847" data-text="Il%20est%20trop%20bien%20%3A%205%20choses%20%C3%A0%20savoir%20sur%20rom-com%20Netflix%20avec%20Addison%20Rae" class="wa_btn wa_btn_s" data-href="https%3A%2F%2Fwww.purebreak.com%2Fnews%2Fil-est-trop-bien-5-choses-a-savoir-sur-rom-com-netflix-avec-addison-rae%2F218847" onClick="ga('send', 'event', { eventCategory: 'Social', eventAction: 'Share', eventLabel: 'WhatsAppShare', eventValue: 0});">
<div class="article__rs-wa article__rs-wa--white for_wh4ts4pp article__rs-wa for_wh4ts4pp" data-type="whatsapp" data-fn="whatsappShare" data-url="https://www.purebreak.com/news/il-est-trop-bien-5-choses-a-savoir-sur-rom-com-netflix-avec-addison-rae/218847">
<button>
<svg class="icon icon--wh4ts4pp-article-rs" viewbox="-10 14 18 46" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-whatsapp"></use></svg> </button>
</div>
</a>
</div>
<div class="article__infos">
<h1 class="article__title">Il est trop bien : 5 choses à savoir sur rom-com Netflix avec Addison Rae</h1>
<div class="article__metas">
Par <a href="/auteur/marie-piat_a42">Marie Piat</a> -
le 27/08/2021
à 11h54 - <span class="bold">0</span> partages
</div>
</div>
</div>
<div class="u-grid u-grid--24px u-grid--fixed@big-tablet" id="u-js-main-grid">
<div class="article__universe   article__universe--cine_serie">
<div class="article__bloc article__bloc--diapo article__bloc--1">
<div style="overflow: hidden"><div class="wdiapo-preview horizontal-diaporama wdiapo-preview--type-embed is-first-content">
<div class="wdiapo-preview__media-row wdiapo-preview__media-row--type-embed">
<div class="wdiapo-preview__media-cell wdiapo-preview__media-cell--type-embed " media_id="766881" article_title_url="il-est-trop-bien-5-choses-a-savoir-sur-rom-com-netflix-avec-addison-rae" article_id="218847">
<div class="wdiapo-preview__media wdiapo-preview__media--type-embed">
<div class="o-ratio-16/9 js-stop-propagation">
<div id="videoplayer_766881_575" class="wbplayer"></div>
<script>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</script>
<div class="u-close-btn"></div>
<script>
                                WB.defer(function () {
                                    WB.utils.initStickyVideo('.article__bloc--1 [class^="o-ratio"] > [id^="videoplayer"], .wdiapo-preview__media.wdiapo-preview__media--type-embed iframe, .wdiapo-preview__media.wdiapo-preview__media--type-embed .jwplayer, .wdiapo-preview__media.wdiapo-preview__media--type-embed .dailymotion-cpe',
                                        '.wdiapo-preview__media-row.wdiapo-preview__media-row--type-embed, .c-media-preview-old-compat__media--type-embed',
                                        '[id$="_ad"] div, [id$="_ad"] iframe');
                                });
                            </script>
<script>
                        var notFirstContent = document.querySelector('.not-first-content');

                        if (notFirstContent !== null){
                            if (notFirstContent.querySelector('.wdiapo-preview__media--type-embed') !== null) {
                                // .. don't implement wdiapo.init
                            }
                        }   else {
                            WB.defer(function() {
                                // ..implement wdiapo.init
                                wdiapo.init(".wdiapo-preview", {'tracking': false });
                            });
                        }
                       
                    </script>
</div>
</div>
</div>
</div>
<div class="wdiapo-preview__body-row wdiapo-preview__body-row--type-embed">
<div class="wdiapo-preview__body-cell wdiapo-preview__body-cell--type-embed">
<div class="c-preview-body c-preview-body--type-embed">
<div class="c-preview-body__caption">
<div class="c-preview-body__legend">
Il est trop bien : 5 choses à savoir sur rom-com Netflix avec Addison Rae et Tanner Buchanan
</div>
 </div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="article__chapo">Nouvelle rom-com sur Netflix ! Il est trop bien avec Addison Rae (qui joue Padgett Sawyer) et Tanner Buchanan (qui incarne Cameron Kweller) est dispo depuis ce vendredi 27 août 2021 sur la plateforme de streaming. La star de TikTok et l'acteur de Cobra Kai portent cette comédie romantique stylée, remake de Elle est trop bien, comédie romantique culte. Voilà 5 choses à savoir sur le nouveau film Netflix !</div>
<div class="u-acenter u-acenter--mt u-acenter--mln">
<script><!--
            if (site_device=='mobile') document.write('<div id="rectangle_atf" class="adf ctr"></div>');
            //--></script>
</div>
<div class="u-acenter u-acenter--mb u-acenter--mln">
</div>
<div class="article__bloc article__bloc--texte article__bloc--2">
<div class="rich-text s-article">
<h2>1. Kourtney Kardashian fait des caméos dans le film Netflix</h2>
<p><em></em><a href="/news/addison-rae-devient-actrice-la-premiere-bande-annonce-de-il-est-trop-bien-bientot-sur-netflix/218025"><em>Il est trop bien</em></a> est arrivé sur <a href="/compagnie/netflix_e541514">Netflix</a> ce 27 août 2021 ! Et au casting de la rom-com avec <a href="/news/addison-rae-et-bryce-hall-en-couple-les-deux-stars-officialisent-leurs-retrouvailles/206835">Addison Rae</a> (qui joue Padgett Sawyer) et Tanner Buchanan (qui incarne Cameron Kweller), on retrouve une star de la télé-réalité et des réseaux. Eh oui,<a href="/personnalite/kourtney-kardashian_e161620">Kourtney Kardashian</a> apparaît dans quelques scènes. Elle tient le rôle de Jessica Miles Torres, manageuse de Padgett. Et ce qui est sympa, c'est qu'Addisson Rae et Kourtney Kardashian sont BFF dans la vraie vie, donc le tournage a dû être fun !</p><p> <div class="c-read-also__wrapper">
<div class="c-read-also__background"></div>
<div class="c-read-also">
<div class="c-read-also__content">
<div class="c-read-also__title">
<div class="c-section-title c-section-title--oneline">
<div>
<div class="c-section-title__color1 c-section-title__color1--oneline">
<div><span>ça va</span></div>
</div>
<div class="c-section-title__color2 c-section-title__color2--oneline">
<div><span>te plaire</span></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-read-also c-read-also--no-title">
<div class="c-read-also__content">
<div class="c-read-also__body">
<div class="c-read-also__media">
<img src="https://static1.purebreak.com/articles/0/17/44/90/@/669433-gina-rodriguez-5-choses-a-savoir-sur-l-184x184-2.jpg" alt="Gina Rodriguez : 5 choses à savoir sur la star de Quelqu&amp;#039;un de bien sur Netflix" class="" />
</div>
<a class="u-global-link tracking-click" href="/news/gina-rodriguez-5-choses-a-savoir-sur-la-star-de-quelqu-un-de-bien-sur-netflix/174490" data-tracking-category="" data-tracking-action="" data-tracking-label="Gina Rodriguez : 5 choses à savoir sur la star de Quelqu'un de bien sur Netflix">
<p class="c-read-also__date">19/04</p>
<div class="c-read-also__text">
Gina Rodriguez : 5 choses à savoir sur la star de Quelqu'un de bien sur Netflix
</div>
</a>
</div>
</div>
</div>
<div class="c-read-also c-read-also--no-title">
<div class="c-read-also__content">
<div class="c-read-also__body">
<div class="c-read-also__media">
<img src="https://static1.purebreak.com/articles/4/21/26/64/@/753129-qui-a-tue-sara-5-choses-a-savoir-sur-184x184-2.jpg" alt="Qui a tué Sara ? sur Netflix: 5 choses à savoir sur Manolo Cardona (Alex Guzmán)" class="" />
</div>
<a class="u-global-link tracking-click" href="/news/qui-a-tue-sara-sur-netflix-5-choses-a-savoir-sur-manolo-cardona-alex-guzman/212664" data-tracking-category="" data-tracking-action="" data-tracking-label="Qui a tué Sara ? sur Netflix: 5 choses à savoir sur Manolo Cardona (Alex Guzmán)">
<p class="c-read-also__date"> 2/04</p>
<div class="c-read-also__text">
Qui a tué Sara ? sur Netflix: 5 choses à savoir sur Manolo Cardona (Alex Guzmán)
</div>
</a>
</div>
</div>
</div>
<div class="c-read-also c-read-also--no-title">
<div class="c-read-also__content">
<div class="c-read-also__body">
<div class="c-read-also__media">
<img src="https://static1.purebreak.com/articles/4/21/41/94/@/756726-la-bande-annonce-vf-de-jupiter-s-legacy-184x184-3.jpg" alt="Jupiter&amp;#039;s Legacy : 3 choses à savoir sur la série de super-héros de Netflix" class="" />
</div>
<a class="u-global-link tracking-click" href="/news/jupiter-s-legacy-3-choses-a-savoir-sur-la-serie-de-super-heros-de-netflix/214194" data-tracking-category="" data-tracking-action="" data-tracking-label="Jupiter's Legacy : 3 choses à savoir sur la série de super-héros de Netflix">
<p class="c-read-also__date"> 7/05</p>
<div class="c-read-also__text">
Jupiter's Legacy : 3 choses à savoir sur la série de super-héros de Netflix
</div>
</a>
</div>
</div>
</div> </div>
</p>
</div>
</div>
<div class="article__bloc article__bloc--diapo article__bloc--3">
<div style="overflow: hidden"><div class="wdiapo-preview horizontal-diaporama wdiapo-preview--type-image not-first-content">
<div class="wdiapo-preview__media-row wdiapo-preview__media-row--type-image">
<div class="wdiapo-preview__media-cell wdiapo-preview__media-cell--type-image " media_id="766899" article_title_url="il-est-trop-bien-5-choses-a-savoir-sur-rom-com-netflix-avec-addison-rae" article_id="218847">
<div class="wdiapo-preview__media wdiapo-preview__media--type-image">
<img src="https://static1.purebreak.com/articles/7/21/88/47/@/766899-il-est-trop-bien-5-choses-a-savoir-sur-624x0-2.jpg" alt="Il est trop bien : 5 choses à savoir sur rom-com Netflix avec Addison Rae et Tanner Buchanan" class="" />
</div>
</div>
</div>
<div class="wdiapo-preview__body-row wdiapo-preview__body-row--type-image">
<div class="wdiapo-preview__body-cell wdiapo-preview__body-cell--type-image">
<div class="c-preview-body c-preview-body--type-image">
<div class="c-preview-body__caption">
<div class="c-preview-body__legend">
Il est trop bien : 5 choses à savoir sur rom-com Netflix avec Addison Rae et Tanner Buchanan
</div>
</div>
 </div>
</div>
</div>
</div>
</div>
</div>
<div class="article__bloc article__bloc--texte article__bloc--4">
<div class="rich-text s-article">
<h2>2. C'est un remake d'<em>Elle est trop bien </em>(et l'actrice du film original est au casting)</h2>
<p><em>Il est trop bien</em> est en fait un remake d'<em>Elle est trop bien</em> avec Rachael Leigh Cook et Freddie Prinze Jr, sorti en 1999. Et d'ailleurs, l'actrice principale du film original, Rachael Leigh Cook, est présente dans le remake. Elle joue la mère d'Addison Rae. Et on retrouve aussi Matthew Lillard, qui jouait Brock Hudson, une célébrité locale de la télé-réalité<em> The Real World</em> qui partait avec la copine de Zack (Freddie Prinze Jr.).</p><p>
<div id="inread1"></div>
</p>
<p>Comme Rachael Leigh Cook l'a confiée à ComingSoon, <em>"ça a été un moment très drôle de retour en arrière". "Oui, j'ai ressenti un certain degré d'hésitation"</em> avant d'accepter le rôle dans <em>Il est trop bien</em>.<em> "Je pensais que c'était un bon film tel qu'il est. Ils n'ont pas besoin d'un clin d'oeil à l'ancienne version. Laissons-les faire. Mais en fin de compte, je suis très heureuse d'avoir participé et je suis aussi très heureuse que Matt ait été là et que je n'étais pas la seule (du casting du film original, ndlr)"</em> a-t-elle expliqué.</p><p> </p>
</div>
</div>
<div class="article__bloc article__bloc--diapo article__bloc--5">
<div style="overflow: hidden"><div class="wdiapo-preview horizontal-diaporama wdiapo-preview--type-image not-first-content">
<div class="wdiapo-preview__media-row wdiapo-preview__media-row--type-image">
<div class="wdiapo-preview__media-cell wdiapo-preview__media-cell--type-image " media_id="766887" article_title_url="il-est-trop-bien-5-choses-a-savoir-sur-rom-com-netflix-avec-addison-rae" article_id="218847">
<div class="wdiapo-preview__media wdiapo-preview__media--type-image">
<img src="https://static1.purebreak.com/articles/7/21/88/47/@/766887-il-est-trop-bien-5-choses-a-savoir-sur-624x0-2.jpg" alt="Il est trop bien : 5 choses à savoir sur rom-com Netflix avec Addison Rae et Tanner Buchanan" class="" />
</div>
</div>
</div>
<div class="wdiapo-preview__body-row wdiapo-preview__body-row--type-image">
<div class="wdiapo-preview__body-cell wdiapo-preview__body-cell--type-image">
<div class="c-preview-body c-preview-body--type-image">
<div class="c-preview-body__caption">
<div class="c-preview-body__legend">
Il est trop bien : 5 choses à savoir sur rom-com Netflix avec Addison Rae et Tanner Buchanan
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="article__bloc article__bloc--texte article__bloc--6">
<div class="rich-text s-article">
<h2>3. Addison Rae était plus pro que Tanner Buchanan</h2>
<p>Il s'agit du tout premier film d'<a href="/news/tiktok-les-soeurs-d-amelio-addison-rae-qui-est-la-star-la-plus-riche-du-reseau-social/200486">Addison Rae, plus connue pour faire partie des stars de TikTok</a>. Mais Tanner Buchanan a avoué dans le podcast Just for Variety que l'influenceuse a tout donné sur le tournage du film. <em>"Elle a fait le travail. Elle a auditionné pour ça"</em> a-t-il rappelé, <em>"Elle a dû leur envoyer ses auditions et tout le reste. Tout le monde devait être d'accord avec elle, et elle a fait un travail incroyable"</em>. Et en plus, même si elle n'est pas actrice de profession, elle connaissait mieux son texte que son partenaire de jeu. <em>"Je suis très à cheval sur mes répliques, mais je me plante souvent"</em> a-t-il indiqué,<em> "Elle connaissait son texte bien mieux que je ne connaissais le mien. Elle était au top tout le temps. C'est ce que je n'arrête pas de dire aux gens, on dirait qu'elle joue depuis des années".</em></p><p>
<div id="inread2"></div>
</p>
</div>
</div>
<div class="article__bloc article__bloc--diapo article__bloc--7">
<div style="overflow: hidden"><div class="wdiapo-preview horizontal-diaporama wdiapo-preview--type-image not-first-content">
<div class="wdiapo-preview__media-row wdiapo-preview__media-row--type-image">
<div class="wdiapo-preview__media-cell wdiapo-preview__media-cell--type-image " media_id="766890" article_title_url="il-est-trop-bien-5-choses-a-savoir-sur-rom-com-netflix-avec-addison-rae" article_id="218847">
<div class="wdiapo-preview__media wdiapo-preview__media--type-image">
<img src="https://static1.purebreak.com/articles/7/21/88/47/@/766890-il-est-trop-bien-5-choses-a-savoir-sur-624x0-1.jpg" alt="Il est trop bien : 5 choses à savoir sur rom-com Netflix avec Addison Rae et Tanner Buchanan" class="" />
</div>
</div>
</div>
<div class="wdiapo-preview__body-row wdiapo-preview__body-row--type-image">
<div class="wdiapo-preview__body-cell wdiapo-preview__body-cell--type-image">
<div class="c-preview-body c-preview-body--type-image">
<div class="c-preview-body__caption">
<div class="c-preview-body__legend">
Il est trop bien : 5 choses à savoir sur rom-com Netflix avec Addison Rae et Tanner Buchanan
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="article__bloc article__bloc--texte article__bloc--8">
<div class="rich-text s-article">
<h2>4. <em>Il est trop bien</em> a été réalisé par le réalisateur de <em>Lolita malgré moi</em></h2>
<p>La nouvelle rom-com Netflix a été réalisée par Mark Waters. C'était lui le réalisateur de la comédie romantique / film d'ado culte <em></em><a href="/news/lolita-malgre-moi-de-retour-au-cine-la-comedie-musicale-va-etre-adaptee-avec-un-nouveau-film/189226"><em>Lolita malgré moi</em></a> (<em>Mean Girls</em> en VO). Vous savez, le film qui suit Cady (Lindsay Lohan) dans un lycée et qui intègre les "Plastiques", un groupe de filles populaires composé de Regina (Rachel McAdams), Karen (Amanda Seyfried) et Gretchen (Lacey Chabert).</p>
<p>Mark Waters a aussi réalisé des films comme <em>Freaky Friday : Dans la peau de ma mère</em> avec Lindsay Lohan, <em>Et si c'était vrai...</em> avec Reese Witherspoon et Mark Ruffalo, <em>Hanté par ses ex</em> avec Matthew McConaughey et Jennifer Garner, <em>Mr. Popper et ses Pingouins</em> avec Jim Carrey, <em>Vampire Academy</em> avec Zoey Deutch ou encore <em>Bad Santa 2</em> avec Billy Bob Thornton.</p>
</div>
</div>
<div class="article__bloc article__bloc--diapo article__bloc--9">
<div style="overflow: hidden"><div class="wdiapo-preview horizontal-diaporama wdiapo-preview--type-image not-first-content">
<div class="wdiapo-preview__media-row wdiapo-preview__media-row--type-image">
<div class="wdiapo-preview__media-cell wdiapo-preview__media-cell--type-image " media_id="766893" article_title_url="il-est-trop-bien-5-choses-a-savoir-sur-rom-com-netflix-avec-addison-rae" article_id="218847">
<div class="wdiapo-preview__media wdiapo-preview__media--type-image">
<img src="https://static1.purebreak.com/articles/7/21/88/47/@/766893-il-est-trop-bien-5-choses-a-savoir-sur-624x0-1.jpg" alt="Il est trop bien : 5 choses à savoir sur rom-com Netflix avec Addison Rae et Tanner Buchanan" class="" />
</div>
</div>
</div>
<div class="wdiapo-preview__body-row wdiapo-preview__body-row--type-image">
<div class="wdiapo-preview__body-cell wdiapo-preview__body-cell--type-image">
<div class="c-preview-body c-preview-body--type-image">
<div class="c-preview-body__caption">
<div class="c-preview-body__legend">
Il est trop bien : 5 choses à savoir sur rom-com Netflix avec Addison Rae et Tanner Buchanan
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="article__bloc article__bloc--texte article__bloc--10">
<div class="rich-text s-article">
<h2>5. Freddie Prinze Jr. a refusé d'être au casing du remake, voilà pourquoi</h2>
<p>Rachael Leigh Cook a accepté de venir dans le remake du film qui l'a fait connaître, mais Freddie Prinze Jr est absent d'<em>Il est trop bien</em> car il a refusé.<em> "Les producteurs ont essayé de trouver un moyen d'impliquer Freddie Prinze Jr. également, mais il a refusé de participer à la production elle-même"</em> a ainsi révélé l'actrice à Bustle. Pourquoi ? <em>"Parce qu'il ne pensait pas qu'il y avait un moyen organique de le faire. Et franchement, j'ai tendance à être d'accord. Ils allaient construire quelque chose, et je pense qu'il craignait que cela ne ressemble qu'à cela. Je lui en ai donc parlé et nous avons eu un dialogue qui s'est déroulé comme ça"</em> a-t-elle précisé,<em> "Mais il m'a beaucoup soutenu dans ce projet et dans l'ensemble du projet, et il me soutient encore aujourd'hui. J'ai hâte qu'il le voie et j'ai hâte d'entendre ce qu'il en pense".</em></p>
</div>
</div>
<div class="article__bloc article__bloc--diapo article__bloc--11">
<div style="overflow: hidden"><div class="wdiapo-preview horizontal-diaporama wdiapo-preview--type-image not-first-content">
<div class="wdiapo-preview__media-row wdiapo-preview__media-row--type-image">
<div class="wdiapo-preview__media-cell wdiapo-preview__media-cell--type-image " media_id="766896" article_title_url="il-est-trop-bien-5-choses-a-savoir-sur-rom-com-netflix-avec-addison-rae" article_id="218847">
<div class="wdiapo-preview__media wdiapo-preview__media--type-image">
<img src="https://static1.purebreak.com/articles/7/21/88/47/@/766896-il-est-trop-bien-5-choses-a-savoir-sur-624x0-1.jpg" alt="Il est trop bien : 5 choses à savoir sur rom-com Netflix avec Addison Rae et Tanner Buchanan" class="" />
</div>
</div>
</div>
<div class="wdiapo-preview__body-row wdiapo-preview__body-row--type-image">
<div class="wdiapo-preview__body-cell wdiapo-preview__body-cell--type-image">
<div class="c-preview-body c-preview-body--type-image">
<div class="c-preview-body__caption">
<div class="c-preview-body__legend">
Il est trop bien : 5 choses à savoir sur rom-com Netflix avec Addison Rae et Tanner Buchanan
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="article__bloc article__bloc--texte article__bloc--12">
<div class="rich-text s-article">
<p><strong><em>Il est trop bien</em> est dispo sur Netflix.</strong></p>
</div>
</div>
<div class="u-center">
</div>
<div class="article__tags">
<div class="tag"><a href="/tag/cinema_t854/1">Cinéma</a></div>
<div class="tag"><a href="/">PRBK</a></div>
</div>
<div id="outBrain">
<div class="OUTBRAIN" data-src="https://www.purebreak.com/news/il-est-trop-bien-5-choses-a-savoir-sur-rom-com-netflix-avec-addison-rae/218847" data-widget-id="AR_2" data-ob-template="Purebreak.com"></div>
<script type="text/javascript">WB.defer(function(){ WB.utils.initOutbrain(); });</script>
</div>
<div class="u-acenter u-acenter--mt u-acenter--mln">
<script><!--
            if (site_device=='mobile') document.write('<div id="rectangle_mtf" class="adf ctr pad-b"></div>');
            //--></script>
</div>
<div class="c-entity-article c-entity-article--cine_serie">
<div class="c-entity-article__media">
<img src="https://static1.purebreak.com/companies/4/54/15/14/@/760689-le-logo-de-netflix-en-2021-122x122-1.jpg" alt="" class="" />
</div>
<div class="c-entity-article__name">
<a href="https://www.purebreak.com/compagnie/netflix_e541514">Netflix</a>
</div>
<div class="c-entity-article__body">
<div class="c-entity-article__buttons">
<a class="c-entity-article__link" href="/compagnie/netflix_e541514/actualites/1">
<div class="c-entity-article__icon">
<svg class="icon icon--articles" viewbox="0 0 25 20" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-articles"></use></svg> </div>
<span class="c-entity-article__label">948 articles</span>
</a>
<a class="c-entity-article__link" href="/compagnie/netflix_e541514/photos/1">
<div class="c-entity-article__icon">
<svg class="icon icon--photos" viewbox="0 0 25 20" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-photos"></use></svg> </div>
<span class="c-entity-article__label">493 photos</span>
</a>
</div>
<div class="c-entity-article__articles">
<div class="c-entity-article__article">
<div class="c-entity-article__article-icon">
<svg class="icon icon--arrow-entity-article" viewbox="0 0 6 10" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-arrow-pagination-next"></use></svg> </div>
<a href="/news/il-est-trop-bien-5-choses-a-savoir-sur-rom-com-netflix-avec-addison-rae/218847" class="c-entity-article__article-link">Il est trop bien : 5 choses à savoir sur rom-com Netflix avec Addison Rae</a>
</div>
<div class="c-entity-article__article">
<div class="c-entity-article__article-icon">
<svg class="icon icon--arrow-entity-article" viewbox="0 0 6 10" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-arrow-pagination-next"></use></svg> </div>
<a href="/news/alrawabi-school-for-girls-rakeen-saad-noaf-a-un-look-tres-different-dans-la-vie/218775" class="c-entity-article__article-link">Alrawabi School For Girls : Rakeen Saad (Noaf) a un look très différent dans la vie</a>
</div>
<div class="c-entity-article__article">
<div class="c-entity-article__article-icon">
<svg class="icon icon--arrow-entity-article" viewbox="0 0 6 10" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-arrow-pagination-next"></use></svg> </div>
<a href="/news/chesapeake-shores-saison-5-jesse-metcalfe-quitte-la-serie-il-explique-les-raisons-de-son-depart/218697" class="c-entity-article__article-link">Chesapeake Shores saison 5 : Jesse Metcalfe quitte la série, il explique les raisons de son départ</a>
</div>
<div class="c-entity-article__article">
<div class="c-entity-article__article-icon">
<svg class="icon icon--arrow-entity-article" viewbox="0 0 6 10" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-arrow-pagination-next"></use></svg> </div>
<a href="/news/blood-water-saison-2-date-de-sortie-casting-tout-ce-qu-on-sait-sur-la-suite/218676" class="c-entity-article__article-link">Blood & Water saison 2 : date de sortie, casting... tout ce qu'on sait sur la suite</a>
</div>
<a class="c-entity-article__cta" href="/compagnie/netflix_e541514/actualites/1">
<span class="c-entity-article__cta-label">
voir toutes les news de Netflix
</span>
<span class="c-entity-article__cta-label-mobile">
Découvrir plus d'articles
</span>
</a>
</div>
</div>
</div>
<div class="u-acenter u-acenter--mt u-acenter--mln">
<script><!--
            if (site_device=='mobile') document.write('<div id="rectangle_btf" class="adf ctr pad-b"></div>');
            //--></script>
</div>
<div class="u-padding-bottom--30px">
<div class="u-padding-vert--30px">
<div class="c-section-title c-section-title--oneline">
<div>
<div class="c-section-title__color1 c-section-title__color1--oneline">
<div><span>Les stars</span></div>
</div>
<div class="c-section-title__color2 c-section-title__color2--oneline">
<div><span>du moment</span></div>
</div>
</div>
</div>
</div>
<div class="u-grid u-grid--30px">
<div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/companies/2/55/15/42/@/638803-amazon-prime-video-le-logo-150x150-2.jpg" alt="Amazon Prime Video" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/compagnie/amazon-prime-video_e551542">
Amazon Prime Video
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/series/0/10/56/20/@/103266-glee-150x150-1.jpg" alt="Glee" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/serie/glee_e105620">
Glee
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/series/0/10/44/00/@/102624-greyanatomy1-150x150-1.jpg" alt="Grey&amp;#039;s Anatomy" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/serie/grey-s-anatomy_e104400">
Grey's Anatomy
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/people/0/27/95/40/@/693424-hnery-cavill-en-novembre-2018-150x150-1.jpg" alt="Henry Cavill" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/personnalite/henry-cavill_e279540">
Henry Cavill
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/people/4/11/06/04/@/623131-joey-king-en-2018-150x150-1.jpg" alt="Joey King" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/personnalite/joey-king_e110604">
Joey King
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/people/5/55/13/35/@/634222-camila-mendes-en-2018-150x150-1.jpg" alt="Camila Mendes" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/personnalite/camila-mendes_e551335">
Camila Mendes
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/series/8/44/12/98/@/106622-prettylittleliars1-150x150-1.jpg" alt="Pretty Little Liars" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/serie/pretty-little-liars_e441298">
Pretty Little Liars
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/people/0/55/30/90/@/691579-jacob-elordi-en-2019-150x150-1.jpg" alt="Jacob Elordi" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/personnalite/jacob-elordi_e553090">
Jacob Elordi
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/series/1/10/55/61/@/103239-breakingbad-150x150-1.jpg" alt="Breaking Bad" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/serie/breaking-bad_e105561">
Breaking Bad
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/series/5/54/49/35/@/398402-daredevil-150x150-1.jpg" alt="Daredevil" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/serie/daredevil_e544935">
Daredevil
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/people/9/55/37/39/@/724757-michele-morrone-150x150-1.jpg" alt="Michele Morrone" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/personnalite/michele-morrone_e553739">
Michele Morrone
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/people/0/26/0/@/691270-felicity-hoffman-150x150-1.jpg" alt="Felicity Huffman" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/personnalite/felicity-huffman_e260">
Felicity Huffman
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/companies/7/45/79/57/@/219882-logo-sony-150x150-1.jpg" alt="Sony" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/compagnie/sony_e457957">
Sony
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/people/6/55/23/76/@/704194-billie-eilish-150x150-2.jpg" alt="Billie Eilish" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/personnalite/billie-eilish_e552376">
Billie Eilish
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/people/8/55/13/38/@/634279-katherine-langford-en-2018-150x150-1.jpg" alt="Katherine Langford" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/personnalite/katherine-langford_e551338">
Katherine Langford
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com//skins/default-pb-150x150-1.jpg" alt="À tous les garçons que j&amp;#039;ai aimés 3" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/film/a-tous-les-garcons-que-j-ai-aimes-3_e553429">
À tous les garçons que j'ai aimés 3
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com//skins/default-pb-150x150-1.jpg" alt="365 Dni" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="www.purebreak.com/film/365-dni_e553742">
365 Dni
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/series/9/55/05/79/@/610747-la-casa-de-papel-la-serie-espagnole-qu-150x150-1.jpg" alt="La Casa de Papel" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/serie/la-casa-de-papel_e550579">
La Casa de Papel
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/people/8/55/31/08/@/692398-ester-exposito-150x150-2.jpg" alt="Ester Expósito" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/personnalite/ester-exposito_e553108">
Ester Expósito
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/series/6/55/41/06/@/744264-le-casting-de-la-chronique-des-bridgerto-150x150-1.jpg" alt="La Chronique des Bridgerton" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/serie/la-chronique-des-bridgerton_e554106">
La Chronique des Bridgerton
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/people/8/27/01/08/@/761418-sarah-shahi-en-2019-150x150-1.jpg" alt="Sarah Shahi" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/personnalite/sarah-shahi_e270108">
Sarah Shahi
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/series/8/52/88/68/@/138696-arrow-150x150-2.jpg" alt="Arrow" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/serie/arrow_e528868">
Arrow
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/series/6/44/14/46/@/107043-ahs1-150x150-1.jpg" alt="American Horror Story" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/serie/american-horror-story_e441446">
American Horror Story
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/people/0/55/34/50/@/707791-miguel-herran-en-2019-150x150-1.jpg" alt="Miguel Herrán" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/personnalite/miguel-herran_e553450">
Miguel Herrán
</a>
</div>
</div></div>
</div>
</div>
<div id="u-js-main-out"></div> </div>
<div class="article-sidebar u-300px@big-tablet" id="u-js-column">
<div class="u-js-anchor"></div>
<div class="u-js-sticky u-grid u-grid--30px">
<div>
<div class="article-page-sticky">
<script><!--
            if (site_device=='web') document.write('<div id="rectangle_atf" class="adf pad-b"></div>');
            //--></script>
</div>
<div>
</div>
<div>
<div class="c-section-title ">
<div>
<div class="c-section-title__color1 ">
<div><span>News</span></div>
</div>
<div class="c-section-title__color2 ">
<div><span>essentielles</span></div>
</div>
</div>
</div>
</div>
<div>
<div class="u-grid u-grid--12px-vert">
<div class="c-article-small__container c-article-small__container--border">
<article class="c-article-small">
<div class="c-article-small__media">
<img src="https://static1.purebreak.com/articles/6/21/87/36/@/766605-koh-lanta-la-legende-l-interview-d-al-200x200-3.jpg" alt="Koh Lanta, La Légende : Sam se sacrifie pour Teheiura, Laurent Maistret nu... les 6 moments forts" class="" />
</div>
<div class="c-article-small__body">
<div class="c-article-small__univers c-article-small__univers--tv">
<span class="c-article-small__univers--text">TV</span>
</div>
<div class="c-article-small__date">25/08</div>
<a class="c-article-small__title c-article-small__title--tv u-global-link c-article-small__title c-article-small__title--tv u-global-link tracking-click tracking-click" href="/news/koh-lanta-la-legende-sam-se-sacrifie-pour-teheiura-laurent-maistret-nu-les-6-moments-forts/218736" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Koh Lanta, La Légende : Sam se sacrifie pour Teheiura, Laurent Maistret nu... les 6 moments forts">Koh Lanta, La Légende : Sam se sacrifie pour Teheiura, Laurent Maistret nu... les 6 moments forts</a>
</div>
</article>
</div>
<div class="c-article-small__container c-article-small__container--border">
<article class="c-article-small">
<div class="c-article-small__media">
<img src="https://static1.purebreak.com/articles/5/21/86/25/@/766422-outer-banks-saison-2-les-scenes-les-pl-200x200-5.jpg" alt="Outer Banks saison 2 : le top 8 des scènes les plus ridicules" class="" />
</div>
<div class="c-article-small__body">
<div class="c-article-small__univers c-article-small__univers--cine_serie">
<span class="c-article-small__univers--text">CINÉ SÉRIE</span>
</div>
<div class="c-article-small__date">23/08</div>
<a class="c-article-small__title c-article-small__title--cine_serie u-global-link c-article-small__title c-article-small__title--cine_serie u-global-link tracking-click tracking-click" href="/news/outer-banks-saison-2-le-top-8-des-scenes-les-plus-ridicules/218625" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Outer Banks saison 2 : le top 8 des scènes les plus ridicules">Outer Banks saison 2 : le top 8 des scènes les plus ridicules</a>
</div>
</article>
</div>
<div class="c-article-small__container c-article-small__container--border">
<article class="c-article-small">
<div class="c-article-small__media">
<img src="https://static1.purebreak.com/articles/8/21/81/48/@/765621-lionel-messi-au-psg-ligue-des-champion-200x200-1.jpg" alt="Lionel Messi au PSG : Ligue des Champions, Barcelone, Neymar... Résumé de sa conférence de presse" class="" />
</div>
<div class="c-article-small__body">
<div class="c-article-small__univers c-article-small__univers--best_of_web">
<span class="c-article-small__univers--text">BUZZ</span>
</div>
<div class="c-article-small__date">11/08</div>
<a class="c-article-small__title c-article-small__title--best_of_web u-global-link c-article-small__title c-article-small__title--best_of_web u-global-link tracking-click tracking-click" href="/news/lionel-messi-au-psg-ligue-des-champions-barcelone-neymar-resume-de-sa-conference-de-presse/218148" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Lionel Messi au PSG : Ligue des Champions, Barcelone, Neymar... Résumé de sa conférence de presse">Lionel Messi au PSG : Ligue des Champions, Barcelone, Neymar... Résumé de sa conférence de presse</a>
</div>
</article>
</div>
<div class="c-article-small__container c-article-small__container--border">
<article class="c-article-small">
<div class="c-article-small__media">
<img src="https://static1.purebreak.com/articles/2/21/80/52/@/765450-snkrs-day-2021-le-bilan-et-le-recap-u-200x200-2.jpg" alt="SNKRS Day 2021, une vraie cata : les fans de Nike écoeurés" class="" />
</div>
<div class="c-article-small__body">
<div class="c-article-small__univers c-article-small__univers--street_zone">
<span class="c-article-small__univers--text">STREET ZONE</span>
</div>
<div class="c-article-small__date">09/08</div>
<a class="c-article-small__title c-article-small__title--street_zone u-global-link c-article-small__title c-article-small__title--street_zone u-global-link tracking-click tracking-click" href="/news/snkrs-day-2021-une-vraie-cata-les-fans-de-nike-ecoeures/218052" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="SNKRS Day 2021, une vraie cata : les fans de Nike écoeurés">SNKRS Day 2021, une vraie cata : les fans de Nike écoeurés</a>
</div>
</article>
</div>
<div class="c-article-small__container c-article-small__container--border">
<article class="c-article-small">
<div class="c-article-small__media">
<img src="https://static1.purebreak.com/articles/7/21/80/37/@/765402-la-bande-annonce-de-la-partie-1-de-la-sa-200x200-2.jpg" alt="La Casa de Papel saison 5 : 6 théories avant le retour de la série" class="" />
</div>
<div class="c-article-small__body">
<div class="c-article-small__univers c-article-small__univers--cine_serie">
<span class="c-article-small__univers--text">CINÉ SÉRIE</span>
</div>
<div class="c-article-small__date">06/08</div>
<a class="c-article-small__title c-article-small__title--cine_serie u-global-link c-article-small__title c-article-small__title--cine_serie u-global-link tracking-click tracking-click" href="/news/la-casa-de-papel-saison-5-6-theories-avant-le-retour-de-la-serie/218037" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="La Casa de Papel saison 5 : 6 théories avant le retour de la série">La Casa de Papel saison 5 : 6 théories avant le retour de la série</a>
</div>
</article>
</div>
<div class="c-article-small__container c-article-small__container--border">
<article class="c-article-small">
<div class="c-article-small__media">
<img src="https://static1.purebreak.com/articles/0/19/28/50/@/711511-malcolm-titeuf-scenes-de-menages-sly-200x200-1.jpg" alt="Malcolm : voici ceux qui doublent les voix géniales de la VF, et vous en connaissez plusieurs" class="" />
</div>
<div class="c-article-small__body">
<div class="c-article-small__univers c-article-small__univers--cine_serie">
<span class="c-article-small__univers--text">CINÉ SÉRIE</span>
</div>
<div class="c-article-small__date">05/08</div>
<a class="c-article-small__title c-article-small__title--cine_serie u-global-link c-article-small__title c-article-small__title--cine_serie u-global-link tracking-click tracking-click" href="/news/malcolm-voici-ceux-qui-doublent-les-voix-geniales-de-la-vf-et-vous-en-connaissez-plusieurs/192850" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Malcolm : voici ceux qui doublent les voix géniales de la VF, et vous en connaissez plusieurs">Malcolm : voici ceux qui doublent les voix géniales de la VF, et vous en connaissez plusieurs</a>
</div>
</article>
</div> </div>
</div> <div class="article-page-sticky">
<script><!--
            if (site_device=='web') document.write('<div id="rectangle_mtf" class="adf pad-b"></div>');
            //--></script>
</div>
<div>
<div class="c-section-title ">
<div>
<div class="c-section-title__color1 ">
<div><span>sur le</span></div>
</div>
<div class="c-section-title__color2 ">
<div><span>même thème</span></div>
</div>
</div>
</div>
</div>
<div>
<div class="u-grid u-grid--24px">
<div class="u-1/2">
<div class="c-article-same">
<div class="c-article-same__media">
<img src="https://static1.purebreak.com/articles/6/21/75/36/@/764010-la-bande-annonce-de-sex-life-200x200-2.jpg" alt="Adam Demos (Sex/Life) : 5 choses à savoir sur le beau Brad dans la série de Netflix" class="" />
</div>
<div class="c-article-same__body">
<div class="c-article-same__date">25/07</div>
<a href="/news/adam-demos-sex-life-5-choses-a-savoir-sur-le-beau-brad-dans-la-serie-de-netflix/217536" class="c-article-same__title c-article-same__title-- u-global-link tracking-click tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Adam Demos (Sex/Life) : 5 choses à savoir sur le beau Brad dans la série de Netflix">Adam Demos (Sex/Life) : 5 choses à savoir sur le beau Brad dans la série de Netflix</a>
</div>
</div> </div>
<div class="u-1/2">
<div class="c-article-same">
<div class="c-article-same__media">
<img src="https://static1.purebreak.com/articles/5/21/80/25/@/765390-la-bande-annonce-de-il-est-trop-bien-ave-200x200-2.jpg" alt="Addison Rae devient actrice : la première bande-annonce de Il est trop bien, bientôt sur Netflix" class="" />
</div>
<div class="c-article-same__body">
<div class="c-article-same__date">06/08</div>
<a href="/news/addison-rae-devient-actrice-la-premiere-bande-annonce-de-il-est-trop-bien-bientot-sur-netflix/218025" class="c-article-same__title c-article-same__title-- u-global-link tracking-click tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Addison Rae devient actrice : la première bande-annonce de Il est trop bien, bientôt sur Netflix">Addison Rae devient actrice : la première bande-annonce de Il est trop bien, bientôt sur Netflix</a>
</div>
</div> </div>
<div class="u-1/2">
<div class="c-article-same">
<div class="c-article-same__media">
<img src="https://static1.purebreak.com/articles/5/42/32/5/@/125121-clip-de-call-me-maybe-de-carly-rae-200x200-2.jpg" alt="Carly Rae Jepsen : les 10 choses à savoir sur la protégée de Justin Bieber !" class="" />
</div>
<div class="c-article-same__body">
<div class="c-article-same__date">29/02</div>
<a href="/news/carly-rae-jepsen-les-10-choses-a-savoir-sur-la-protegee-de-justin-bieber/42325" class="c-article-same__title c-article-same__title-- u-global-link tracking-click tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Carly Rae Jepsen : les 10 choses à savoir sur la protégée de Justin Bieber !">Carly Rae Jepsen : les 10 choses à savoir sur la protégée de Justin Bieber&nbsp;!</a>
</div>
</div> </div>
<div class="u-1/2">
<div class="c-article-same">
<div class="c-article-same__media">
<img src="https://static1.purebreak.com/articles/6/50/58/6/@/165448-les-mondes-de-ralph-debarque-bientot-200x200-1.jpg" alt="Les Mondes de Ralph : 5 choses à savoir sur le dernier Disney" class="" />
</div>
<div class="c-article-same__body">
<div class="c-article-same__date">07/12</div>
<a href="/news/les-mondes-de-ralph-5-choses-a-savoir-sur-le-dernier-disney/50586" class="c-article-same__title c-article-same__title-- u-global-link tracking-click tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Les Mondes de Ralph : 5 choses à savoir sur le dernier Disney">Les Mondes de Ralph : 5 choses à savoir sur le dernier Disney</a>
</div>
</div> </div>
<div class="u-1/2">
<div class="c-article-same">
<div class="c-article-same__media">
<img src="https://static1.purebreak.com/articles/3/68/42/3/@/281109-once-upon-a-time-saison-3-200x200-2.jpg" alt="Once Upon A Time saison 3 : 5 choses à savoir avant de se rendre au Pays Imaginaire" class="" />
</div>
<div class="c-article-same__body">
<div class="c-article-same__date">14/12</div>
<a href="/news/once-upon-a-time-saison-3-5-choses-a-savoir-avant-de-se-rendre-au-pays-imaginaire/68423" class="c-article-same__title c-article-same__title-- u-global-link tracking-click tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Once Upon A Time saison 3 : 5 choses à savoir avant de se rendre au Pays Imaginaire">Once Upon A Time saison 3 : 5 choses à savoir avant de se rendre au Pays Imaginaire</a>
</div>
</div> </div>
<div class="u-1/2">
<div class="c-article-same">
<div class="c-article-same__media">
<img src="https://static1.purebreak.com/articles/8/74/07/8/@/325173-the-voice-3-maximilien-tres-proche-200x200-2.jpg" alt="Maximilien Philippe (The Voice 3) : 8 choses à savoir sur le finaliste" class="" />
</div>
<div class="c-article-same__body">
<div class="c-article-same__date">10/05</div>
<a href="/news/maximilien-philippe-the-voice-3-8-choses-a-savoir-sur-le-finaliste/74078" class="c-article-same__title c-article-same__title-- u-global-link tracking-click tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Maximilien Philippe (The Voice 3) : 8 choses à savoir sur le finaliste">Maximilien Philippe (The Voice 3) : 8 choses à savoir sur le finaliste</a>
</div>
</div> </div>
</div>
</div>
<div class="article-page-sticky">
<script><!--
            if (site_device=='web') document.write('<div id="rectangle_btf" class="adf pad-t"></div>');
            //--></script>
</div>
</div>
</div> </div>
</div>
</div>
<div class="u-center u-padding-top--30px">
</div>
</div>
</div>
<script>
    WB.defer(function() {
        WB.utils.socialsCounters();
        WB.stats.countView('article', 218847);
    });
</script>
</div>
</div>
<div id="wb_footer">
<footer class="c-pied">
<div class="c-pied__content">
<div class="u-page-margins u-page-margins-0@desk">
<div class="c-pied__top">
<div class="u-grid u-grid--12px">
<div class="u-1/2@tablet u-1/2@desk">
<a href="/" class="c-pied__link c-pied__link--logo c-pied__link--main">Purebreak</a>
</div>
<div class="u-1/2@tablet u-1/2@desk">
<span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC19CC4341434B464A1944C11321B4 c-pied__link c-pied__link--logo c-pied__link--webedia">webedia</span> </div>
</div>
</div>
<div class="c-pied__bottom">
<div class="u-grid u-grid--12px">
<div class="u-6/12@tablet u-7/12@desk">
<div class="u-grid u-grid--12px">
<div class="u-1/1@tablet u-6/12@big-tablet u-3/12@desk">
<div class="c-pied__title">Suivez-nous</div>
<ul>
<li class="c-pied__link"><a href="https://www.facebook.com/purebreak/" class="c-pied__link" target="_blank">Facebook</a></li>
<li class="c-pied__link"><a href="https://twitter.com/pure_break/" class="c-pied__link" target="_blank">Twitter</a></li>
<li class="c-pied__link"><a href="https://plus.google.com/115307311368882218092/about" class="c-pied__link" target="_blank">Google+</a></li>
<li class="c-pied__link"><a href="https://instagram.com/purebreak" class="c-pied__link" target="_blank">Instagram</a></li>
</ul>
</div>
<div class="u-1/1@tablet u-6/12@big-tablet u-3/12@desk">
<div class="c-pied__title">À propos</div>
<ul>
<li class="c-pied__link">
<a href="/site/legal" class="">Conditions Générales d'Utilisation</a>
</li>
<li class="c-pied__link">
<a href="/site/whois" class="">Qui sommes-nous</a>
</li>
<li class="c-pied__link">
<a href="/site/mentionslegales" class="">Mentions légales</a>
</li>
<li class="c-pied__link">
<a href="/site/politique-cookies" class="">Politique sur les cookies et autres traceurs</a>
</li>
<li class="c-pied__link">
<a href="/site/politique-protection-donnes" class="">Politique de protection des données</a>
</li>
<li class="c-pied__link">
<a href="/site/jeu-concours" class="">Jeu-concours</a>
</li>
<li class="c-pied__link">
<a href="/site/cgv" class="">Conditions Générales de l'offre payante PureBreak.com</a>
</li>
<li class="c-pied__link">
<a href="/site/notification-push" class="">Notifications</a>
</li>
<li class="c-pied__link"><a href="javascript:Didomi.notice.show()">Préférences cookies</a>
<li class="c-pied__link"><a href="/personnalite" class="c-pied__link" title="Stars">Stars</a></li>
<li class="c-pied__link"><a href="/serie" class="c-pied__link" title="Serie">Serie</a></li>
<li class="c-pied__link"><a href="/compagnie" class="c-pied__link" title="Compagnie">Compagnie</a></li>
<li class="c-pied__link"><a href="/realtv" class="c-pied__link" title="Télé-réalité">Télé-réalité</a></li>
<li class="c-pied__link"><a href="/magazine" class="c-pied__link" title="Emission">Emission</a></li>
<li class="c-pied__link"><a href="/film" class="c-pied__link" title="Film">Film</a></li>
</ul>
 </div>
<div class="u-1/1@tablet u-1/1@big-tablett u-1/1@big-tablet u-6/12@desk">
<div class="c-pied__title">Purebreak sur mobile</div>
<ul>
<li>
<span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B446CBC34943C2194AC0C0484319424F4E1321B444C11321B44AC0C01321B4C0C3C14341C1434A471ECB4FC3CB431E484A42CBC31EC0434FC048431321B4464B242024262C252224221322B44ECB1322BB25 c-pied__link c-pied__link--logo  c-pied__link--ios">iOS</span> </li>
<li>
<span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4C0484AC6194C4F4F4C484319424F4E1321B4C2CB4FC1431321B44AC0C0C21321B44B43CB4A4648C21322B4464B1322BB424F4E19CC4341434B464A19C0C3C14341C1434A4713212445481322BB44C1 c-pied__link c-pied__link--logo  c-pied__link--android">Android</span> </li>
</ul>
</div>
</div>
</div>
<div class="u-6/12@tablet u-5/12@desk">
<div class="c-pied__title">Un site du groupe webedia</div>
<div class="u-grid u-grid--12px">
<div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194A48484F424649431944C11321B4 c-pied__link c-pied__link--logo c-pied__link--allocine">Allocine</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC1942454AC1CBC2464944C14A494243194943CB1321B4 c-pied__link c-pied__link--logo c-pied__link--purecharts">Purecharts</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC192C23204C19424F4E1321B4 c-pied__link c-pied__link--logo c-pied__link--septcentcinqg">750g</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19CB43C1C14A44434E46494A19424F4E1321B4 c-pied__link c-pied__link--logo c-pied__link--terrafemina">Terrafemina</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19C0C3C143C0434FC0484319424F4E1321B4 c-pied__link c-pied__link--logo c-pied__link--purepeople">Purepeople</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194A424A4B434E46434BC34C4FC3CB1944C11321B4 c-pied__link c-pied__link--logo c-pied__link--adg">Académie du goût</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194FCD4AC019424F4E1321B4 c-pied__link c-pied__link--logo c-pied__link--puremedias">Puremedias</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19C0C3C143CBC143494B19424F4E1321B4 c-pied__link c-pied__link--logo c-pied__link--puretrend">Puretrend</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194843414F494CC3464B4319424F4E1321B4 c-pied__link c-pied__link--logo c-pied__link--lebonguide">Lebonguide</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19434AC2C6C44FC64A4C4319424F4E1321B4 c-pied__link c-pied__link--logo c-pied__link--easyvoyage">Easyvoyage</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194D43C3C5C4464B434F19424F4E1321B4 c-pied__link c-pied__link--logo c-pied__link--jeuxvideo">Jeuxvideo.com</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194E464848434946C34E194FC14C1321B4 c-pied__link c-pied__link--logo c-pied__link--millenium">Millenium</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194FC443C11E41484F4C19424F4E1321B4 c-pied__link c-pied__link--logo c-pied__link--overblog">Overblog</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19C2454FC04F4F491944C11321B4 c-pied__link c-pied__link--logo c-pied__link--pureshopping">Pureshopping</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19424A494A4841484F4C19424F4E1321B4 c-pied__link c-pied__link--logo c-pied__link--canalblog">Canalblog</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19434AC2C6C44F48C21944C11321B4 c-pied__link c-pied__link--logo c-pied__link--easyvols">Easyvols</span></div></div>
</div>
</div>
</div>
</div>
</div>
</div>
</footer> </div>
</div> 
</div> 
<div id="footer" class="adf pub-container pad-v ctr"></div>
</div> 

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WCV78G"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WCV78G');</script>

<link rel="preload" as="script" href="https://static1.purebreak.com/generated/683/wb-auto-js.js"><script type="text/javascript" src="https://static1.purebreak.com/generated/683/wb-auto-js.js"></script>
<script>
        WB.launchAfter2Scripts();
    </script>
<script>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</script>
<script>
        // Load the SDK asynchronously
        (function (d, s, id) {
          var js, sjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "https://sdk.snapkit.com/js/v1/create.js";
          sjs.parentNode.insertBefore(js, sjs);
        }(document, 'script', 'snapkit-creative-kit-sdk'));
    </script>
<div id="fb-root"></div>
<script type="text/javascript">
    window.fbAsyncInit = function() {
        FB.init({
            appId: '279548865398622',
            version:'v2.8',
            status: true,
            cookie: true,
            xfbml: true,
            oauth: true
        });
        if (WB.fb) {
            WB.fb.app_space = 'purebreak';
            WB.fb.after_init();
        }

                    FB.Event.subscribe('comment.create', function(response){
                var articleID = 218847;
                WB.fb.trackComment(articleID, 'add');
            });
                            FB.Event.subscribe('edge.create', function(url) {
                var articleID = 218847;
                WB.fb.trackLike(articleID, 'add');
            });
                    };

    // Load the SDK asynchronously
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id; js.async = true;
        js.src = "//connect.facebook.net/fr_FR/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
  return t;
}(document, "script", "twitter-wjs"));

</script>
<script type="text/javascript" defer="defer">

        $j(function() {

            $j.Tracking.Target.UA.customDimensionsAndMetrics.content_id = "dimension16";
            $j.Tracking.Target.UA.customDimensionsAndMetrics.didomiConsent = "dimension18";
            $j.Tracking.Target.UA.customDimensionsAndMetrics.videoDisplayHostname = "dimension19";
            $j.Tracking.Target.UA.customDimensionsAndMetrics.videoPlayingID = "dimension20";
            $j.Tracking.Target.UA.customDimensionsAndMetrics.videoRelatedEntity = "dimension21";
            $j.Tracking.Target.UA.customDimensionsAndMetrics.videoRelatedEntityID = "dimension22";
            $j.Tracking.Target.UA.customDimensionsAndMetrics.triggerMethod = "dimension23";

                    var custom_dimensions = {"hasVideoContent":true,"tags":"cinema","contentPublicationDate":"2021-08-27 11:54:00","contentAuthor":"Marie Piat","diaporamaLength":1,"linked_entities":"netflix","content_id":218847};
            // Default value
            if(typeof(custom_dimensions.hasVideoContent) === 'undefined')
                custom_dimensions.hasVideoContent = false;
        
            var adblock=(typeof wads !== 'undefined')?(wads.public.adblockDetected()?'adblock':'no-adblock'):'adblock-nc';
            custom_dimensions['adblockHit'] = adblock;
            custom_dimensions['adblockSession'] = adblock;
            custom_dimensions['adblockUser'] = adblock;


            
            window.tracker = $j.Tracking();

                    tracker.addTarget("t0", "UA", {
                "config":   { "trackingId":   "UA-8280928-2" }
            });
            tracker.send({"anonymizeIp": true}, ["t0"]);

            // Google Discover tracking
            tracker.send({"dimension24": document.referrer}, ["t0"]);
            
            var pageViewSent = false;            
            function sendPageView(method, consent)
            {
                if (!pageViewSent) {
                    if (consent) {
                        tracker.send({"allowAdPersonalizationSignals": false}, ["t0"]);
                    } else {
                        tracker.send({"allowAdFeatures": false}, ["t0"]);
                    }    
                    custom_dimensions.triggerMethod = method;
                    tracker.send(custom_dimensions, ["t0"]);
                    tracker.send({ "hitType": "pageview" }, ["t0"]);
                }
                pageViewSent = true;
            }
            
            window.didomiOnReady = window.didomiOnReady || [];
            window.didomiOnReady.push(function (Didomi) { 
                const consent = Didomi.isConsentRequired()
                        ? Didomi.getUserConsentStatusForVendor("c:googleana-XMqagawa") && Didomi.getUserConsentStatusForVendor("google")
                        : true;        
                custom_dimensions.didomiConsent = Didomi.getUserConsentStatusForVendor("c:googleana-XMqagawa") ?? false;
                sendPageView("didomiOnReady", consent);
            });
            setTimeout(function () { sendPageView("timeout", false); }, 1000);

                    tracker.addTarget("gtm", "GTM");
            tracker.send(custom_dimensions, ["gtm"]);

            tracker.addTrigger('clic', 'Click').setTargets(["t0"]);
            tracker.addTrigger('diapo', 'Diaporama');
            tracker.addTrigger('facebook', 'Facebook');
            tracker.addTrigger('twitter', 'Twitter');
            tracker.addTrigger('video', 'JWPlayer');

            // Only on desktop
            var tap = ("ontouchstart" in document.documentElement);
            if (!tap) {
                tracker.addTrigger('hover', 'Event', {
                    'elements': '.js-open-snapchat',
                    'events': 'mouseenter'
                }).setTargets(['t0'], {
                    'hitType': 'event',
                    'category': 'hover',
                    'action': 'Snapchat',
                    'label': document.title
                });
            }

        });
</script>
<input type="checkbox" id="c-search__checkbox" class="c-search__checkbox" value="1" />
<div class="c-search">
<div class="c-search__content">
<form action="/rechercher/" method="post">
<div class="u-grid u-grid--12px u-padding-center--5percent">
<div class="u-6/8 u-9/10@desk u-valign-bottom">
<p class="c-search__intro">Tapez votre recherche&nbsp;:</p>
</div>
<div class="u-2/8 u-1/10@desk u-valign-middle c-search__close">
<label for="c-search__checkbox">
<svg class="icon icon--close-search" viewbox="0 0 18 18" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-cross"></use></svg> </label>
</div>
</div>
<div class="c-search__line u-clearfix">
<div class="u-grid u-grid--12px u-padding-center--5percent">
<div class="u-6/8 u-9/10@desk u-valign-middle">
<input type="text" placeholder="Ex: angelina jolie" class="c-search__input" name="q" value="" />
</div>
<div class="u-2/8 u-1/10@desk u-valign-middle">
<button type="submit" class="c-search__submit"><svg class="icon icon--glass-submit" viewbox="0 0 18 18" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-glass"></use></svg> </div>
</div>
</div>
</form>
</div>
</div>
<div id="pulse"></div>
<script type="text/javascript">if(typeof wabtn4fg==="undefined"){wabtn4fg=1;h=document.head||document.getElementsByTagName("head")[0],s=document.createElement("script");s.type="text/javascript";s.src="/_common/javascript/webedia/whatsapp-button.js";h.appendChild(s);}</script>
</body>
</html> 