
<!DOCTYPE html>
<html lang="fr" xmlns:fb="//ogp.me/ns/fb#" xmlns:og="//ogp.me/ns#">
<head>
<title>
            En Famille : après le mariage, bientôt la fin de la série ? Les acteurs se confient
                    - Purebreak
            </title>
<meta name="robots" content="index,follow,max-snippet:-1,max-image-preview:large,max-video-preview:5" />
<meta name="description" content="C'est l'événement télé de la semaine, c'est ce mardi 18 janvier 2022 que M6 diffusera le mariage tant attendu entre Marjorie et Jean-Pierre lors d'un nouveau prime de En Famille. Cependant, cette union très attendue des fans va-t-elle également entraîner la fin de la série ? Jeanne Savary et Olivier..." />
<meta name="keywords" content="" />
<meta name="news_keywords" content="En famille">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="p3pv1" href="/w3c/p3p.xml" />
<meta name="ICBM" content="48.85 | 2.341" />
<meta http-equiv="imagetoolbar" content="no" />
<meta name="MSSmartTagsPreventParsing" content="true" />
<meta name="google-site-verification" content="GqH95A__sxNk4rQg7gZGCcCPNsQxuWySc4mGybD6K64" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<link rel="shortcut icon" type="image/x-icon" href="/_common/images/favicon/favicon.ico" />
<link rel="canonical" href="https://www.purebreak.com/news/en-famille-apres-le-mariage-bientot-la-fin-de-la-serie-les-acteurs-se-confient/224850" />
<link rel="alternate" href="android-app://com.webedia.purebreak/purebreak/article/224850" />
<link rel="alternate" href="ios-app://868048174/purebreak/article/224850" />
<script async src="https://js-sec.indexww.com/ht/p/186247-34549482148542.js"></script>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.purebreak.com\/news\/en-famille-apres-le-mariage-bientot-la-fin-de-la-serie-les-acteurs-se-confient\/224850"},"headline":"En Famille : après le mariage, bientôt la fin de la série ? Les acteurs se confient","description":"C'est l'événement télé de la semaine, c'est ce mardi 18 janvier 2022 que M6 diffusera le mariage tant attendu entre Marjorie et Jean-Pierre lors d'un nouveau prime de En Famille. Cependant, cette union très attendue des fans va-t-elle également entraîner la fin de la série ? Jeanne Savary et Olivier Mag se confient sur son avenir.","image":{"@type":"ImageObject","url":"https:\/\/static1.purebreak.com\/articles\/0\/22\/48\/50\/@\/778638-en-famille-apres-le-mariage-bientot-l-opengraph_1200-2.jpg","width":1200,"height":630},"datePublished":"2022-01-18T20:45:00+01:00","dateModified":"2022-01-18T20:45:08+01:00","author":{"@type":"Person","name":"Quentin Piton","job":"Journaliste Séries - Ciné","image":{"@type":"ImageObject","url":"https:\/\/static1.purebreak.com\/authors\/5\/25\/@\/550456.jpg","width":120,"height":120}},"publisher":{"@type":"Organization","name":"Purebreak","url":"https:\/\/www.purebreak.com","logo":{"@type":"ImageObject","url":"https:\/\/static1.purebreak.com\/amp\/logo-fr-326x60-alpha.jpg"}}}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"VideoObject","name":"En Famille : après le mariage, bientôt la fin de la série ? Les acteurs se confient","description":"En Famille : après le mariage, bientôt la fin de la série ? Les acteurs se confient","thumbnailUrl":"https:\/\/static1.purebreak.com\/articles\/\/0\/22\/48\/50\/@\/778638-en-famille-apres-le-mariage-bientot-l-opengraph_1200-2.jpg","uploadDate":"2022-01-18 20:45:08","duration":"PT0M26S","contentUrl":"https:\/\/static1.purebreak.com\/articles\/0\/22\/48\/50\/@\/778638-en-famille-apres-le-mariage-bientot-l-adaptive-1.m3u8","interactionStatistic":{"@type":"InteractionCounter","interactionType":{"@type":"http:\/\/schema.org\/WatchAction"},"userInteractionCount":0}}</script>
<meta property='fb:pages' content='69429529130' />
<meta property='fb:pages' content='7444659895' />
<meta property='fb:app_id' content='279548865398622' />
<meta property='fb:admins' content='100000620795545' />
<meta property='og:site_name' content='purebreak.com' />
<meta name=google-site-verification content=jZ9aHPoCYzrst_OKOWJpQfaGzXmbaKdnTK8HhJv5oKk />
<meta property="og:title" content="En Famille : après le mariage, bientôt la fin de la série ? Les acteurs se confient" />
<meta property="og:url" content="https://www.purebreak.com/news/en-famille-apres-le-mariage-bientot-la-fin-de-la-serie-les-acteurs-se-confient/224850" />
<link rel="image_src" href="https://static1.purebreak.com/articles/0/22/48/50/@/778638-en-famille-apres-le-mariage-bientot-l-opengraph_1200-2.jpg" />
<meta property="og:image" content="https://static1.purebreak.com/articles/0/22/48/50/@/778638-en-famille-apres-le-mariage-bientot-l-opengraph_1200-2.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:type" content="article" />
<meta property="og:description" content="C'est l'événement télé de la semaine, c'est ce mardi 18 janvier 2022 que M6 diffusera le mariage tant attendu entre Marjorie et Jean-Pierre lors d'un nouveau prime de En Famille. Cependant, cette unio" />
<meta property="twitter:site" content="@pure_break" />
<meta property="twitter:card" content="summary" />
<meta property="twitter:title" content="En Famille : après le mariage, bientôt la fin de la série ? Les acteurs se confient" />
<meta property="twitter:description" content="C'est l'événement télé de la semaine, c'est ce mardi 18 janvier 2022 que M6 diffusera le mariage tant attendu entre Marjorie et Jean-Pierre lors d'un nouveau prime de En Famille. Cependant, cette unio..." />
<meta property="twitter:image" content="https://static1.purebreak.com/articles/0/22/48/50/@/778638-en-famille-apres-le-mariage-bientot-l-200x200-2.jpg" />
<link rel="amphtml" href="https://amp.purebreak.com/news/en-famille-apres-le-mariage-bientot-la-fin-de-la-serie-les-acteurs-se-confient/224850" />
<meta property=fb:pages content=69429529130 />
<meta property=fb:pages content=7444659895 />
<link rel="preload" as="style" href="https://static1.purebreak.com/generated/685/wb-auto-css.css"><link rel="stylesheet" type="text/css" href="https://static1.purebreak.com/generated/685/wb-auto-css.css" />
<link href='https://fonts.googleapis.com/css?family=Permanent+Marker' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Caveat:700' rel='stylesheet' type='text/css'>
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
</script>
<script>var WB=WB||{};WB.after2Scripts=[];WB.afterActionScripts=[];WB.defer=function(f){WB.after2Scripts.push(f)};WB.deferAction=function(f){WB.afterActionScripts.push(f)};</script>
<script>
var site_device = 'web';
var dfp_device = 'desktop';
if (window.screen.width < 480) {
    site_device = 'mobile';
    dfp_device = 'mobile';
} else if (window.screen.width<990 || /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)) {
    dfp_device = 'tablet';
}

function getDFPTag(tag) {
    return tag.replace('[DEVICE]', dfp_device) + WB.getDFPCustParams();
}
</script>
<script>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</script>
</head>
<body class="fullpage ltr">

<script>
var isAdBlocked = true;
</script>
<script src="//eu1.swbdds.com/files/adblk.js?&ad_type=" onload="isAdBlocked=false;"></script>
<div id="interstitial"></div>
<div id="wb_body">
<div id="wb_wrapper">
<div class="js-close-menu hidden"></div>
<div id="wb_topbar_container">
<input type="checkbox" class="c-header__checkbox" id="c-header__checkbox" />
<input type="checkbox" class="c-header__checkbox--univers" id="c-header__checkbox--univers" />
<header class="c-header">
<label class="c-header__burger c-header__burger--menu js-toggle-menu  c-header__burger--cine_serie" for="c-header__checkbox">
<div class="c-header__burger-transition c-header__burger-transition--menu">
<svg class="icon icon--btn-menu-close" viewbox="0 0 18 18" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-cross"></use></svg> <svg class="icon icon--btn-menu-mobile" viewbox="0 0 18 18" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-btn-menu-mobile"></use></svg> </div>
</label>
<label class="c-header__burger c-header__burger--univers js-toggle-menu-univers  c-header__burger--cine_serie" for="c-header__checkbox--univers">
<div class="c-header__burger-transition c-header__burger-transition--univers">
<svg class="icon icon--btn-menu-close" viewbox="0 0 18 18" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-cross"></use></svg> <svg class="icon icon--btn-menu-mobile" viewbox="0 0 18 18" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-btn-sous-menu-mobile"></use></svg> </div>
</label>
<div class="c-header__bar   c-header__bar--cine_serie ">
<span class="hrl 1321B4 c-header__logo wads_no_click xXx"></span> </div>
<div class="c-header__menu-wrapper __wads_no_click">
<nav class="c-header__menu  c-header__menu--cine_serie" role="navigation">
<div class="c-header__table">
<div class="c-header__menu-title">
Les univers prbk
</div>
<div class="c-header__item  has-no-children">
<a class="c-header__link c-header__link--home u-sweep-to-top tracking-click" data-tracking-category="click-menu" data-tracking-action="Accueil" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°');">Accueil</a>
</div>
<div class="c-header__item  has-children">
<a class="c-header__link c-header__link--youtubers u-sweep-to-top tracking-click" data-tracking-category="click-menu" data-tracking-action="Youtubers" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°lbhghoref_g910°1');">Youtubers</a>
<div class="c-header__submenu c-header__submenu--youtubers js-move-to " data-conditions="screen and (max-width:990px)" data-target="#js-univers" data-method="append" data-toggle-classes="">
<a class="c-header__submenu-media c-header__submenu-media--youtubers tracking-click" data-tracking-category="click-menu" data-tracking-action="Youtubers" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°lbhghoref_g910°1');"></a>
<div class="c-header__submenu-list">
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--youtubers tracking-click" data-tracking-category="click-submenu" data-tracking-action="Youtubers" data-tracking-label="News" href="javascript:wb_goto_rot13('#°gnt°arjf-lbhghoref_g939°1');">News</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--youtubers tracking-click" data-tracking-category="click-submenu" data-tracking-action="Youtubers" data-tracking-label="Vidéos" href="javascript:wb_goto_rot13('#°gnt°ivqrbf-lbhghoref_g936°1');">Vidéos</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--youtubers tracking-click" data-tracking-category="click-submenu" data-tracking-action="Youtubers" data-tracking-label="Interviews" href="javascript:wb_goto_rot13('#°gnt°vagreivrj-lbhghoref_g942°1');">Interviews</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--youtubers tracking-click" data-tracking-category="click-submenu" data-tracking-action="Youtubers" data-tracking-label="Concours" href="javascript:wb_goto_rot13('#°pbapbhef');">Concours</a>
</div>
<div class="c-header__subitem sharebox" data-url="" data-title="" data-id="">
<div class="c-header__rs-fb c-header__rs-fb--youtubers for_facebook" data-type="facebook" data-fn="fbShare" title="Partager sur facebook">
<svg class="icon icon--f4ceb00k-nav-rs" viewbox="0 0 6 11" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg> </div>
<div class="c-header__rs-tw c-header__rs-tw--youtubers for_twitter" data-type="twitter" data-fn="twitterShare" data-via="pure_break" title="Partager sur twitter">
<svg class="icon icon--tw1tt3r-nav-rs" viewbox="0 0 11 8" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg> </div>
</div>
</div>
</div>
</div>
<div class="c-header__item  has-children is-active">
<a class="c-header__link c-header__link--cine-serie u-sweep-to-top tracking-click" data-tracking-category="click-menu" data-tracking-action="Ciné Série" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°pvar-frevr_g911°1');">Ciné Série</a>
<div class="c-header__submenu c-header__submenu--cine-serie js-move-to " data-conditions="screen and (max-width:990px)" data-target="#js-univers" data-method="append" data-toggle-classes="">
<a class="c-header__submenu-media c-header__submenu-media--cine_serie tracking-click" data-tracking-category="click-menu" data-tracking-action="Ciné Série" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°pvar-frevr_g911°1');"></a>
<div class="c-header__submenu-list">
 <div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--cine-serie tracking-click" data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="Cinéma" href="javascript:wb_goto_rot13('#°gnt°pvarzn_g854°1');">Cinéma</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--cine-serie tracking-click" data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="Bandes annonces cinéma" href="javascript:wb_goto_rot13('#°gnt°onaqr-naabapr-svyzf_g834°1');">Bandes annonces cinéma</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--cine-serie tracking-click" data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="Sorties cinéma" href="javascript:wb_goto_rot13('#°gnt°fbegvrf-pvarzn_g954°1');">Sorties cinéma</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--cine-serie tracking-click" data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="Séries" href="javascript:wb_goto_rot13('#°gnt°frevrf_g849°1');">Séries</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--cine-serie tracking-click" data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="Bandes annonces séries" href="javascript:wb_goto_rot13('#°gnt°onaqr-naabapr-frevrf_g835°1');">Bandes annonces séries</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--cine-serie tracking-click" data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="Anime & Manga" href="javascript:wb_goto_rot13('#°gnt°navzr-znatn_g1153°1');">Anime & Manga</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--cine-serie tracking-click" data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="Dossiers" href="javascript:wb_goto_rot13('#°gnt°qbffvre-pvar-frevr_g1032°1');">Dossiers</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--cine-serie tracking-click" data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="Interviews" href="javascript:wb_goto_rot13('#°gnt°vagreivrj-pvar-frevr_g975°1');">Interviews</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--cine-serie tracking-click" data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="On mate on zappe" href="javascript:wb_goto_rot13('#°gnt°ba-zngr-ba-mnccr_g1075°1');">On mate on zappe</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--cine-serie tracking-click" data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="Concours" href="javascript:wb_goto_rot13('#°pbapbhef');">Concours</a>
</div>
<div class="c-header__subitem sharebox" data-url="" data-title="" data-id="">
<div class="c-header__rs-fb c-header__rs-fb--cine-serie for_facebook" data-type="facebook" data-fn="fbShare" title="Partager sur facebook">
<svg class="icon icon--f4ceb00k-nav-rs" viewbox="0 0 6 11" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg> </div>
<div class="c-header__rs-tw c-header__rs-tw--cine-serie for_twitter" data-type="twitter" data-fn="twitterShare" data-via="pure_break" title="Partager sur twitter">
<svg class="icon icon--tw1tt3r-nav-rs" viewbox="0 0 11 8" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg> </div>
</div>
</div>
</div>
</div>
<div class="c-header__item  has-no-children">
<a class="c-header__link c-header__link--tests-et-quiz u-sweep-to-top tracking-click" data-tracking-category="click-menu" data-tracking-action="Test & Quiz" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°grfgf-rg-dhvm_g1108°1');">Test & Quiz</a>
</div>
<div class="c-header__item  has-children">
<a class="c-header__link c-header__link--music u-sweep-to-top tracking-click" data-tracking-category="click-menu" data-tracking-action="Musique" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°zhfvdhr_g914°1');">Musique</a>
<div class="c-header__submenu c-header__submenu--musique js-move-to " data-conditions="screen and (max-width:990px)" data-target="#js-univers" data-method="append" data-toggle-classes="">
<a class="c-header__submenu-media c-header__submenu-media--music tracking-click" data-tracking-category="click-menu" data-tracking-action="Musique" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°zhfvdhr_g914°1');"></a>
<div class="c-header__submenu-list">
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--musique tracking-click" data-tracking-category="click-submenu" data-tracking-action="Musique" data-tracking-label="News" href="javascript:wb_goto_rot13('#°gnt°arjf-zhfvdhr_g978°1');">News</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--musique tracking-click" data-tracking-category="click-submenu" data-tracking-action="Musique" data-tracking-label="Clips" href="javascript:wb_goto_rot13('#°gnt°pyvc_g840°1');">Clips</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--musique tracking-click" data-tracking-category="click-submenu" data-tracking-action="Musique" data-tracking-label="Interviews" href="javascript:wb_goto_rot13('#°gnt°vagreivrj-zhfvdhr_g984°1');">Interviews</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--musique tracking-click" data-tracking-category="click-submenu" data-tracking-action="Musique" data-tracking-label="Forum" href="javascript:wb_open_rot13('#uggc:°°jjj.punegfvasenapr.arg°pbzzhanhgr°');">Forum</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--musique tracking-click" data-tracking-category="click-submenu" data-tracking-action="Musique" data-tracking-label="Concours" href="javascript:wb_goto_rot13('#°pbapbhef');">Concours</a>
</div>
<div class="c-header__subitem sharebox" data-url="" data-title="" data-id="">
<div class="c-header__rs-fb c-header__rs-fb--musique for_facebook" data-type="facebook" data-fn="fbShare" title="Partager sur facebook">
<svg class="icon icon--f4ceb00k-nav-rs" viewbox="0 0 6 11" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg> </div>
<div class="c-header__rs-tw c-header__rs-tw--musique for_twitter" data-type="twitter" data-fn="twitterShare" data-via="pure_break" title="Partager sur twitter">
<svg class="icon icon--tw1tt3r-nav-rs" viewbox="0 0 11 8" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg> </div>
</div>
</div>
</div>
</div>
<div class="c-header__item  has-children">
<a class="c-header__link c-header__link--best-of-web u-sweep-to-top tracking-click" data-tracking-category="click-menu" data-tracking-action="Buzz" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°ohmm_g912°1');">Buzz</a>
<div class="c-header__submenu c-header__submenu--buzz js-move-to " data-conditions="screen and (max-width:990px)" data-target="#js-univers" data-method="append" data-toggle-classes="">
 <a class="c-header__submenu-media c-header__submenu-media--best_of_web tracking-click" data-tracking-category="click-menu" data-tracking-action="Buzz" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°ohmm_g912°1');"></a>
<div class="c-header__submenu-list">
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--buzz tracking-click" data-tracking-category="click-submenu" data-tracking-action="Buzz" data-tracking-label="News" href="javascript:wb_goto_rot13('#°gnt°arjf-ohmm_g927°1');">News</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--buzz tracking-click" data-tracking-category="click-submenu" data-tracking-action="Buzz" data-tracking-label="Vidéos" href="javascript:wb_goto_rot13('#°gnt°ivqrbf-ohmm_g924°1');">Vidéos</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--buzz tracking-click" data-tracking-category="click-submenu" data-tracking-action="Buzz" data-tracking-label="Sport" href="javascript:wb_goto_rot13('#°gnt°fcbeg_g868°1');">Sport</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--buzz tracking-click" data-tracking-category="click-submenu" data-tracking-action="Buzz" data-tracking-label="Céleb" href="javascript:wb_goto_rot13('#°gnt°pryro_g930°1');">Céleb</a>
</div>
<div class="c-header__subitem sharebox" data-url="" data-title="" data-id="">
<div class="c-header__rs-fb c-header__rs-fb--buzz for_facebook" data-type="facebook" data-fn="fbShare" title="Partager sur facebook">
<svg class="icon icon--f4ceb00k-nav-rs" viewbox="0 0 6 11" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg> </div>
<div class="c-header__rs-tw c-header__rs-tw--buzz for_twitter" data-type="twitter" data-fn="twitterShare" data-via="pure_break" title="Partager sur twitter">
<svg class="icon icon--tw1tt3r-nav-rs" viewbox="0 0 11 8" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg> </div>
</div>
</div>
</div>
</div>
<div class="c-header__item  has-children">
<a class="c-header__link c-header__link--tv u-sweep-to-top tracking-click" data-tracking-category="click-menu" data-tracking-action="TV" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°gi_g915°1');">TV</a>
<div class="c-header__submenu c-header__submenu--tv js-move-to " data-conditions="screen and (max-width:990px)" data-target="#js-univers" data-method="append" data-toggle-classes="">
<a class="c-header__submenu-media c-header__submenu-media--tv tracking-click" data-tracking-category="click-menu" data-tracking-action="TV" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°gi_g915°1');"></a>
<div class="c-header__submenu-list">
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--tv tracking-click" data-tracking-category="click-submenu" data-tracking-action="TV" data-tracking-label="News" href="javascript:wb_goto_rot13('#°gnt°arjf-gi_g987°1');">News</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--tv tracking-click" data-tracking-category="click-submenu" data-tracking-action="TV" data-tracking-label="Vidéos" href="javascript:wb_goto_rot13('#°gnt°ivqrbf-gi_g990°1');">Vidéos</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--tv tracking-click" data-tracking-category="click-submenu" data-tracking-action="TV" data-tracking-label="TV Réalité" href="javascript:wb_goto_rot13('#°gnt°gryr-ernyvgr_g831°1');">TV Réalité</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--tv tracking-click" data-tracking-category="click-submenu" data-tracking-action="TV" data-tracking-label="Interviews" href="javascript:wb_goto_rot13('#°gnt°vagreivrj-gi_g993°1');">Interviews</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--tv tracking-click" data-tracking-category="click-submenu" data-tracking-action="TV" data-tracking-label="Tags" href="javascript:wb_goto_rot13('#°gnt');">Tags</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--tv tracking-click" data-tracking-category="click-submenu" data-tracking-action="TV" data-tracking-label="LES MARSEILLAIS ASIAN TOUR" href="javascript:wb_goto_rot13('#°gnt°yrf-znefrvyynvf-nfvna-gbhe_g1147°1');">LES MARSEILLAIS ASIAN TOUR</a>
</div>
<div class="c-header__subitem sharebox" data-url="" data-title="" data-id="">
<div class="c-header__rs-fb c-header__rs-fb--tv for_facebook" data-type="facebook" data-fn="fbShare" title="Partager sur facebook">
<svg class="icon icon--f4ceb00k-nav-rs" viewbox="0 0 6 11" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg> </div>
<div class="c-header__rs-tw c-header__rs-tw--tv for_twitter" data-type="twitter" data-fn="twitterShare" data-via="pure_break" title="Partager sur twitter">
<svg class="icon icon--tw1tt3r-nav-rs" viewbox="0 0 11 8" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg> </div>
</div>
</div>
</div>
</div>
<div class="c-header__item  has-children">
<a class="c-header__link c-header__link--street-zone u-sweep-to-top tracking-click" data-tracking-category="click-menu" data-tracking-action="Street zone" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°fgerrg-mbar_g1011°1');">Street zone</a>
<div class="c-header__submenu c-header__submenu--street-zone js-move-to " data-conditions="screen and (max-width:990px)" data-target="#js-univers" data-method="append" data-toggle-classes="">
<a class="c-header__submenu-media c-header__submenu-media--street_zone tracking-click" data-tracking-category="click-menu" data-tracking-action="Street zone" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°fgerrg-mbar_g1011°1');"></a>
<div class="c-header__submenu-list">
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--street-zone tracking-click" data-tracking-category="click-submenu" data-tracking-action="Street zone" data-tracking-label="News" href="javascript:wb_goto_rot13('#°gnt°arjf-fgerrg-mbar_g1050°1');">News</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--street-zone tracking-click" data-tracking-category="click-submenu" data-tracking-action="Street zone" data-tracking-label="Vidéos" href="javascript:wb_goto_rot13('#°gnt°ivqrbf-fgerrg-mbar_g1044°1');">Vidéos</a>
</div>
<div class="c-header__subitem sharebox" data-url="" data-title="" data-id="">
<div class="c-header__rs-fb c-header__rs-fb--street-zone for_facebook" data-type="facebook" data-fn="fbShare" title="Partager sur facebook">
<svg class="icon icon--f4ceb00k-nav-rs" viewbox="0 0 6 11" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg> </div>
<div class="c-header__rs-tw c-header__rs-tw--street-zone for_twitter" data-type="twitter" data-fn="twitterShare" data-via="pure_break" title="Partager sur twitter">
<svg class="icon icon--tw1tt3r-nav-rs" viewbox="0 0 11 8" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg> </div>
</div>
</div>
</div>
</div>
<div class="c-header__item  has-children">

<a class="c-header__link c-header__link--gaming u-sweep-to-top tracking-click" data-tracking-category="click-menu" data-tracking-action="Gaming" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°tnzvat_g916°1');">Gaming</a>
<div class="c-header__submenu c-header__submenu--gaming js-move-to " data-conditions="screen and (max-width:990px)" data-target="#js-univers" data-method="append" data-toggle-classes="">
<a class="c-header__submenu-media c-header__submenu-media--gaming tracking-click" data-tracking-category="click-menu" data-tracking-action="Gaming" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°tnzvat_g916°1');"></a>
<div class="c-header__submenu-list">
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--gaming tracking-click" data-tracking-category="click-submenu" data-tracking-action="Gaming" data-tracking-label="News" href="javascript:wb_goto_rot13('#°gnt°arjf-tnzvat_g963°1');">News</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--gaming tracking-click" data-tracking-category="click-submenu" data-tracking-action="Gaming" data-tracking-label="Vidéos" href="javascript:wb_goto_rot13('#°gnt°ivqrbf-tnzvat_g966°1');">Vidéos</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--gaming tracking-click" data-tracking-category="click-submenu" data-tracking-action="Gaming" data-tracking-label="Tests" href="javascript:wb_goto_rot13('#°gnt°grfg-wrhk-ivqrb_g760°1');">Tests</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--gaming tracking-click" data-tracking-category="click-submenu" data-tracking-action="Gaming" data-tracking-label="Concours" href="javascript:wb_goto_rot13('#°pbapbhef');">Concours</a>
</div>
<div class="c-header__subitem sharebox" data-url="" data-title="" data-id="">
<div class="c-header__rs-fb c-header__rs-fb--gaming for_facebook" data-type="facebook" data-fn="fbShare" title="Partager sur facebook">
<svg class="icon icon--f4ceb00k-nav-rs" viewbox="0 0 6 11" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg> </div>
<div class="c-header__rs-tw c-header__rs-tw--gaming for_twitter" data-type="twitter" data-fn="twitterShare" data-via="pure_break" title="Partager sur twitter">
<svg class="icon icon--tw1tt3r-nav-rs" viewbox="0 0 11 8" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg> </div>
</div>
</div>
 </div>
</div>
<div class="c-header__item c-header__item--search has-no-children">
<label for="c-search__checkbox" class="c-header__link">
<svg class="icon icon--glass-nav" viewbox="0 0 26 26" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-glass"></use></svg> </label>
</div>
<div class="c-header__item c-header__item--search-mobile">
<form action="/rechercher/" method="post" class="c-header__search-form">
<input class="c-header__search-input" name="q" type="text" placeholder="Recherche" />
<button type="submit" class="c-header__search-submit">
<svg class="icon icon--glass-nav" viewbox="0 0 26 26" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-glass"></use></svg> </button>
</form>
</div>
</div>
</nav>
</div>
</header> </div>
<div id="header" class="adf pad-v ctr"></div>
<div id="wb_container">
<div id="wb_contents">
<div id="wb_contents_inside" class="u-clearfix">
<div class="c-sharebox">
<div class="c-sharebox__content">
<a class="c-sharebox__logo" href="/">
<div class="c-sharebox__logo--prbk c-sharebox__logo--prbk--cine_serie">
<svg class="icon icon--logoprbk-article-rs" viewbox="0 0 125.6 36.1" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-logoprbk"></use></svg> </div>
</a>
<div class="c-sharebox__rs sharebox" data-url="https://www.purebreak.com/news/en-famille-apres-le-mariage-bientot-la-fin-de-la-serie-les-acteurs-se-confient/224850" data-title="En Famille : après le mariage, bientôt la fin de la série ? Les acteurs se confient" data-id=224850>
<div class="c-sharebox__rs-button c-sharebox__rs-button--facebook for_facebook" data-type="facebook" data-fn="fbShare" title="Partager sur facebook">
<div class="c-sharebox__rs-icon">
<svg class="icon icon--f4ceb00k-article-rs" viewbox="0 0 8 16" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg> </div>
<div class="c-sharebox__rs-label">
Partager
</div>
<div class="c-sharebox__rs-label c-sharebox__rs-label-desk">
Partager cet article
</div>
</div>
<div class="c-sharebox__rs-button c-sharebox__rs-button--tw1tt3r for_twitter" data-type="twitter" data-fn="twitterShare" data-via="pure_break" title="Partager sur twitter">
<div class="c-sharebox__rs-icon c-sharebox__rs-icon--tw1tt3r">
<svg class="icon icon--tw1tt3r-article-rs" viewbox="0 0 8 16" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg> </div>
</div>
<a class="c-sharebox__cta c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=En%20Famille%20%3A%20apr%C3%A8s%20le%20mariage%2C%20bient%C3%B4t%20la%20fin%20de%20la%20s%C3%A9rie%20%3F%20Les%20acteurs%20se%20confient+:+https%3A%2F%2Fwww.purebreak.com%2Fnews%2Fen-famille-apres-le-mariage-bientot-la-fin-de-la-serie-les-acteurs-se-confient%2F224850">
<div class="c-sharebox__rs-button c-sharebox__rs-button--wh4ts4pp for_whatsapp" data-type="whatsapp" data-fn="whatsappShare">
<div class="c-sharebox__rs-icon c-sharebox__rs-icon--wh4ts4pp c-sharebox__rs-icon--wh4ts4pp--white">
<svg class="icon icon--wh4ts4pp-article-rs" viewbox="0 0 8 16" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-whatsapp"></use></svg> </div>
</div>
</a>
<div class="snapchat-creative-kit-share" data-text="false"></div>
</div>
<div class="c-sharebox__nav">
<a class="c-sharebox__nav-link" href="/news/grey-s-anatomy-izzie-katherine-heigl-aurait-pu-etre-jouee-par-une-star-de-lost/224847">
<svg class="icon icon--arrow-article-nav" viewbox="0 0 6 10" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-arrow-pagination-prev"></use></svg> prec.
</a>
<a class="c-sharebox__nav-link" href="/news/chuck-de-retour-zachary-levi-confirme-qu-un-film-est-en-projet/224835">
<svg class="icon icon--arrow-article-nav" viewbox="0 0 6 10" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-arrow-pagination-next"></use></svg> suiv.
</a>
</div>
</div>
</div> <div class="u-padding-top--24px">
<div class="u-wrapper u-wrapper--white">
<div class="u-page-margins">
<div class="article__header">
<div class="article__rs sharebox" data-url="https://www.purebreak.com/news/en-famille-apres-le-mariage-bientot-la-fin-de-la-serie-les-acteurs-se-confient/224850" data-title="En Famille : après le mariage, bientôt la fin de la série ? Les acteurs se confient" data-id=224850>
<div class="article__rs-fb for_facebook" data-type="facebook" data-fn="fbShare" title="Partager sur facebook">
<svg class="icon icon--f4ceb00k-article-rs" viewbox="0 0 8 16" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg> </div>
<div class="article__rs-tw for_twitter" data-type="twitter" data-fn="twitterShare" data-via="pure_break" title="Partager sur twitter">
<a target="_blank" class="article__rs-tw for_twitter" data-type="twitter" data-via="pure_break" data-fn="twttrShare">
<svg class="icon icon--tw1tt3r-article-rs" viewbox="0 0 15 13" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg> </a>
</div>
<a href="whatsapp://send?text=En%20Famille%20%3A%20apr%C3%A8s%20le%20mariage%2C%20bient%C3%B4t%20la%20fin%20de%20la%20s%C3%A9rie%20%3F%20Les%20acteurs%20se%20confient+:+https%3A%2F%2Fwww.purebreak.com%2Fnews%2Fen-famille-apres-le-mariage-bientot-la-fin-de-la-serie-les-acteurs-se-confient%2F224850" data-text="En%20Famille%20%3A%20apr%C3%A8s%20le%20mariage%2C%20bient%C3%B4t%20la%20fin%20de%20la%20s%C3%A9rie%20%3F%20Les%20acteurs%20se%20confient" class="wa_btn wa_btn_s" data-href="https%3A%2F%2Fwww.purebreak.com%2Fnews%2Fen-famille-apres-le-mariage-bientot-la-fin-de-la-serie-les-acteurs-se-confient%2F224850" onClick="ga('send', 'event', { eventCategory: 'Social', eventAction: 'Share', eventLabel: 'WhatsAppShare', eventValue: 0});">
<div class="article__rs-wa article__rs-wa--white for_wh4ts4pp article__rs-wa for_wh4ts4pp" data-type="whatsapp" data-fn="whatsappShare" data-url="https://www.purebreak.com/news/en-famille-apres-le-mariage-bientot-la-fin-de-la-serie-les-acteurs-se-confient/224850">
<button>
<svg class="icon icon--wh4ts4pp-article-rs" viewbox="-10 14 18 46" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-whatsapp"></use></svg> </button>
</div>
</a>
</div>
<div class="article__infos">
<h1 class="article__title">En Famille : après le mariage, bientôt la fin de la série ? Les acteurs se confient</h1>
<div class="article__metas">
Par <a href="/auteur/quentin-piton_a25">Quentin Piton</a> -
le 18/01/2022
à 20h45 - <span class="bold">1</span> partages
</div>
</div>
</div>
<div class="u-grid u-grid--24px u-grid--fixed@big-tablet" id="u-js-main-grid">
<div class="article__universe   article__universe--cine_serie">
<div class="article__bloc article__bloc--diapo article__bloc--1">
<div style="overflow: hidden"><div class="wdiapo-preview horizontal-diaporama wdiapo-preview--type-embed is-first-content">
<div class="wdiapo-preview__media-row wdiapo-preview__media-row--type-embed">
<div class="wdiapo-preview__media-cell wdiapo-preview__media-cell--type-embed " media_id="778638" article_title_url="en-famille-apres-le-mariage-bientot-la-fin-de-la-serie-les-acteurs-se-confient" article_id="224850">
<div class="wdiapo-preview__media wdiapo-preview__media--type-embed">
<div class="o-ratio-16/9 js-stop-propagation">
<div id="videoplayer_778638_6671" class="wbplayer"></div>
<script>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</script>
<div class="u-close-btn"></div>
<script>
                                WB.defer(function () {
                                    WB.utils.initStickyVideo('.article__bloc--1 [class^="o-ratio"] > [id^="videoplayer"], .wdiapo-preview__media.wdiapo-preview__media--type-embed iframe, .wdiapo-preview__media.wdiapo-preview__media--type-embed .jwplayer, .wdiapo-preview__media.wdiapo-preview__media--type-embed .dailymotion-cpe',
                                        '.wdiapo-preview__media-row.wdiapo-preview__media-row--type-embed, .c-media-preview-old-compat__media--type-embed',
                                        '[id$="_ad"] div, [id$="_ad"] iframe');
                                });
                            </script>
<script>
                        var notFirstContent = document.querySelector('.not-first-content');

                        if (notFirstContent !== null){
                            if (notFirstContent.querySelector('.wdiapo-preview__media--type-embed') !== null) {
                                // .. don't implement wdiapo.init
                            }
                        }   else {
                            WB.defer(function() {
                                // ..implement wdiapo.init
                                wdiapo.init(".wdiapo-preview", {'tracking': false });
                            });
                        }
                       
                    </script>
</div>
</div>
</div>
</div>
<div class="wdiapo-preview__body-row wdiapo-preview__body-row--type-embed">
<div class="wdiapo-preview__body-cell wdiapo-preview__body-cell--type-embed">
<div class="c-preview-body c-preview-body--type-embed">
<div class="c-preview-body__caption">
<div class="c-preview-body__legend">
En Famille : après le mariage, bientôt la fin de la série ? Les acteurs se confient
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="article__chapo">C'est l'événement télé de la semaine, c'est ce mardi 18 janvier 2022 que M6 diffusera le mariage tant attendu entre Marjorie et Jean-Pierre lors d'un nouveau prime de En Famille. Cependant, cette union très attendue des fans va-t-elle également entraîner la fin de la série ? Jeanne Savary et Olivier Mag se confient sur son avenir.</div>
<div class="u-acenter u-acenter--mt u-acenter--mln">
<script><!--
            if (site_device=='mobile') document.write('<div id="rectangle_atf" class="adf ctr"></div>');
            //--></script>
</div>
<div class="u-acenter u-acenter--mb u-acenter--mln">
</div>
<div class="article__bloc article__bloc--texte article__bloc--2">
<div class="rich-text s-article">
<p>Absente des écrans depuis la fin de l'été et le début de <a href="/news/scenes-de-menages-bientot-le-divorce-pour-un-couple-culte-de-la-serie/220980">la nouvelle saison de <em>Scènes de Ménages</em></a><em></em>, la série <em></em><a href="/serie/en-famille_e541375"><em>En Famille</em></a> fait finalement un retour exceptionnel ce mardi 18 janvier 2022 sur M6 à l'occasion d'un prime intitulé : <strong><em>Le mariage de Marjorie</em></strong>.</p><p> <div class="c-read-also__wrapper">
<div class="c-read-also__background"></div>
<div class="c-read-also">
<div class="c-read-also__content">
<div class="c-read-also__title">
<div class="c-section-title c-section-title--oneline">
<div>
<div class="c-section-title__color1 c-section-title__color1--oneline">
<div><span>ça va</span></div>
</div>
<div class="c-section-title__color2 c-section-title__color2--oneline">
<div><span>te plaire</span></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-read-also c-read-also--no-title">
<div class="c-read-also__content">
<div class="c-read-also__body">
<div class="c-read-also__media">
<img src="https://static1.purebreak.com/articles/0/17/77/00/@/677485-stranger-things-bientot-la-fin-les-a-184x184-2.jpg" alt="Stranger Things : bientôt la fin ? Les acteurs ne veulent pas faire durer la série" class="" />
</div>
<a class="u-global-link tracking-click" href="/news/stranger-things-bientot-la-fin-les-acteurs-ne-veulent-pas-faire-durer-la-serie/177700" data-tracking-category="" data-tracking-action="" data-tracking-label="Stranger Things : bientôt la fin ? Les acteurs ne veulent pas faire durer la série">
<p class="c-read-also__date">18/06</p>
<div class="c-read-also__text">
Stranger Things : bientôt la fin ? Les acteurs ne veulent pas faire durer la série
</div>
</a>
</div>
</div>
</div>
<div class="c-read-also c-read-also--no-title">
<div class="c-read-also__content">
<div class="c-read-also__body">
<div class="c-read-also__media">
<img src="https://static1.purebreak.com/articles/3/19/57/33/@/717361-rick-amp-morty-bientot-la-fin-de-la-184x184-1.jpg" alt="Rick &amp;amp; Morty : bientôt la fin de la série ? Les acteurs se confient" class="" />
</div>
<a class="u-global-link tracking-click" href="/news/rick-morty-bientot-la-fin-de-la-serie-les-acteurs-se-confient/195733" data-tracking-category="" data-tracking-action="" data-tracking-label="Rick & Morty : bientôt la fin de la série ? Les acteurs se confient">
<p class="c-read-also__date">18/05</p>
<div class="c-read-also__text">
Rick & Morty : bientôt la fin de la série ? Les acteurs se confient
</div>
</a>
</div>
</div>
</div>
<div class="c-read-also c-read-also--no-title">
<div class="c-read-also__content">
<div class="c-read-also__body">
<div class="c-read-also__media">
<img src="https://static1.purebreak.com/articles/8/17/57/38/@/763821-le-generique-de-malcolm-184x184-3.jpg" alt="Malcolm : 15 ans après la fin de la série, que deviennent les acteurs ?" class="" />
</div>
<a class="u-global-link tracking-click" href="/news/malcolm-13-ans-apres-la-fin-de-la-serie-que-deviennent-les-acteurs/175738" data-tracking-category="" data-tracking-action="" data-tracking-label="Malcolm : 15 ans après la fin de la série, que deviennent les acteurs ?">
<p class="c-read-also__date">22/07</p>
<div class="c-read-also__text">
 Malcolm : 15 ans après la fin de la série, que deviennent les acteurs ?
</div>
</a>
</div>
</div>
</div> </div>
</p>
<h2>Un mariage qui fait la joie de Jeanne Savary et Olivier Mag</h2>
<p>Un événement qui va faire le bonheur des fans et qui fait déjà celui de Jeanne Savary, l'interprète de la mariée. Interrogée par <a href="https://www.voici.fr/news-people/en-famille-pourquoi-le-tournage-du-prime-time-de-la-serie-de-m6-a-ete-tres-complique-721204" target="_blank" rel="nofollow">Télé 7 Jours</a> sur l'happy ending de son héroïne après des années de galère, la comédienne a confessé, "<em>Cela prouve que c'est toujours possible, même après un gros échec. Je comprends le fait que l'on se projette dans un personnage de fiction, et que, par conséquent, les téléspectateurs soient heureux pour eux</em>."</p><p>
<div id="inread1"></div>
</p>
<p>De son côté, Olivier Mag - l'interprète de Jean-Pierre, a tenu à souligner la maîtrise des créateurs. Alors que ce mariage permettra à son personnage d'être le nouveau gendre de la famille <a href="/news/en-famille-geremy-credeville-rejoint-le-casting-pour-jouer-le-nouveau-mec-de-roxane/215745">suite au récent départ de Kader (Tarek Boudali)</a>, l'acteur est plutôt fier de voir que tout s'est fait naturellement et progressivement à l'écran, "<em>Ce qui est intéressant, dans une série au long cours comme celle-ci, c'est que les choses n'arrivent pas trop vite. Kader est parti il y a trois ans. Les scénaristes ont vraiment pris leur temps.</em>"</p><p> </p>
<h2>Les acteurs lassés par la série après tant d'années ?</h2>
<p>Faut-il comprendre que le duo se sent donc toujours aussi bien sur la série ? Que les acteurs arrivent encore à s'épanouir avec leurs rôles ? A priori, la réponse est "oui". Interrogés sur une possible lassitude après tant d'années passées sur <em>En Famille</em> et une potentielle envie de départ comme Tarek Boudali, les deux stars de la série ont au contraire fermé la porte à l'envie de tourner la page après ce bel événement.</p><p>
<div id="inread2"></div>
</p>
<p>"<em>Je n'ai vraiment pas vu le temps passer. Pour un comédien, c'est très rare d'avoir les mêmes partenaires de jeu pendant une décennie, d'en arriver à les connaître à ce point</em>, a savouré Jeanne Savary. <em>Que ce soit Olivier, Yves, Marie, Axel, Lucie, Charlie... C'est un plaisir exponentiel de jouer avec eux.</em>" Des propos partagés par Olivier Mag, qui a de son côté ajouté, "<em>Un très bon ami à moi dit souvent : "Notre richesse, c'est le passé qu'on a en commun.</em>"</p>
<p>Autrement dit, ne comptez pas sur eux pour mettre un terme à la série. Malgré le poids des années, tout le monde s'amuse toujours autant sur les plateaux. Jeanne Savary l'a même confessé, "<em>Le jour où ça s'arrêtera, je serai très malheureuse</em>". Et la bonne nouvelle pour notre petit coeur, elle a tenu à mettre les choses au clair, "<em>ce n'est pas d'actualité !</em>" Ouf !</p>
</div>
</div>
<div class="u-center">
</div>
<div class="article__tags">
<div class="tag"><a href="/tag/series_t849/1">Séries</a></div>
<div class="tag"><a href="/">PRBK</a></div>
</div>
<div id="outBrain">
<div class="OUTBRAIN" data-src="https://www.purebreak.com/news/en-famille-apres-le-mariage-bientot-la-fin-de-la-serie-les-acteurs-se-confient/224850" data-widget-id="AR_2" data-ob-template="Purebreak.com"></div>
<script type="text/javascript">WB.defer(function(){ WB.utils.initOutbrain(); });</script>
</div>
<div class="u-acenter u-acenter--mt u-acenter--mln">
<script><!--
            if (site_device=='mobile') document.write('<div id="rectangle_mtf" class="adf ctr pad-b"></div>');
            //--></script>
</div>
<div class="c-entity-article c-entity-article--cine_serie">
<div class="c-entity-article__media">
<img src="https://static1.purebreak.com/series/5/54/13/75/@/338617-en-famille-122x122-1.jpg" alt="" class="" />
</div>
<div class="c-entity-article__name">
<a href="https://www.purebreak.com/serie/en-famille_e541375">En famille</a>
</div>
<div class="c-entity-article__body">
<div class="c-entity-article__buttons">
<a class="c-entity-article__link" href="/serie/en-famille_e541375/actualites/1">
<div class="c-entity-article__icon">
<svg class="icon icon--articles" viewbox="0 0 25 20" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-articles"></use></svg> </div>
<span class="c-entity-article__label">16 articles</span>
</a>
<a class="c-entity-article__link" href="/serie/en-famille_e541375/photos/1">
<div class="c-entity-article__icon">
<svg class="icon icon--photos" viewbox="0 0 25 20" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-photos"></use></svg> </div>
<span class="c-entity-article__label">11 photos</span>
</a>
</div>
<div class="c-entity-article__articles">
<div class="c-entity-article__article">
<div class="c-entity-article__article-icon">
<svg class="icon icon--arrow-entity-article" viewbox="0 0 6 10" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-arrow-pagination-next"></use></svg> </div>
<a href="/news/en-famille-un-amoureux-pour-roxane-l-ex-femme-de-jean-pierre-debarque-premieres-infos/216753" class="c-entity-article__article-link">En Famille : un amoureux pour Roxane, l'ex-femme de Jean-Pierre débarque... premières infos</a>
</div>
<div class="c-entity-article__article">
<div class="c-entity-article__article-icon">
<svg class="icon icon--arrow-entity-article" viewbox="0 0 6 10" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-arrow-pagination-next"></use></svg> </div>
<a href="/news/en-famille-geremy-credeville-rejoint-le-casting-pour-jouer-le-nouveau-mec-de-roxane/215745" class="c-entity-article__article-link">En Famille : Roxane en couple après Kader, voici l'acteur choisi pour jouer son nouveau mec</a>
</div>
<div class="c-entity-article__article">
<div class="c-entity-article__article-icon">
<svg class="icon icon--arrow-entity-article" viewbox="0 0 6 10" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-arrow-pagination-next"></use></svg> </div>
<a href="/news/tarek-boudali-de-retour-dans-en-famille-il-nous-repond-interview/203840" class="c-entity-article__article-link">Tarek Boudali de retour dans En Famille ? Il nous répond (Interview)</a>
</div>
<div class="c-entity-article__article">
<div class="c-entity-article__article-icon">
<svg class="icon icon--arrow-entity-article" viewbox="0 0 6 10" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-arrow-pagination-next"></use></svg> </div>
<a href="/news/en-famille-une-saison-10-prevue-pour-2021-m6-a-fait-son-choix/201560" class="c-entity-article__article-link">En Famille : une saison 10 prévue pour 2021 ? M6 a fait son choix</a>
</div>
<a class="c-entity-article__cta" href="/serie/en-famille_e541375/actualites/1">
<span class="c-entity-article__cta-label">
voir toutes les news de En famille
</span>
<span class="c-entity-article__cta-label-mobile">
Découvrir plus d'articles
</span>
</a>
</div>
</div>
</div>
<div class="u-acenter u-acenter--mt u-acenter--mln">
<script><!--
            if (site_device=='mobile') document.write('<div id="rectangle_btf" class="adf ctr pad-b"></div>');
            //--></script>
</div>
<div id="u-js-main-out"></div> </div>
<div class="article-sidebar u-300px@big-tablet" id="u-js-column">
<div class="u-js-anchor"></div>
<div class="u-js-sticky u-grid u-grid--30px">
<div>
<div class="article-page-sticky">
<script><!--
            if (site_device=='web') document.write('<div id="rectangle_atf" class="adf pad-b"></div>');
            //--></script>
</div>
<div>
</div>
<div>
<div class="c-section-title ">
<div>
<div class="c-section-title__color1 ">
<div><span>News</span></div>
</div>
<div class="c-section-title__color2 ">
<div><span>essentielles</span></div>
</div>
</div>
</div>
</div>
<div>
<div class="u-grid u-grid--12px-vert">
<div class="c-article-small__container c-article-small__container--border">
<article class="c-article-small">
<div class="c-article-small__media">
<img src="https://static1.purebreak.com/articles/9/22/47/69/@/778410-fais-ton-choix-parmi-ces-series-films-200x200-2.jpg" alt="TEST Fais ton choix parmi ces séries, films... et on te dira quel âge tu as" class="" />
</div>
<div class="c-article-small__body">
<div class="c-article-small__univers c-article-small__univers--tests_et_quiz">
<span class="c-article-small__univers--text">TESTS ET QUIZ</span>
</div>
<div class="c-article-small__date">17/01</div>
<a class="c-article-small__title c-article-small__title--tests_et_quiz u-global-link c-article-small__title c-article-small__title--tests_et_quiz u-global-link tracking-click tracking-click" href="/news/test-fais-ton-choix-parmi-ces-series-films-et-on-te-dira-quel-age-tu-as/224769" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="TEST Fais ton choix parmi ces séries, films... et on te dira quel âge tu as">TEST Fais ton choix parmi ces séries, films... et on te dira quel âge tu as</a>
</div>
</article>
</div>
<div class="c-article-small__container c-article-small__container--border">
<article class="c-article-small">
<div class="c-article-small__media">
<img src="https://static1.purebreak.com/articles/0/22/46/40/@/778119-totally-spies-bob-l-eponge-supers-nana-200x200-1.jpg" alt="Quiz - Totally Spies, Bob L&amp;#039;éponge, Supers Nanas... connais-tu vraiment les dessins animés cultes ?" class="" />
</div>
<div class="c-article-small__body">
<div class="c-article-small__univers c-article-small__univers--tests_et_quiz">
<span class="c-article-small__univers--text">TESTS ET QUIZ</span>
</div>
<div class="c-article-small__date">13/01</div>
 <a class="c-article-small__title c-article-small__title--tests_et_quiz u-global-link c-article-small__title c-article-small__title--tests_et_quiz u-global-link tracking-click tracking-click" href="/news/quiz-totally-spies-bob-l-eponge-supers-nanas-connais-tu-vraiment-les-dessins-animes-cultes/224640" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Quiz - Totally Spies, Bob L'éponge, Supers Nanas... connais-tu vraiment les dessins animés cultes ?">Quiz - Totally Spies, Bob L'éponge, Supers Nanas... connais-tu vraiment les dessins animés cultes ?</a>
</div>
</article>
</div>
<div class="c-article-small__container c-article-small__container--border">
<article class="c-article-small">
<div class="c-article-small__media">
<img src="https://static1.purebreak.com/articles/7/22/46/07/@/778062-la-chronique-des-bridgerton-l-interview-200x200-26.jpg" alt="QUIZ La Chronique des Bridgerton, Stranger Things... ces acteurs de séries portent-ils une perruque ?" class="" />
</div>
<div class="c-article-small__body">
<div class="c-article-small__univers c-article-small__univers--tests_et_quiz">
<span class="c-article-small__univers--text">TESTS ET QUIZ</span>
</div>
<div class="c-article-small__date">12/01</div>
<a class="c-article-small__title c-article-small__title--tests_et_quiz u-global-link c-article-small__title c-article-small__title--tests_et_quiz u-global-link tracking-click tracking-click" href="/news/quiz-la-chronique-des-bridgerton-stranger-things-ces-acteurs-de-series-portent-ils-une-perruque/224607" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="QUIZ La Chronique des Bridgerton, Stranger Things... ces acteurs de séries portent-ils une perruque ?">QUIZ La Chronique des Bridgerton, Stranger Things... ces acteurs de séries portent-ils une perruque ?</a>
</div>
</article>
</div>
<div class="c-article-small__container c-article-small__container--border">
<article class="c-article-small">
<div class="c-article-small__media">
<img src="https://static1.purebreak.com/articles/7/22/45/77/@/777996-glenn-viel-dans-top-chef-2021-il-devie-200x200-11.jpg" alt="Top Chef 2022 : Glenn Viel à la place de Michel Sarran, des défis fous... ce qui nous attend dans la saison 13" class="" />
</div>
<div class="c-article-small__body">
<div class="c-article-small__univers c-article-small__univers--tv">
<span class="c-article-small__univers--text">TV</span>
</div>
<div class="c-article-small__date">11/01</div>
<a class="c-article-small__title c-article-small__title--tv u-global-link c-article-small__title c-article-small__title--tv u-global-link tracking-click tracking-click" href="/news/top-chef-2022-glenn-viel-a-la-place-de-michel-sarran-des-defis-fous-ce-qui-nous-attend-dans-la-saison-13/224577" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Top Chef 2022 : Glenn Viel à la place de Michel Sarran, des défis fous... ce qui nous attend dans la saison 13">Top Chef 2022 : Glenn Viel à la place de Michel Sarran, des défis fous... ce qui nous attend dans la saison 13</a>
</div>
</article>
</div>
<div class="c-article-small__container c-article-small__container--border">
<article class="c-article-small">
<div class="c-article-small__media">
<img src="https://static1.purebreak.com/articles/0/22/45/50/@/777966-grey-s-anatomy-saison-19-la-serie-reno-200x200-3.jpg" alt="Grey&amp;#039;s Anatomy saison 19 : la série renouvelée, le retour d&amp;#039;Ellen Pompeo confirmé" class="" />
</div>
<div class="c-article-small__body">
<div class="c-article-small__univers c-article-small__univers--cine_serie">
<span class="c-article-small__univers--text">CINÉ SÉRIE</span>
</div>
<div class="c-article-small__date">11/01</div>
<a class="c-article-small__title c-article-small__title--cine_serie u-global-link c-article-small__title c-article-small__title--cine_serie u-global-link tracking-click tracking-click" href="/news/grey-s-anatomy-saison-19-la-serie-renouvelee-le-retour-d-ellen-pompeo-confirme/224550" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Grey's Anatomy saison 19 : la série renouvelée, le retour d'Ellen Pompeo confirmé">Grey's Anatomy saison 19 : la série renouvelée, le retour d'Ellen Pompeo confirmé</a>
</div>
</article>
</div>
<div class="c-article-small__container c-article-small__container--border">
<article class="c-article-small">
<div class="c-article-small__media">
<img src="https://static1.purebreak.com/articles/7/22/45/47/@/777960-la-bande-annonce-de-la-saison-2-de-emily-200x200-7.jpg" alt="Emily in Paris : une saison 3 ET une saison 4 commandées par Netflix" class="" />
</div>
<div class="c-article-small__body">
<div class="c-article-small__univers c-article-small__univers--cine_serie">
<span class="c-article-small__univers--text">CINÉ SÉRIE</span>
</div>
<div class="c-article-small__date">10/01</div>
<a class="c-article-small__title c-article-small__title--cine_serie u-global-link c-article-small__title c-article-small__title--cine_serie u-global-link tracking-click tracking-click" href="/news/emily-in-paris-une-saison-3-et-une-saison-4-commandees-par-netflix/224547" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Emily in Paris : une saison 3 ET une saison 4 commandées par Netflix">Emily in Paris : une saison 3 ET une saison 4 commandées par Netflix</a>
</div>
</article>
</div> </div>
</div> <div class="article-page-sticky">
<script><!--
            if (site_device=='web') document.write('<div id="rectangle_mtf" class="adf pad-b"></div>');
            //--></script>
</div>
<div>
<div class="c-section-title ">
<div>
<div class="c-section-title__color1 ">
<div><span>sur le</span></div>
</div>
<div class="c-section-title__color2 ">
<div><span>même thème</span></div>
</div>
</div>
</div>
</div>
<div>
<div class="u-grid u-grid--24px">
<div class="u-1/2">
<div class="c-article-same">
<div class="c-article-same__media">
<img src="https://static1.purebreak.com/articles/6/22/44/66/@/777840-la-bande-annonce-en-vf-de-roswell-new-m-200x200-7.jpg" alt="Roswell : que deviennent les acteurs, bientôt 20 ans après la fin ?" class="" />
</div>
<div class="c-article-same__body">
<div class="c-article-same__date">09/01</div>
<a href="/news/roswell-que-deviennent-les-acteurs-bientot-20-ans-apres-la-fin/224466" class="c-article-same__title c-article-same__title-- u-global-link tracking-click tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Roswell : que deviennent les acteurs, bientôt 20 ans après la fin ?">Roswell : que deviennent les acteurs, bientôt 20 ans après la fin ?</a>
</div>
</div> </div>
<div class="u-1/2">
<div class="c-article-same">
<div class="c-article-same__media">
<img src="https://static1.purebreak.com/articles/9/22/46/79/@/778182-la-bande-annonce-de-la-saison-6-de-outla-200x200-2.jpg" alt="Outlander saison 6 : bientôt la fin de la série ? Caitriona Balfe sème le doute" class="" />
</div>
<div class="c-article-same__body">
<div class="c-article-same__date">14/01</div>
<a href="/news/outlander-saison-6-bientot-la-fin-de-la-serie-caitriona-balfe-seme-le-doute/224679" class="c-article-same__title c-article-same__title-- u-global-link tracking-click tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Outlander saison 6 : bientôt la fin de la série ? Caitriona Balfe sème le doute">Outlander saison 6 : bientôt la fin de la série ? Caitriona Balfe sème le doute</a>
</div>
</div> </div>
<div class="u-1/2">
<div class="c-article-same">
<div class="c-article-same__media">
<img src="https://static1.purebreak.com/articles/0/31/72/0/@/57177-1101-chuck-200x200-1.jpg" alt="Chuck saison 5 ... et après ce sera fini" class="" />
</div>
<div class="c-article-same__body">
<div class="c-article-same__date">16/05</div>
<a href="/news/31720-chuck-saison-5-fin-serie-derniere-saison/31720" class="c-article-same__title c-article-same__title-- u-global-link tracking-click tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Chuck saison 5 ... et après ce sera fini">Chuck saison 5 ... et après ce sera fini</a>
</div>
</div> </div>
<div class="u-1/2">
<div class="c-article-same">
<div class="c-article-same__media">
<img src="https://static1.purebreak.com/articles/0/39/41/0/@/113680-abaca-287829-006-200x200-1.jpg" alt="Kim Kadarshian : après deux mois de mariage, bientôt le divorce" class="" />
</div>
<div class="c-article-same__body">
<div class="c-article-same__date">29/10</div>
<a href="/news/39410-kim-kadarshian-divorce-separation/39410" class="c-article-same__title c-article-same__title-- u-global-link tracking-click tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Kim Kadarshian : après deux mois de mariage, bientôt le divorce">Kim Kadarshian : après deux mois de mariage, bientôt le divorce</a>
</div>
</div> </div>
<div class="u-1/2">
<div class="c-article-same">
<div class="c-article-same__media">
<img src="https://static1.purebreak.com/articles/4/76/49/4/@/340323-grey-s-anatomy-shonda-rhimes-se-200x200-1.jpg" alt="Grey&amp;#039;s Anatomy : bientôt la fin de la série médicale ?" class="" />
</div>
<div class="c-article-same__body">
<div class="c-article-same__date">18/07</div>
<a href="/news/grey-s-anatomy-bientot-la-fin-de-la-serie-medicale/76494" class="c-article-same__title c-article-same__title-- u-global-link tracking-click tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Grey's Anatomy : bientôt la fin de la série médicale ?">Grey's Anatomy : bientôt la fin de la série médicale ?</a>
</div>
</div> </div>
<div class="u-1/2">
<div class="c-article-same">
<div class="c-article-same__media">
<img src="https://static1.purebreak.com/articles/3/93/08/3/@/419976-game-of-thrones-saison-6-dates-de-200x200-2.jpg" alt="Game of Thrones saison 6 : la date du retour dévoilée, la fin de la série bientôt annoncée ?" class="" />
</div>
<div class="c-article-same__body">
<div class="c-article-same__date">08/01</div>
<a href="/news/game-of-thrones-saison-6-la-date-du-retour-devoilee-la-fin-de-la-serie-bientot-annoncee/93083" class="c-article-same__title c-article-same__title-- u-global-link tracking-click tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Game of Thrones saison 6 : la date du retour dévoilée, la fin de la série bientôt annoncée ?">Game of Thrones saison 6 : la date du retour dévoilée, la fin de la série bientôt annoncée ?</a>
</div>
</div> </div>
</div>
</div>
<div class="article-page-sticky">
<script><!--
            if (site_device=='web') document.write('<div id="rectangle_btf" class="adf pad-t"></div>');
            //--></script>
</div>
</div>
</div> </div>
</div>
</div>
<div class="u-center u-padding-top--30px">
</div>
</div>
</div>
<script>
    WB.defer(function() {
        WB.utils.socialsCounters();
        WB.stats.countView('article', 224850);
    });
</script>
</div>
</div>
<div id="wb_footer">
<footer class="c-pied">
<div class="c-pied__content">
<div class="u-page-margins u-page-margins-0@desk">
<div class="c-pied__top">
<div class="u-grid u-grid--12px">
<div class="u-1/2@tablet u-1/2@desk">
<a href="/" class="c-pied__link c-pied__link--logo c-pied__link--main">Purebreak</a>
</div>
<div class="u-1/2@tablet u-1/2@desk">
<span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC19CC4341434B464A1944C11321B4 c-pied__link c-pied__link--logo c-pied__link--webedia xXx">webedia</span> </div>
</div>
</div>
<div class="c-pied__bottom">
<div class="u-grid u-grid--12px">
<div class="u-6/12@tablet u-7/12@desk">
<div class="u-grid u-grid--12px">
<div class="u-1/1@tablet u-6/12@big-tablet u-3/12@desk">
<div class="c-pied__title">Suivez-nous</div>
<ul>
<li class="c-pied__link"><a href="https://www.facebook.com/purebreak/" class="c-pied__link" target="_blank">Facebook</a></li>
<li class="c-pied__link"><a href="https://twitter.com/pure_break/" class="c-pied__link" target="_blank">Twitter</a></li>
<li class="c-pied__link"><a href="https://plus.google.com/115307311368882218092/about" class="c-pied__link" target="_blank">Google+</a></li>
<li class="c-pied__link"><a href="https://instagram.com/purebreak" class="c-pied__link" target="_blank">Instagram</a></li>
</ul>
</div>
<div class="u-1/1@tablet u-6/12@big-tablet u-3/12@desk">
<div class="c-pied__title">À propos</div>
<ul>
<li class="c-pied__link">
<a href="/site/legal" class="">Conditions Générales d'Utilisation</a>
</li>
<li class="c-pied__link">
<a href="/site/whois" class="">Qui sommes-nous</a>
</li>
<li class="c-pied__link">
<a href="/site/mentionslegales" class="">Mentions légales</a>
</li>
 <li class="c-pied__link">
<a href="/site/politique-cookies" class="">Politique sur les cookies et autres traceurs</a>
</li>
<li class="c-pied__link">
<a href="/site/politique-protection-donnes" class="">Politique de protection des données</a>
</li>
<li class="c-pied__link">
<a href="/site/jeu-concours" class="">Jeu-concours</a>
</li>
<li class="c-pied__link">
<a href="/site/cgv" class="">Conditions Générales de l'offre payante PureBreak.com</a>
</li>
<li class="c-pied__link">
<a href="/site/notification-push" class="">Notifications</a>
</li>
<li class="c-pied__link"><a href="javascript:Didomi.notice.show()">Préférences cookies</a>
<li class="c-pied__link"><a href="/personnalite" class="c-pied__link" title="Stars">Stars</a></li>
<li class="c-pied__link"><a href="/serie" class="c-pied__link" title="Serie">Serie</a></li>
<li class="c-pied__link"><a href="/compagnie" class="c-pied__link" title="Compagnie">Compagnie</a></li>
<li class="c-pied__link"><a href="/realtv" class="c-pied__link" title="Télé-réalité">Télé-réalité</a></li>
<li class="c-pied__link"><a href="/magazine" class="c-pied__link" title="Emission">Emission</a></li>
<li class="c-pied__link"><a href="/film" class="c-pied__link" title="Film">Film</a></li>
</ul>
</div>
<div class="u-1/1@tablet u-1/1@big-tablett u-1/1@big-tablet u-6/12@desk">
<div class="c-pied__title">Purebreak sur mobile</div>
<ul>
<li>
<span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B446CBC34943C2194AC0C0484319424F4E1321B444C11321B44AC0C01321B4C0C3C14341C1434A471ECB4FC3CB431E484A42CBC31EC0434FC048431321B4464B242024262C252224221322B44ECB1322BB25 c-pied__link c-pied__link--logo  c-pied__link--ios xXx">iOS</span> </li>
<li>
<span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4C0484AC6194C4F4F4C484319424F4E1321B4C2CB4FC1431321B44AC0C0C21321B44B43CB4A4648C21322B4464B1322BB424F4E19CC4341434B464A19C0C3C14341C1434A4713212445481322BB44C1 c-pied__link c-pied__link--logo  c-pied__link--android xXx">Android</span> </li>
</ul>
</div>
</div>
</div>
<div class="u-6/12@tablet u-5/12@desk">
<div class="c-pied__title">Un site du groupe webedia</div>
<div class="u-grid u-grid--12px">
<div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194A48484F424649431944C11321B4 c-pied__link c-pied__link--logo c-pied__link--allocine xXx">Allocine</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC1942454AC1CBC2464944C14A494243194943CB1321B4 c-pied__link c-pied__link--logo c-pied__link--purecharts xXx">Purecharts</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC192C23204C19424F4E1321B4 c-pied__link c-pied__link--logo c-pied__link--septcentcinqg xXx">750g</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19CB43C1C14A44434E46494A19424F4E1321B4 c-pied__link c-pied__link--logo c-pied__link--terrafemina xXx">Terrafemina</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19C0C3C143C0434FC0484319424F4E1321B4 c-pied__link c-pied__link--logo c-pied__link--purepeople xXx">Purepeople</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194A424A4B434E46434BC34C4FC3CB1944C11321B4 c-pied__link c-pied__link--logo c-pied__link--adg xXx">Académie du goût</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194FCD4AC019424F4E1321B4 c-pied__link c-pied__link--logo c-pied__link--puremedias xXx">Puremedias</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19C0C3C143CBC143494B19424F4E1321B4 c-pied__link c-pied__link--logo c-pied__link--puretrend xXx">Puretrend</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194843414F494CC3464B4319424F4E1321B4 c-pied__link c-pied__link--logo c-pied__link--lebonguide xXx">Lebonguide</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19434AC2C6C44FC64A4C4319424F4E1321B4 c-pied__link c-pied__link--logo c-pied__link--easyvoyage xXx">Easyvoyage</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194D43C3C5C4464B434F19424F4E1321B4 c-pied__link c-pied__link--logo c-pied__link--jeuxvideo xXx">Jeuxvideo.com</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194E464848434946C34E194FC14C1321B4 c-pied__link c-pied__link--logo c-pied__link--millenium xXx">Millenium</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194FC443C11E41484F4C19424F4E1321B4 c-pied__link c-pied__link--logo c-pied__link--overblog xXx">Overblog</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19C2454FC04F4F491944C11321B4 c-pied__link c-pied__link--logo c-pied__link--pureshopping xXx">Pureshopping</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19424A494A4841484F4C19424F4E1321B4 c-pied__link c-pied__link--logo c-pied__link--canalblog xXx">Canalblog</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19434AC2C6C44F48C21944C11321B4 c-pied__link c-pied__link--logo c-pied__link--easyvols xXx">Easyvols</span></div></div>
</div>
</div>
</div>
</div>
</div>
</div>
</footer>  </div>
</div> 
</div> 
<div id="footer" class="adf pub-container pad-v ctr"></div>
</div> 

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WCV78G"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WCV78G');</script>

<link rel="preload" as="script" href="https://static1.purebreak.com/generated/685/wb-auto-js.js"><script type="text/javascript" src="https://static1.purebreak.com/generated/685/wb-auto-js.js"></script>
<script>
        WB.launchAfter2Scripts();
    </script>
<script>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</script>
<script>
        // Load the SDK asynchronously
        (function (d, s, id) {
          var js, sjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "https://sdk.snapkit.com/js/v1/create.js";
          sjs.parentNode.insertBefore(js, sjs);
        }(document, 'script', 'snapkit-creative-kit-sdk'));
    </script>
<div id="fb-root"></div>
<script type="text/javascript">
    window.fbAsyncInit = function() {
        FB.init({
            appId: '279548865398622',
            version:'v2.8',
            status: true,
            cookie: true,
            xfbml: true,
            oauth: true
        });
        if (WB.fb) {
            WB.fb.app_space = 'purebreak';
            WB.fb.after_init();
        }

                    FB.Event.subscribe('comment.create', function(response){
                var articleID = 224850;
                WB.fb.trackComment(articleID, 'add');
            });
                            FB.Event.subscribe('edge.create', function(url) {
                var articleID = 224850;
                WB.fb.trackLike(articleID, 'add');
            });
                    };

    // Load the SDK asynchronously
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id; js.async = true;
        js.src = "//connect.facebook.net/fr_FR/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
  return t;
}(document, "script", "twitter-wjs"));

</script>
<script type="text/javascript" defer="defer">

        $j(function() {

            $j.Tracking.Target.UA.customDimensionsAndMetrics.content_id = "dimension16";
            $j.Tracking.Target.UA.customDimensionsAndMetrics.didomiConsent = "dimension18";
            $j.Tracking.Target.UA.customDimensionsAndMetrics.videoDisplayHostname = "dimension19";
            $j.Tracking.Target.UA.customDimensionsAndMetrics.videoPlayingID = "dimension20";
            $j.Tracking.Target.UA.customDimensionsAndMetrics.videoRelatedEntity = "dimension21";
            $j.Tracking.Target.UA.customDimensionsAndMetrics.videoRelatedEntityID = "dimension22";
            $j.Tracking.Target.UA.customDimensionsAndMetrics.triggerMethod = "dimension23";

                    var custom_dimensions = {"hasVideoContent":true,"tags":"series","contentPublicationDate":"2022-01-18 20:45:00","contentAuthor":"Quentin Piton","diaporamaLength":1,"linked_entities":"en-famille","content_id":224850};
            // Default value
            if(typeof(custom_dimensions.hasVideoContent) === 'undefined')
                custom_dimensions.hasVideoContent = false;
        
            var adblock=(typeof wads !== 'undefined')?(wads.public.adblockDetected()?'adblock':'no-adblock'):'adblock-nc';
            custom_dimensions['adblockHit'] = adblock;
            custom_dimensions['adblockSession'] = adblock;
            custom_dimensions['adblockUser'] = adblock;


            
            window.tracker = $j.Tracking();

                    tracker.addTarget("t0", "UA", {
                "config":   { "trackingId":   "UA-8280928-2" }
            });
            tracker.send({"anonymizeIp": true}, ["t0"]);

            // Google Discover tracking
            tracker.send({"dimension24": document.referrer}, ["t0"]);
            
            var pageViewSent = false;            
            function sendPageView(method, consent)
            {
                if (!pageViewSent) {
                    if (consent) {
                        tracker.send({"allowAdPersonalizationSignals": false}, ["t0"]);
                    } else {
                        tracker.send({"allowAdFeatures": false}, ["t0"]);
                    }    
                    custom_dimensions.triggerMethod = method;
                    tracker.send(custom_dimensions, ["t0"]);
                    tracker.send({ "hitType": "pageview" }, ["t0"]);
                }
                pageViewSent = true;
            }
            
            window.didomiOnReady = window.didomiOnReady || [];
            window.didomiOnReady.push(function (Didomi) { 
                const consent = Didomi.isConsentRequired()
                        ? Didomi.getUserConsentStatusForVendor("c:googleana-XMqagawa") && Didomi.getUserConsentStatusForVendor("google")
                        : true;        
                custom_dimensions.didomiConsent = Didomi.getUserConsentStatusForVendor("c:googleana-XMqagawa") ?? false;
                sendPageView("didomiOnReady", consent);
            });
            setTimeout(function () { sendPageView("timeout", false); }, 1000);

                    tracker.addTarget("gtm", "GTM");
            tracker.send(custom_dimensions, ["gtm"]);

            tracker.addTrigger('clic', 'Click').setTargets(["t0"]);
            tracker.addTrigger('diapo', 'Diaporama');
            tracker.addTrigger('facebook', 'Facebook');
            tracker.addTrigger('twitter', 'Twitter');
            tracker.addTrigger('video', 'JWPlayer');

            // Only on desktop
            var tap = ("ontouchstart" in document.documentElement);
            if (!tap) {
                tracker.addTrigger('hover', 'Event', {
                    'elements': '.js-open-snapchat',
                    'events': 'mouseenter'
                }).setTargets(['t0'], {
                    'hitType': 'event',
                    'category': 'hover',
                    'action': 'Snapchat',
                    'label': document.title
                });
            }

        });
</script>
<input type="checkbox" id="c-search__checkbox" class="c-search__checkbox" value="1" />
<div class="c-search">
<div class="c-search__content">
<form action="/rechercher/" method="post">
<div class="u-grid u-grid--12px u-padding-center--5percent">
<div class="u-6/8 u-9/10@desk u-valign-bottom">
<p class="c-search__intro">Tapez votre recherche&nbsp;:</p>
</div>
<div class="u-2/8 u-1/10@desk u-valign-middle c-search__close">
<label for="c-search__checkbox">
<svg class="icon icon--close-search" viewbox="0 0 18 18" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-cross"></use></svg> </label>
</div>
</div>
<div class="c-search__line u-clearfix">
<div class="u-grid u-grid--12px u-padding-center--5percent">
<div class="u-6/8 u-9/10@desk u-valign-middle">
<input type="text" placeholder="Ex: angelina jolie" class="c-search__input" name="q" value="" />
</div>
<div class="u-2/8 u-1/10@desk u-valign-middle">
<button type="submit" class="c-search__submit"><svg class="icon icon--glass-submit" viewbox="0 0 18 18" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-glass"></use></svg> </div>
</div>
</div>
</form>
</div>
</div>
<div id="pulse"></div>
<script type="text/javascript">if(typeof wabtn4fg==="undefined"){wabtn4fg=1;h=document.head||document.getElementsByTagName("head")[0],s=document.createElement("script");s.type="text/javascript";s.src="/_common/javascript/webedia/whatsapp-button.js";h.appendChild(s);}</script>
</body>
</html> 