    
<!DOCTYPE html>
<html lang="fr" xmlns:fb="//ogp.me/ns/fb#" xmlns:og="//ogp.me/ns#">
<head>
<title>
            Grey's Anatomy saison 17 : voici le personnage qui a fait son retour dans l'épisode 4
                    - Purebreak
            </title>
    <meta name="robots" content="index,follow,max-snippet:-1,max-image-preview:large,max-video-preview:5" />

<meta name="description" content="Après une courte pause, la saison 17 de Grey's Anatomy était de retour aux Etats-Unis sur ABC ce jeudi 3 décembre. La bande-annonce nous avait prévenu : un autre ancien personnage a fait son retour après le come-back inattendu de l'épisode 2. Découvrez qui est revenu dans la série. Attention, cet ar..." />
<meta name="keywords" content="" />

<meta name="news_keywords" content="Grey's Anatomy - Saison 17">

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<link rel="p3pv1" href="/w3c/p3p.xml" />

<meta name="ICBM" content="48.85 | 2.341" />

<meta http-equiv="imagetoolbar" content="no" />
<meta name="MSSmartTagsPreventParsing" content="true" />
<meta name="google-site-verification" content="GqH95A__sxNk4rQg7gZGCcCPNsQxuWySc4mGybD6K64" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">

<link rel="shortcut icon" type="image/x-icon" href="/_common/images/favicon/favicon.ico"  />

    <link rel="canonical" href="https://www.purebreak.com/news/grey-s-anatomy-saison-17-voici-le-personnage-qui-a-fait-son-retour-dans-l-episode-4/207006" />

    <link rel="alternate" href="android-app://com.webedia.purebreak/purebreak/article/207006" />
    <link rel="alternate" href="ios-app://868048174/purebreak/article/207006" />

<script async src="https://js-sec.indexww.com/ht/p/186247-34549482148542.js"></script>

    <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.purebreak.com\/news\/grey-s-anatomy-saison-17-voici-le-personnage-qui-a-fait-son-retour-dans-l-episode-4\/207006"},"headline":"Grey's Anatomy saison 17 : voici le personnage qui a fait son retour dans l'épisode 4","description":"Après une courte pause, la saison 17 de Grey's Anatomy était de retour aux Etats-Unis sur ABC ce jeudi 3 décembre. La bande-annonce nous avait prévenu : un autre ancien personnage a fait son retour après le come-back inattendu de l'épisode 2. Découvrez qui est revenu dans la série. Attention, cet article contient des spoilers, n'allez pas plus loin si vous ne voulez rien savoir.","image":{"@type":"ImageObject","url":"https:\/\/static1.purebreak.com\/articles\/6\/20\/70\/06\/@\/741699-grey-s-anatomy-saison-17-voici-le-pers-opengraph_1200-1.jpg","width":1200,"height":630},"datePublished":"2020-12-04T10:30:00+01:00","dateModified":"2020-12-04T10:30:03+01:00","author":{"@type":"Person","name":"Aubéry Mallet"},"publisher":{"@type":"Organization","name":"Purebreak","url":"https:\/\/www.purebreak.com","logo":{"@type":"ImageObject","url":"https:\/\/static1.purebreak.com\/amp\/logo-fr-326x60-alpha.jpg"}}}</script>



        


<meta property='fb:pages' content='69429529130' />
<meta property='fb:pages' content='7444659895' />
<meta property='fb:app_id' content='279548865398622' />
<meta property='fb:admins' content='100000620795545' />
<meta property='og:site_name' content='purebreak.com' />
<meta name=google-site-verification content=jZ9aHPoCYzrst_OKOWJpQfaGzXmbaKdnTK8HhJv5oKk />
<meta property="og:title" content="Grey's Anatomy saison 17 : voici le personnage qui a fait son retour dans l'épisode 4" />
<meta property="og:url" content="https://www.purebreak.com/news/grey-s-anatomy-saison-17-voici-le-personnage-qui-a-fait-son-retour-dans-l-episode-4/207006" />
<link rel="image_src" href="https://static1.purebreak.com/articles/6/20/70/06/@/741699-grey-s-anatomy-saison-17-voici-le-pers-opengraph_1200-1.jpg" />
<meta property="og:image" content="https://static1.purebreak.com/articles/6/20/70/06/@/741699-grey-s-anatomy-saison-17-voici-le-pers-opengraph_1200-1.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Après une courte pause, la saison 17 de Grey's Anatomy était de retour aux Etats-Unis sur ABC ce jeudi 3 décembre. La bande-annonce nous avait prévenu : un autre ancien personnage a fait son retour ap..." />
<meta property="twitter:site" content="@pure_break" />
<meta property="twitter:card" content="summary" />
<meta property="twitter:title" content="Grey's Anatomy saison 17 : voici le personnage qui a fait son retour dans l'épisode 4" />
<meta property="twitter:description" content="Après une courte pause, la saison 17 de Grey's Anatomy était de retour aux Etats-Unis sur ABC ce jeudi 3 décembre. La bande-annonce nous avait prévenu : un autre ancien personnage a fait son retour ap..." />
<meta property="twitter:creator" content="@auberymallet" />
<meta property="twitter:image" content="https://static1.purebreak.com/articles/6/20/70/06/@/741699-grey-s-anatomy-saison-17-voici-le-pers-200x200-1.jpg" />
<link rel="amphtml" href="https://amp.purebreak.com/news/grey-s-anatomy-saison-17-voici-le-personnage-qui-a-fait-son-retour-dans-l-episode-4/207006" />
<meta property=fb:pages content=69429529130 />
<meta property=fb:pages content=7444659895 />


<link rel="preload" as="style" href="https://static1.purebreak.com/generated/670/wb-auto-css.css"><link rel="stylesheet" type="text/css" href="https://static1.purebreak.com/generated/670/wb-auto-css.css" />

<link href='https://fonts.googleapis.com/css?family=Permanent+Marker' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Caveat:700' rel='stylesheet' type='text/css'>


<!-- DIDOMI CPM TAG BEGINS -->

<script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
    else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
    var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
    if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
      var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("e23a01f6-a508-4e71-8f50-c1a9cae7c0d0")})();</script>

<!-- DIDOMI CPM TAG ENDS -->

<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
</script>
<script>var WB=WB||{};WB.after2Scripts=[];WB.afterActionScripts=[];WB.defer=function(f){WB.after2Scripts.push(f)};WB.deferAction=function(f){WB.afterActionScripts.push(f)};</script>

<script>
var site_device = 'web';
var dfp_device = 'desktop';
if (window.screen.width < 480) {
    site_device = 'mobile';
    dfp_device = 'mobile';
} else if (window.screen.width<990 || /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)) {
    dfp_device = 'tablet';
}

function getDFPTag(tag) {
    return tag.replace('[DEVICE]', dfp_device) + WB.getDFPCustParams();
}
</script>


</head>
<body class="fullpage ltr">

    <!-- measuring adblock via analytics -->
<script>
var isAdBlocked = true;
</script>
<script src="//eu1.swbdds.com/files/adblk.js?&ad_type=" onload="isAdBlocked=false;"></script>


                
                        <div id="interstitial"></div>
         
        

    
    
    <div id="wb_body">
        <div id="wb_wrapper">
        <div class="js-close-menu hidden"></div>
            
            
            <div id="wb_topbar_container">
                    
<input type="checkbox" class="c-header__checkbox" id="c-header__checkbox"/>
<input type="checkbox" class="c-header__checkbox--univers" id="c-header__checkbox--univers"/>
<header class="c-header">
    <label class="c-header__burger c-header__burger--menu js-toggle-menu  c-header__burger--cine_serie" for="c-header__checkbox">
        <div class="c-header__burger-transition c-header__burger-transition--menu">
        <svg class="icon icon--btn-menu-close" viewbox="0 0 18 18" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-cross"></use></svg>        <svg class="icon icon--btn-menu-mobile" viewbox="0 0 18 18" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-btn-menu-mobile"></use></svg>        </div>
    </label>
            <label class="c-header__burger c-header__burger--univers js-toggle-menu-univers  c-header__burger--cine_serie" for="c-header__checkbox--univers">
        <div class="c-header__burger-transition c-header__burger-transition--univers">
        <svg class="icon icon--btn-menu-close" viewbox="0 0 18 18" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-cross"></use></svg>        <svg class="icon icon--btn-menu-mobile" viewbox="0 0 18 18" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-btn-sous-menu-mobile"></use></svg>        </div>
    </label>
    
    <div class="c-header__bar   c-header__bar--cine_serie ">
                    <span class="hrl 1321B4 c-header__logo wads_no_click"></span>            </div>

            <div class="c-header__menu-wrapper __wads_no_click">
    <nav class="c-header__menu  c-header__menu--cine_serie" role="navigation">
        <div class="c-header__table">
            <div class="c-header__menu-title">
                Les univers prbk
            </div>
                                            
                                                
                                <div class="c-header__item  has-no-children">
                
                                                                <a class="c-header__link c-header__link--home u-sweep-to-top tracking-click"  data-tracking-category="click-menu" data-tracking-action="Accueil"  href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°');">Accueil</a>
                                                        </div>
                                            
                                                
                                <div class="c-header__item  has-children">
                
                                                                <a class="c-header__link c-header__link--youtubers u-sweep-to-top tracking-click"  data-tracking-category="click-menu" data-tracking-action="Youtubers"  href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°lbhghoref_g910°1');">Youtubers</a>
                                                                <div class="c-header__submenu c-header__submenu--youtubers js-move-to "
                            data-conditions="screen and (max-width:990px)"
                            data-target="#js-univers"
                            data-method="append"
                            data-toggle-classes=""
                        >
                                                                                                                                                <a class="c-header__submenu-media c-header__submenu-media--youtubers tracking-click" data-tracking-category="click-menu" data-tracking-action="Youtubers" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°lbhghoref_g910°1');"></a>
                                                        <div class="c-header__submenu-list">
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--youtubers tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Youtubers" data-tracking-label="News" href="javascript:wb_goto_rot13('#°gnt°arjf-lbhghoref_g939°1');">News</a>
                                    </div>
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--youtubers tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Youtubers" data-tracking-label="Vidéos" href="javascript:wb_goto_rot13('#°gnt°ivqrbf-lbhghoref_g936°1');">Vidéos</a>
                                    </div>
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--youtubers tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Youtubers" data-tracking-label="Interviews" href="javascript:wb_goto_rot13('#°gnt°vagreivrj-lbhghoref_g942°1');">Interviews</a>
                                    </div>
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--youtubers tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Youtubers" data-tracking-label="Concours" href="javascript:wb_goto_rot13('#°pbapbhef');">Concours</a>
                                    </div>
                                                                <div class="c-header__subitem sharebox" data-url="" data-title="" data-id="">
                                    <div class="c-header__rs-fb c-header__rs-fb--youtubers for_facebook" data-type="facebook" data-fn="fbShare" title="Partager sur facebook">
                                        <svg class="icon icon--f4ceb00k-nav-rs" viewbox="0 0 6 11" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg>                                    </div>
                                    <div class="c-header__rs-tw c-header__rs-tw--youtubers for_twitter" data-type="twitter" data-fn="twitterShare" data-via="pure_break" title="Partager sur twitter">
                                        <svg class="icon icon--tw1tt3r-nav-rs" viewbox="0 0 11 8" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg>                                    </div>
                                </div>
                            </div>
                        </div>
                                    </div>
                                            
                                                
                                <div class="c-header__item  has-children is-active">
                
                                                                <a class="c-header__link c-header__link--cine-serie u-sweep-to-top tracking-click"  data-tracking-category="click-menu" data-tracking-action="Ciné Série"  href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°pvar-frevr_g911°1');">Ciné Série</a>
                                                                <div class="c-header__submenu c-header__submenu--cine-serie js-move-to "
                            data-conditions="screen and (max-width:990px)"
                            data-target="#js-univers"
                            data-method="append"
                            data-toggle-classes=""
                        >
                                                                                                                                                <a class="c-header__submenu-media c-header__submenu-media--cine_serie tracking-click" data-tracking-category="click-menu" data-tracking-action="Ciné Série" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°pvar-frevr_g911°1');"></a>
                                                        <div class="c-header__submenu-list">
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--cine-serie tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="Cinéma" href="javascript:wb_goto_rot13('#°gnt°pvarzn_g854°1');">Cinéma</a>
                                    </div>
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--cine-serie tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="Bandes annonces cinéma" href="javascript:wb_goto_rot13('#°gnt°onaqr-naabapr-svyzf_g834°1');">Bandes annonces cinéma</a>
                                    </div>
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--cine-serie tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="Sorties cinéma" href="javascript:wb_goto_rot13('#°gnt°fbegvrf-pvarzn_g954°1');">Sorties cinéma</a>
                                    </div>
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--cine-serie tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="Séries" href="javascript:wb_goto_rot13('#°gnt°frevrf_g849°1');">Séries</a>
                                    </div>
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--cine-serie tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="Bandes annonces séries" href="javascript:wb_goto_rot13('#°gnt°onaqr-naabapr-frevrf_g835°1');">Bandes annonces séries</a>
                                    </div>
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--cine-serie tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="Anime & Manga" href="javascript:wb_goto_rot13('#°gnt°navzr-znatn_g1153°1');">Anime & Manga</a>
                                    </div>
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--cine-serie tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="Dossiers" href="javascript:wb_goto_rot13('#°gnt°qbffvre-pvar-frevr_g1032°1');">Dossiers</a>
                                    </div>
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--cine-serie tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="Interviews" href="javascript:wb_goto_rot13('#°gnt°vagreivrj-pvar-frevr_g975°1');">Interviews</a>
                                    </div>
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--cine-serie tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="On mate on zappe" href="javascript:wb_goto_rot13('#°gnt°ba-zngr-ba-mnccr_g1075°1');">On mate on zappe</a>
                                    </div>
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--cine-serie tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="Concours" href="javascript:wb_goto_rot13('#°pbapbhef');">Concours</a>
                                    </div>
                                                                <div class="c-header__subitem sharebox" data-url="" data-title="" data-id="">
                                    <div class="c-header__rs-fb c-header__rs-fb--cine-serie for_facebook" data-type="facebook" data-fn="fbShare" title="Partager sur facebook">
                                        <svg class="icon icon--f4ceb00k-nav-rs" viewbox="0 0 6 11" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg>                                    </div>
                                    <div class="c-header__rs-tw c-header__rs-tw--cine-serie for_twitter" data-type="twitter" data-fn="twitterShare" data-via="pure_break" title="Partager sur twitter">
                                        <svg class="icon icon--tw1tt3r-nav-rs" viewbox="0 0 11 8" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg>                                    </div>
                                </div>
                            </div>
                        </div>
                                    </div>
                                            
                                                
                                <div class="c-header__item  has-no-children">
                
                                                                <a class="c-header__link c-header__link--tests-et-quiz u-sweep-to-top tracking-click"  data-tracking-category="click-menu" data-tracking-action="Test & Quiz"  href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°grfgf-rg-dhvm_g1108°1');">Test & Quiz</a>
                                                        </div>
                                            
                                                
                                <div class="c-header__item  has-children">
                
                                                                <a class="c-header__link c-header__link--music u-sweep-to-top tracking-click"  data-tracking-category="click-menu" data-tracking-action="Musique"  href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°zhfvdhr_g914°1');">Musique</a>
                                                                <div class="c-header__submenu c-header__submenu--musique js-move-to "
                            data-conditions="screen and (max-width:990px)"
                            data-target="#js-univers"
                            data-method="append"
                            data-toggle-classes=""
                        >
                                                                                                                                                <a class="c-header__submenu-media c-header__submenu-media--music tracking-click" data-tracking-category="click-menu" data-tracking-action="Musique" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°zhfvdhr_g914°1');"></a>
                                                        <div class="c-header__submenu-list">
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--musique tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Musique" data-tracking-label="News" href="javascript:wb_goto_rot13('#°gnt°arjf-zhfvdhr_g978°1');">News</a>
                                    </div>
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--musique tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Musique" data-tracking-label="Clips" href="javascript:wb_goto_rot13('#°gnt°pyvc_g840°1');">Clips</a>
                                    </div>
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--musique tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Musique" data-tracking-label="Interviews" href="javascript:wb_goto_rot13('#°gnt°vagreivrj-zhfvdhr_g984°1');">Interviews</a>
                                    </div>
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--musique tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Musique" data-tracking-label="Forum" href="javascript:wb_open_rot13('#uggc:°°jjj.punegfvasenapr.arg°pbzzhanhgr°');">Forum</a>
                                    </div>
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--musique tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Musique" data-tracking-label="Concours" href="javascript:wb_goto_rot13('#°pbapbhef');">Concours</a>
                                    </div>
                                                                <div class="c-header__subitem sharebox" data-url="" data-title="" data-id="">
                                    <div class="c-header__rs-fb c-header__rs-fb--musique for_facebook" data-type="facebook" data-fn="fbShare" title="Partager sur facebook">
                                        <svg class="icon icon--f4ceb00k-nav-rs" viewbox="0 0 6 11" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg>                                    </div>
                                    <div class="c-header__rs-tw c-header__rs-tw--musique for_twitter" data-type="twitter" data-fn="twitterShare" data-via="pure_break" title="Partager sur twitter">
                                        <svg class="icon icon--tw1tt3r-nav-rs" viewbox="0 0 11 8" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg>                                    </div>
                                </div>
                            </div>
                        </div>
                                    </div>
                                            
                                                
                                <div class="c-header__item  has-children">
                
                                                                <a class="c-header__link c-header__link--best-of-web u-sweep-to-top tracking-click"  data-tracking-category="click-menu" data-tracking-action="Buzz"  href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°ohmm_g912°1');">Buzz</a>
                                                                <div class="c-header__submenu c-header__submenu--buzz js-move-to "
                            data-conditions="screen and (max-width:990px)"
                            data-target="#js-univers"
                            data-method="append"
                            data-toggle-classes=""
                        >
                                                                                                                                                <a class="c-header__submenu-media c-header__submenu-media--best_of_web tracking-click" data-tracking-category="click-menu" data-tracking-action="Buzz" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°ohmm_g912°1');"></a>
                                                        <div class="c-header__submenu-list">
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--buzz tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Buzz" data-tracking-label="News" href="javascript:wb_goto_rot13('#°gnt°arjf-ohmm_g927°1');">News</a>
                                    </div>
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--buzz tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Buzz" data-tracking-label="Vidéos" href="javascript:wb_goto_rot13('#°gnt°ivqrbf-ohmm_g924°1');">Vidéos</a>
                                    </div>
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--buzz tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Buzz" data-tracking-label="Sport" href="javascript:wb_goto_rot13('#°gnt°fcbeg_g868°1');">Sport</a>
                                    </div>
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--buzz tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Buzz" data-tracking-label="Céleb" href="javascript:wb_goto_rot13('#°gnt°pryro_g930°1');">Céleb</a>
                                    </div>
                                                                <div class="c-header__subitem sharebox" data-url="" data-title="" data-id="">
                                    <div class="c-header__rs-fb c-header__rs-fb--buzz for_facebook" data-type="facebook" data-fn="fbShare" title="Partager sur facebook">
                                        <svg class="icon icon--f4ceb00k-nav-rs" viewbox="0 0 6 11" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg>                                    </div>
                                    <div class="c-header__rs-tw c-header__rs-tw--buzz for_twitter" data-type="twitter" data-fn="twitterShare" data-via="pure_break" title="Partager sur twitter">
                                        <svg class="icon icon--tw1tt3r-nav-rs" viewbox="0 0 11 8" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg>                                    </div>
                                </div>
                            </div>
                        </div>
                                    </div>
                                            
                                                
                                <div class="c-header__item  has-children">
                
                                                                <a class="c-header__link c-header__link--tv u-sweep-to-top tracking-click"  data-tracking-category="click-menu" data-tracking-action="TV"  href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°gi_g915°1');">TV</a>
                                                                <div class="c-header__submenu c-header__submenu--tv js-move-to "
                            data-conditions="screen and (max-width:990px)"
                            data-target="#js-univers"
                            data-method="append"
                            data-toggle-classes=""
                        >
                                                                                                                                                <a class="c-header__submenu-media c-header__submenu-media--tv tracking-click" data-tracking-category="click-menu" data-tracking-action="TV" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°gi_g915°1');"></a>
                                                        <div class="c-header__submenu-list">
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--tv tracking-click"  data-tracking-category="click-submenu" data-tracking-action="TV" data-tracking-label="News" href="javascript:wb_goto_rot13('#°gnt°arjf-gi_g987°1');">News</a>
                                    </div>
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--tv tracking-click"  data-tracking-category="click-submenu" data-tracking-action="TV" data-tracking-label="Vidéos" href="javascript:wb_goto_rot13('#°gnt°ivqrbf-gi_g990°1');">Vidéos</a>
                                    </div>
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--tv tracking-click"  data-tracking-category="click-submenu" data-tracking-action="TV" data-tracking-label="TV Réalité" href="javascript:wb_goto_rot13('#°gnt°gryr-ernyvgr_g831°1');">TV Réalité</a>
                                    </div>
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--tv tracking-click"  data-tracking-category="click-submenu" data-tracking-action="TV" data-tracking-label="Interviews" href="javascript:wb_goto_rot13('#°gnt°vagreivrj-gi_g993°1');">Interviews</a>
                                    </div>
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--tv tracking-click"  data-tracking-category="click-submenu" data-tracking-action="TV" data-tracking-label="Tags" href="javascript:wb_goto_rot13('#°gnt');">Tags</a>
                                    </div>
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--tv tracking-click"  data-tracking-category="click-submenu" data-tracking-action="TV" data-tracking-label="LES MARSEILLAIS ASIAN TOUR" href="javascript:wb_goto_rot13('#°gnt°yrf-znefrvyynvf-nfvna-gbhe_g1147°1');">LES MARSEILLAIS ASIAN TOUR</a>
                                    </div>
                                                                <div class="c-header__subitem sharebox" data-url="" data-title="" data-id="">
                                    <div class="c-header__rs-fb c-header__rs-fb--tv for_facebook" data-type="facebook" data-fn="fbShare" title="Partager sur facebook">
                                        <svg class="icon icon--f4ceb00k-nav-rs" viewbox="0 0 6 11" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg>                                    </div>
                                    <div class="c-header__rs-tw c-header__rs-tw--tv for_twitter" data-type="twitter" data-fn="twitterShare" data-via="pure_break" title="Partager sur twitter">
                                        <svg class="icon icon--tw1tt3r-nav-rs" viewbox="0 0 11 8" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg>                                    </div>
                                </div>
                            </div>
                        </div>
                                    </div>
                                            
                                                
                                <div class="c-header__item  has-children">
                
                                                                <a class="c-header__link c-header__link--street-zone u-sweep-to-top tracking-click"  data-tracking-category="click-menu" data-tracking-action="Street zone"  href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°fgerrg-mbar_g1011°1');">Street zone</a>
                                                                <div class="c-header__submenu c-header__submenu--street-zone js-move-to "
                            data-conditions="screen and (max-width:990px)"
                            data-target="#js-univers"
                            data-method="append"
                            data-toggle-classes=""
                        >
                                                                                                                                                <a class="c-header__submenu-media c-header__submenu-media--street_zone tracking-click" data-tracking-category="click-menu" data-tracking-action="Street zone" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°fgerrg-mbar_g1011°1');"></a>
                                                        <div class="c-header__submenu-list">
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--street-zone tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Street zone" data-tracking-label="News" href="javascript:wb_goto_rot13('#°gnt°arjf-fgerrg-mbar_g1050°1');">News</a>
                                    </div>
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--street-zone tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Street zone" data-tracking-label="Vidéos" href="javascript:wb_goto_rot13('#°gnt°ivqrbf-fgerrg-mbar_g1044°1');">Vidéos</a>
                                    </div>
                                                                <div class="c-header__subitem sharebox" data-url="" data-title="" data-id="">
                                    <div class="c-header__rs-fb c-header__rs-fb--street-zone for_facebook" data-type="facebook" data-fn="fbShare" title="Partager sur facebook">
                                        <svg class="icon icon--f4ceb00k-nav-rs" viewbox="0 0 6 11" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg>                                    </div>
                                    <div class="c-header__rs-tw c-header__rs-tw--street-zone for_twitter" data-type="twitter" data-fn="twitterShare" data-via="pure_break" title="Partager sur twitter">
                                        <svg class="icon icon--tw1tt3r-nav-rs" viewbox="0 0 11 8" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg>                                    </div>
                                </div>
                            </div>
                        </div>
                                    </div>
                                            
                                                
                                <div class="c-header__item  has-children">
                
                                                                <a class="c-header__link c-header__link--gaming u-sweep-to-top tracking-click"  data-tracking-category="click-menu" data-tracking-action="Gaming"  href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°tnzvat_g916°1');">Gaming</a>
                                                                <div class="c-header__submenu c-header__submenu--gaming js-move-to "
                            data-conditions="screen and (max-width:990px)"
                            data-target="#js-univers"
                            data-method="append"
                            data-toggle-classes=""
                        >
                                                                                                                                                <a class="c-header__submenu-media c-header__submenu-media--gaming tracking-click" data-tracking-category="click-menu" data-tracking-action="Gaming" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°tnzvat_g916°1');"></a>
                                                        <div class="c-header__submenu-list">
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--gaming tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Gaming" data-tracking-label="News" href="javascript:wb_goto_rot13('#°gnt°arjf-tnzvat_g963°1');">News</a>
                                    </div>
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--gaming tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Gaming" data-tracking-label="Vidéos" href="javascript:wb_goto_rot13('#°gnt°ivqrbf-tnzvat_g966°1');">Vidéos</a>
                                    </div>
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--gaming tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Gaming" data-tracking-label="Tests" href="javascript:wb_goto_rot13('#°gnt°grfg-wrhk-ivqrb_g760°1');">Tests</a>
                                    </div>
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--gaming tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Gaming" data-tracking-label="Concours" href="javascript:wb_goto_rot13('#°pbapbhef');">Concours</a>
                                    </div>
                                                                <div class="c-header__subitem sharebox" data-url="" data-title="" data-id="">
                                    <div class="c-header__rs-fb c-header__rs-fb--gaming for_facebook" data-type="facebook" data-fn="fbShare" title="Partager sur facebook">
                                        <svg class="icon icon--f4ceb00k-nav-rs" viewbox="0 0 6 11" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg>                                    </div>
                                    <div class="c-header__rs-tw c-header__rs-tw--gaming for_twitter" data-type="twitter" data-fn="twitterShare" data-via="pure_break" title="Partager sur twitter">
                                        <svg class="icon icon--tw1tt3r-nav-rs" viewbox="0 0 11 8" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg>                                    </div>
                                </div>
                            </div>
                        </div>
                                    </div>
                        <div class="c-header__item c-header__item--search has-no-children">
                <label for="c-search__checkbox" class="c-header__link">
                    <svg class="icon icon--glass-nav" viewbox="0 0 26 26" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-glass"></use></svg>                </label>
            </div>
            <div class="c-header__item c-header__item--search-mobile">
                <form action="/rechercher/" method="post" class="c-header__search-form">
                    <input class="c-header__search-input" name="q" type="text" placeholder="Recherche"/>
                    <button type="submit" class="c-header__search-submit">
                        <svg class="icon icon--glass-nav" viewbox="0 0 26 26" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-glass"></use></svg>                    </button>
                </form>
            </div>
        </div>
    </nav>
</div>
    
    </header>            </div>

                                            
                        <div id="header" class="adf pad-v ctr"></div>
         
        

            
            <div id="wb_container">
                <div id="wb_contents">
                    <div id="wb_contents_inside" class="u-clearfix">

<div class="c-sharebox">
    <div  class="c-sharebox__content">
        <a class="c-sharebox__logo" href="/">
            <div class="c-sharebox__logo--prbk c-sharebox__logo--prbk--cine_serie">
                    <svg class="icon icon--logoprbk-article-rs" viewbox="0 0 125.6 36.1" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-logoprbk"></use></svg>            </div>
        </a>
        <div class="c-sharebox__rs sharebox" data-url="https://www.purebreak.com/news/grey-s-anatomy-saison-17-voici-le-personnage-qui-a-fait-son-retour-dans-l-episode-4/207006" data-title="Grey's Anatomy saison 17 : voici le personnage qui a fait son retour dans l'épisode 4" data-id=207006>
            <div class="c-sharebox__rs-button c-sharebox__rs-button--facebook for_facebook" data-type="facebook" data-fn="fbShare" title="Partager sur facebook">
                <div class="c-sharebox__rs-icon">
                    <svg class="icon icon--f4ceb00k-article-rs" viewbox="0 0 8 16" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg>                </div>
                <div class="c-sharebox__rs-label">
                    Partager
                </div>
                <div class="c-sharebox__rs-label c-sharebox__rs-label-desk">
                    Partager cet article
                </div>
            </div>
            <div class="c-sharebox__rs-button c-sharebox__rs-button--tw1tt3r for_twitter" data-type="twitter" data-fn="twitterShare" data-via="pure_break" title="Partager sur twitter">
                <div class="c-sharebox__rs-icon c-sharebox__rs-icon--tw1tt3r">
                    <svg class="icon icon--tw1tt3r-article-rs" viewbox="0 0 8 16" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg>                </div>
            </div>
            

                                    
                            <a class="c-sharebox__cta c-sharebox__cta--wh4ts4pp"
                   href="whatsapp://send?text=Grey%27s%20Anatomy%20saison%2017%20%3A%20voici%20le%20personnage%20qui%20a%20fait%20son%20retour%20dans%20l%27%C3%A9pisode%204+:+https%3A%2F%2Fwww.purebreak.com%2Fnews%2Fgrey-s-anatomy-saison-17-voici-le-personnage-qui-a-fait-son-retour-dans-l-episode-4%2F207006"
                >
                    <div class="c-sharebox__rs-button c-sharebox__rs-button--wh4ts4pp for_whatsapp" data-type="whatsapp" data-fn="whatsappShare">
                        <div class="c-sharebox__rs-icon c-sharebox__rs-icon--wh4ts4pp c-sharebox__rs-icon--wh4ts4pp--white">
                            <svg class="icon icon--wh4ts4pp-article-rs" viewbox="0 0 8 16" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-whatsapp"></use></svg>                        </div>
                    </div>
                </a>
                                        <div class="snapchat-creative-kit-share" data-text="false"></div>
                    </div>
        <div class="c-sharebox__nav">
                            <a class="c-sharebox__nav-link" href="/news/mulan-disney-un-remake-a-la-hauteur-du-dessin-anime/206922">
                    <svg class="icon icon--arrow-article-nav" viewbox="0 0 6 10" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-arrow-pagination-prev"></use></svg>                    prec.
                </a>
                                </div>
                    </div>
</div><div class="u-padding-top--24px">
    <div class="u-wrapper u-wrapper--white">
        <div class="u-page-margins">
            <div class="article__header">
                                <div class="article__rs sharebox" data-url="https://www.purebreak.com/news/grey-s-anatomy-saison-17-voici-le-personnage-qui-a-fait-son-retour-dans-l-episode-4/207006" data-title="Grey's Anatomy saison 17 : voici le personnage qui a fait son retour dans l'épisode 4" data-id=207006>
                    <div class="article__rs-fb for_facebook" data-type="facebook" data-fn="fbShare" title="Partager sur facebook">
                        <svg class="icon icon--f4ceb00k-article-rs" viewbox="0 0 8 16" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg>                    </div>
                    <div class="article__rs-tw for_twitter" data-type="twitter" data-fn="twitterShare" data-via="pure_break" title="Partager sur twitter">
                        <a target="_blank" class="article__rs-tw for_twitter" data-type="twitter" data-via="pure_break" data-fn="twttrShare">
                            <svg class="icon icon--tw1tt3r-article-rs" viewbox="0 0 15 13" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg>                        </a>
                    </div>
                                                            <a href="whatsapp://send?text=Grey%27s%20Anatomy%20saison%2017%20%3A%20voici%20le%20personnage%20qui%20a%20fait%20son%20retour%20dans%20l%27%C3%A9pisode%204+:+https%3A%2F%2Fwww.purebreak.com%2Fnews%2Fgrey-s-anatomy-saison-17-voici-le-personnage-qui-a-fait-son-retour-dans-l-episode-4%2F207006" data-text="Grey%27s%20Anatomy%20saison%2017%20%3A%20voici%20le%20personnage%20qui%20a%20fait%20son%20retour%20dans%20l%27%C3%A9pisode%204" class="wa_btn wa_btn_s" data-href="https%3A%2F%2Fwww.purebreak.com%2Fnews%2Fgrey-s-anatomy-saison-17-voici-le-personnage-qui-a-fait-son-retour-dans-l-episode-4%2F207006" onClick="ga('send', 'event', { eventCategory: 'Social', eventAction: 'Share', eventLabel: 'WhatsAppShare', eventValue: 0});" >
                        <div class="article__rs-wa article__rs-wa--white for_wh4ts4pp article__rs-wa for_wh4ts4pp" data-type="whatsapp" data-fn="whatsappShare" data-url="https://www.purebreak.com/news/grey-s-anatomy-saison-17-voici-le-personnage-qui-a-fait-son-retour-dans-l-episode-4/207006">
                            <button>
                                <svg class="icon icon--wh4ts4pp-article-rs" viewbox="-10 14 18 46" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-whatsapp"></use></svg>                            </button>
                        </div>
                    </a>
                                    </div>
                <div class="article__infos">
                    <h1 class="article__title">Grey's Anatomy saison 17 : voici le personnage qui a fait son retour dans l'épisode 4</h1>
                    <div class="article__metas">
                        Par <a href="/auteur/aubery-mallet_a23">Aubéry Mallet</a> - le 04/12/2020 à 10h30 - <span class="bold">0</span> partages
                     </div>
                </div>
            </div>

            <div class="u-grid u-grid--24px u-grid--fixed@big-tablet"  id="u-js-main-grid">
                <div class="article__universe   article__universe--cine_serie">
                                        







            
                                    
                
                
            <div class="article__bloc article__bloc--diapo article__bloc--1">

                                


        

<div style="overflow: hidden"><div class="wdiapo-preview wdiapo-preview--type-image is-first-content">

    <div class="wdiapo-preview__media-row wdiapo-preview__media-row--type-image">

        <div class="wdiapo-preview__media-cell wdiapo-preview__media-cell--type-image" media_id="741699">

            <div class="wdiapo-preview__media wdiapo-preview__media--type-image">

                                
                    
                                                
                            <picture>
<!--[if ie 9]><video style="display: none;"><![endif]-->
<source media="(min-width: 990px)" srcset="https://static1.purebreak.com/articles/6/20/70/06/@/741699-grey-s-anatomy-saison-17-voici-le-pers-diapo-1.jpg">
<source media="(min-width: 480px)" srcset="https://static1.purebreak.com/articles/6/20/70/06/@/741699-grey-s-anatomy-saison-17-voici-le-pers-950x600-1.jpg">
<!--[if ie 9]></video><![endif]-->
<img src="https://static1.purebreak.com/articles/6/20/70/06/@/741699-grey-s-anatomy-saison-17-voici-le-pers-diapo-1.jpg" alt="Grey's Anatomy saison 17 : voici le personnage qui a fait son retour dans l'épisode 4" class=" lazyload"/>
</picture>

                        
                    
                    
                            </div>

                        
        </div>

    </div>

            <div class="wdiapo-preview__body-row wdiapo-preview__body-row--type-image">
        <div class="wdiapo-preview__body-cell wdiapo-preview__body-cell--type-image">

            <div class="c-preview-body c-preview-body--type-image">
                                    <div class="c-preview-body__caption">
                        <div class="c-preview-body__legend">
                            Grey's Anatomy saison 17 : voici le personnage qui a fait son retour dans l'épisode 4
                        </div>
                                            </div>
                
                
            </div>

        </div>
    </div>
    
</div>
</div>
            </div>

                
                            <div class="article__chapo">Après une courte pause, la saison 17 de Grey's Anatomy était de retour aux Etats-Unis sur ABC ce jeudi 3 décembre. La bande-annonce nous avait prévenu : un autre ancien personnage a fait son retour après le come-back inattendu de l'épisode 2. Découvrez qui est revenu dans la série. Attention, cet article contient des spoilers, n'allez pas plus loin si vous ne voulez rien savoir.</div>
            <div class="u-acenter u-acenter--mt u-acenter--mln">
                                
                        <script><!--
            if (site_device=='mobile') document.write('<div id="rectangle_atf" class="adf ctr"></div>');
            //--></script>
         
        

            </div>
            <div class="u-acenter u-acenter--mb u-acenter--mln">
                
            </div>
        

    
                
                
                            
            <div class="article__bloc article__bloc--texte article__bloc--2">
                <div class="rich-text s-article">
                    <p>On ne sait toujours pas <a href="/news/grey-s-anatomy-saison-17-ellen-pompeo-tease-la-fin-prochaine-de-la-serie/205010"  >si la saison 17 de Grey's Anatomy sera la dernière</a> mais en tout cas, la série médicale produite par <a href="/personnalite/shonda-rhimes_e277494">Shonda Rhimes</a> a décidé de nous émouvoir. Après <a href="/news/grey-s-anatomy-saison-17-le-retour-surprise-de-derek-rend-les-fans-dingues/205904"  >le retour surprise de Patrick Dempsey</a> aka Derek Shepherd qui devrait <a href="/news/grey-s-anatomy-saison-17-spoiler-de-retour-dans-la-suite-l-acteur-fait-une-annonce/206217"  >faire d'autres apparitions d'ici la fin de la saison</a>, on apprenait qu'un autre personnage allait revenir dans l'épisode 4. Alors que la santé de Meredith (<a href="/personnalite/ellen-pompeo_e965">Ellen Pompeo</a>) est loin de s'améliorer, la médecin a pu croiser, dans ses rêves, un autre personnage disparu.</p><p>    </p>
<h2>George de retour</h2>
<p>C'était l'une des <a href="/news/grey-s-anatomy-saison-17-quel-personnage-va-revenir-dans-l-episode-4-nos-idees/206400"  >théories les plus populaires sur le personnage qui allait revenir</a>, <a href="/serie/grey-s-anatomy_e104400">Grey's Anatomy</a> l'a fait : <strong>George O'Malley</strong> était présent dans l'épisode 4 de la saison 17. <a href="/personnalite/t-r-knight_e548">T.R. Knight</a>, son interprète, n'avait pas fait d'apparition dans la série depuis <a href="/news/grey-s-anatomy-patrick-dempsey-katherine-heigl-comment-et-pourquoi-ont-ils-quitte-la-serie/188491"  >la mort tragique du personnage à la fin de la saison 5</a>. Comme pour Derek, c'est sur la plage, dans les rêves de Meredith, que le personnage est revenu.</p><p>                
                        <div id="inread1"></div>
         
        

    </p>
<p>George a poussé Mer à se battre pour ses proches et ses enfants dans des scènes émouvantes. Meredith lui disait qu'il avait changé sa vie et l'épisode se concluait sur un très beau plan de Meredith et George sur la plage, entourés de Bailey (<a href="/personnalite/chandra-wilson_e277695">Chandra Wilson</a>) et Richard (James Pickens Jr) qui, eux, étaient présents dans la chambre de Meredith.</p><p>    </p>
                </div>
            </div>

                
                

    
                
                
                
            <div class="article__bloc article__bloc--social article__bloc--3">
                <blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CIXW_zFM1i3/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CIXW_zFM1i3/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Voir cette publication sur Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CIXW_zFM1i3/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Une publication partage par Grey's Anatomy Official (@greysabc)</a></p></div></blockquote><p>                
                        <div id="inread2"></div>
         
        

    </p> <script async src="//www.instagram.com/embed.js"></script>
            </div>

        
                

    
                
                
                            
            <div class="article__bloc article__bloc--texte article__bloc--4">
                <div class="rich-text s-article">
                    <h2>Et aussi</h2>
<p>Evidemment, le retour de George était l'événement de cet épisode 4 mais voici ce qu'il faut aussi retenir pour la suite :</p>
<p>- Jackson (<a href="/personnalite/jesse-williams_e416310">Jesse Williams</a>) et Jo (<a href="/personnalite/camilla-luddington_e434138">Camilla Luddington</a>) ont sauté le pas et couché ensemble. Mais ne criez pas au nouveau couple : ils ont décidé de simplement coucher et de ne pas avoir une relation sérieuse. Vous sentez aussi que ça va être un fail cette histoire ?</p>
<p>- Amelia (Caterina Scorsone) était à deux doigts de craquer face à l'optimisme de Link (<a href="/personnalite/chris-carmack_e356206">Chris Carmack</a>) qui finissait par la rassurer : bien qu'ils n'aient pas la même façon de gérer la pression, le couple a réussi à trouver un terrain d'entente.</p>
<p>- Alors que la santé de Meredith devenait de plus en plus préoccupante, Richard décidait de l'inscrire à un essai clinique.</p>
                </div>
            </div>

                
                

    



<div class="u-center">
        </div>


    <div class="article__tags">
                    <div class="tag"><a href="/tag/series_t849/1">Séries</a></div>
                        <div class="tag"><a href="/">PRBK</a></div>
    </div>

<div>
                    <div class="OUTBRAIN" data-src="https://www.purebreak.com/news/grey-s-anatomy-saison-17-voici-le-personnage-qui-a-fait-son-retour-dans-l-episode-4/207006" data-widget-id="AR_2" data-ob-template="Purebreak.com" ></div>
                    <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script> 
    </div>


    <div class="u-acenter u-acenter--mt u-acenter--mln">
                        
                        <script><!--
            if (site_device=='mobile') document.write('<div id="rectangle_mtf" class="adf ctr pad-b"></div>');
            //--></script>
         
        

    </div>


      <div class="c-entity-article c-entity-article--cine_serie">
    <div class="c-entity-article__media">
        <img src="https://static1.purebreak.com/series_seasons/5/55/35/55/@/713437-ellen-pompeo-meredith-grey-sur-l-affic-122x122-2.jpg" alt="" class=""/>

    </div>
    <div class="c-entity-article__name">
        <a href="https://www.purebreak.com/serie/grey-s-anatomy_e104400">Grey's Anatomy - Saison 17</a>
    </div>
    <div class="c-entity-article__body">
        <div class="c-entity-article__buttons">
                            <a class="c-entity-article__link" href="/serie/grey-s-anatomy-saison-17_e553555/actualites/1">
                    <div class="c-entity-article__icon">
                        <svg class="icon icon--articles" viewbox="0 0 25 20" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-articles"></use></svg>                    </div>
                    <span class="c-entity-article__label">39 articles</span>
                </a>
                                </div>
        <div class="c-entity-article__articles">
                                                <div class="c-entity-article__article">
                        <div class="c-entity-article__article-icon">
                            <svg class="icon icon--arrow-entity-article" viewbox="0 0 6 10" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-arrow-pagination-next"></use></svg>                        </div>
                        <a href="/news/grey-s-anatomy-saison-17-moins-d-episodes-a-cause-du-coronavirus/206535" class="c-entity-article__article-link">Grey's Anatomy saison 17 : moins d'épisodes à cause du coronavirus ?</a>
                    </div>
                                    <div class="c-entity-article__article">
                        <div class="c-entity-article__article-icon">
                            <svg class="icon icon--arrow-entity-article" viewbox="0 0 6 10" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-arrow-pagination-next"></use></svg>                        </div>
                        <a href="/news/grey-s-anatomy-saison-17-quel-personnage-va-revenir-dans-l-episode-4-nos-idees/206400" class="c-entity-article__article-link">Grey's Anatomy saison 17 : quel personnage va revenir dans l'épisode 4 ? Nos idées</a>
                    </div>
                                    <div class="c-entity-article__article">
                        <div class="c-entity-article__article-icon">
                            <svg class="icon icon--arrow-entity-article" viewbox="0 0 6 10" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-arrow-pagination-next"></use></svg>                        </div>
                        <a href="/news/quiz-grey-s-anatomy-seul-un-vrai-fan-aura-10-10-a-ce-test/206313" class="c-entity-article__article-link">QUIZ Grey's Anatomy : seul un VRAI fan aura 10/10 à ce test</a>
                    </div>
                                    <div class="c-entity-article__article">
                        <div class="c-entity-article__article-icon">
                            <svg class="icon icon--arrow-entity-article" viewbox="0 0 6 10" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-arrow-pagination-next"></use></svg>                        </div>
                        <a href="/news/grey-s-anatomy-saison-17-un-autre-grand-retour-a-venir-dans-l-episode-4/206271" class="c-entity-article__article-link">Grey's Anatomy saison 17 : un autre grand retour à venir dans l'épisode 4</a>
                    </div>
                                                    <a class="c-entity-article__cta" href="/serie/grey-s-anatomy-saison-17_e553555/actualites/1">
                        <span class="c-entity-article__cta-label">
                            voir toutes les news de Grey's Anatomy - Saison 17
                        </span>
                        <span class="c-entity-article__cta-label-mobile">
                            Découvrir plus d'articles
                        </span>
                    </a>
                                    </div>
    </div>
</div>
<div class="u-acenter u-acenter--mt u-acenter--mln">
                    
                        <script><!--
            if (site_device=='mobile') document.write('<div id="rectangle_btf" class="adf ctr pad-b"></div>');
            //--></script>
         
        

</div>

    <div class="u-padding-bottom--30px">
        <div class="u-padding-vert--30px">
            

	<div class="c-section-title c-section-title--oneline">
		<div>
			<div class="c-section-title__color1 c-section-title__color1--oneline">
				<div><span>Les stars</span></div>
			</div>
							<div class="c-section-title__color2 c-section-title__color2--oneline">
					<div><span>du moment</span></div>
				</div>
					</div>
	</div>
        </div>
        <div class="u-grid u-grid--30px">
            <div class="u-1/3 u-1/5@desk">
    

    

<div class="c-entity ">
    <div class="c-entity__media ">
                    <img src="https://static1.purebreak.com/companies/4/54/15/14/@/519900-logo-de-netflix-150x150-1.jpg" alt="Netflix" class=""/>

            </div>
    <div class="c-entity__body ">
        <a class="c-entity__link  u-global-link" href="/compagnie/netflix_e541514">
            Netflix
        </a>
    </div>
</div></div><div class="u-1/3 u-1/5@desk">
    

    

<div class="c-entity ">
    <div class="c-entity__media ">
                    <img src="https://static1.purebreak.com/companies/4/44/24/84/@/219884-logo-tf1-150x150-1.jpg" alt="TF1" class=""/>

            </div>
    <div class="c-entity__body ">
        <a class="c-entity__link  u-global-link" href="/compagnie/tf1_e442484">
            TF1
        </a>
    </div>
</div></div><div class="u-1/3 u-1/5@desk">
    

    

<div class="c-entity ">
    <div class="c-entity__media ">
                    <img src="https://static1.purebreak.com/companies/1/44/24/81/@/219817-logo-abc-150x150-1.jpg" alt="ABC" class=""/>

            </div>
    <div class="c-entity__body ">
        <a class="c-entity__link  u-global-link" href="/compagnie/abc_e442481">
            ABC
        </a>
    </div>
</div></div><div class="u-1/3 u-1/5@desk">
    

    

<div class="c-entity ">
    <div class="c-entity__media ">
                    <img src="https://static1.purebreak.com/people/8/51/8/@/391496-patrick-dempsey-en-2014-150x150-1.jpg" alt="Patrick Dempsey" class=""/>

            </div>
    <div class="c-entity__body ">
        <a class="c-entity__link  u-global-link" href="/personnalite/patrick-dempsey_e518">
            Patrick Dempsey
        </a>
    </div>
</div></div><div class="u-1/3 u-1/5@desk">
    

    

<div class="c-entity ">
    <div class="c-entity__media ">
                    <img src="https://static1.purebreak.com/people/4/54/4/@/77039--150x150-1.jpg" alt="Katherine Heigl" class=""/>

            </div>
    <div class="c-entity__body ">
        <a class="c-entity__link  u-global-link" href="/personnalite/katherine-heigl_e544">
            Katherine Heigl
        </a>
    </div>
</div></div><div class="u-1/3 u-1/5@desk">
    

    

<div class="c-entity ">
    <div class="c-entity__media ">
                    <img src="https://static1.purebreak.com/people/5/96/5/@/689707-ellen-pompeo-sur-le-tapis-rouge-de-la-so-150x150-1.jpg" alt="Ellen Pompeo" class=""/>

            </div>
    <div class="c-entity__body ">
        <a class="c-entity__link  u-global-link" href="/personnalite/ellen-pompeo_e965">
            Ellen Pompeo
        </a>
    </div>
</div></div><div class="u-1/3 u-1/5@desk">
    

    

<div class="c-entity ">
    <div class="c-entity__media ">
                    <img src="https://static1.purebreak.com/people/8/57/8/@/120689-reese-witherspoon-aux-golden-globes-2012-150x150-1.jpg" alt="Reese Witherspoon" class=""/>

            </div>
    <div class="c-entity__body ">
        <a class="c-entity__link  u-global-link" href="/personnalite/reese-witherspoon_e578">
            Reese Witherspoon
        </a>
    </div>
</div></div><div class="u-1/3 u-1/5@desk">
    

    

<div class="c-entity ">
    <div class="c-entity__media ">
                    <img src="https://static1.purebreak.com/people/9/29/59/69/@/603685-sarah-drew-en-2018-150x150-1.jpg" alt="Sarah Drew" class=""/>

            </div>
    <div class="c-entity__body ">
        <a class="c-entity__link  u-global-link" href="/personnalite/sarah-drew_e295969">
            Sarah Drew
        </a>
    </div>
</div></div><div class="u-1/3 u-1/5@desk">
    

    

<div class="c-entity ">
    <div class="c-entity__media ">
                    <img src="https://static1.purebreak.com/people/3/50/3/@/692164-kate-walsh-en-octobre-2019-150x150-1.jpg" alt="Kate Walsh" class=""/>

            </div>
    <div class="c-entity__body ">
        <a class="c-entity__link  u-global-link" href="/personnalite/kate-walsh_e503">
            Kate Walsh
        </a>
    </div>
</div></div><div class="u-1/3 u-1/5@desk">
    

    

<div class="c-entity ">
    <div class="c-entity__media ">
                    <img src="https://static1.purebreak.com/people/3/12/43/@/706012-justin-chambers-en-2018-150x150-1.jpg" alt="Justin Chambers" class=""/>

            </div>
    <div class="c-entity__body ">
        <a class="c-entity__link  u-global-link" href="/personnalite/justin-chambers_e1243">
            Justin Chambers
        </a>
    </div>
</div></div><div class="u-1/3 u-1/5@desk">
    

    

<div class="c-entity ">
    <div class="c-entity__media ">
                    <img src="https://static1.purebreak.com/people/7/55/7/@/634309-sandra-oh-en-2018-150x150-1.jpg" alt="Sandra Oh" class=""/>

            </div>
    <div class="c-entity__body ">
        <a class="c-entity__link  u-global-link" href="/personnalite/sandra-oh_e557">
            Sandra Oh
        </a>
    </div>
</div></div><div class="u-1/3 u-1/5@desk">
    

    

<div class="c-entity ">
    <div class="c-entity__media ">
                    <img src="https://static1.purebreak.com/series/8/10/45/18/@/102794-private1-150x150-1.jpg" alt="Private Practice" class=""/>

            </div>
    <div class="c-entity__body ">
        <a class="c-entity__link  u-global-link" href="/serie/private-practice_e104518">
            Private Practice
        </a>
    </div>
</div></div><div class="u-1/3 u-1/5@desk">
    

    

<div class="c-entity ">
    <div class="c-entity__media ">
                    <img src="https://static1.purebreak.com/people/5/27/01/05/@/690118-jeffrey-dean-morgan-a-l-avant-premiere-d-150x150-1.jpg" alt="Jeffrey Dean Morgan" class=""/>

            </div>
    <div class="c-entity__body ">
        <a class="c-entity__link  u-global-link" href="/personnalite/jeffrey-dean-morgan_e270105">
            Jeffrey Dean Morgan
        </a>
    </div>
</div></div><div class="u-1/3 u-1/5@desk">
    

    

<div class="c-entity ">
    <div class="c-entity__media ">
                    <img src="https://static1.purebreak.com/people/1/10/61/@/80586-63733-eric-dane-fullscreen-1-150x150-1.jpg" alt="Eric Dane" class=""/>

            </div>
    <div class="c-entity__body ">
        <a class="c-entity__link  u-global-link" href="/personnalite/eric-dane_e1061">
            Eric Dane
        </a>
    </div>
</div></div><div class="u-1/3 u-1/5@desk">
    

    

<div class="c-entity ">
    <div class="c-entity__media ">
                    <img src="https://static1.purebreak.com/people/1/36/25/71/@/90309-18975173-150x150-1.jpg" alt="Sara Ramirez" class=""/>

            </div>
    <div class="c-entity__body ">
        <a class="c-entity__link  u-global-link" href="/personnalite/sara-ramirez_e362571">
            Sara Ramirez
        </a>
    </div>
</div></div><div class="u-1/3 u-1/5@desk">
    

    

<div class="c-entity ">
    <div class="c-entity__media ">
                    <img src="https://static1.purebreak.com/shows/7/43/81/47/@/101928-goldenglobes1-150x150-1.jpg" alt="Golden Globes" class=""/>

            </div>
    <div class="c-entity__body ">
        <a class="c-entity__link  u-global-link" href="/magazine/golden-globes_e438147">
            Golden Globes
        </a>
    </div>
</div></div><div class="u-1/3 u-1/5@desk">
    

    

<div class="c-entity ">
    <div class="c-entity__media ">
                    <img src="https://static1.purebreak.com/people/5/26/41/75/@/87911-19189268-150x150-1.jpg" alt="Kevin McKidd" class=""/>

            </div>
    <div class="c-entity__body ">
        <a class="c-entity__link  u-global-link" href="/personnalite/kevin-mckidd_e264175">
            Kevin McKidd
        </a>
    </div>
</div></div><div class="u-1/3 u-1/5@desk">
    

    

<div class="c-entity ">
    <div class="c-entity__media ">
                    <img src="https://static1.purebreak.com/people/4/26/42/64/@/87945-143712-abigail-breslin-fullscreen-2-150x150-1.jpg" alt="Abigail Breslin" class=""/>

            </div>
    <div class="c-entity__body ">
        <a class="c-entity__link  u-global-link" href="/personnalite/abigail-breslin_e264264">
            Abigail Breslin
        </a>
    </div>
</div></div><div class="u-1/3 u-1/5@desk">
    

    

<div class="c-entity ">
    <div class="c-entity__media ">
                    <img src="https://static1.purebreak.com/people/8/54/8/@/77077-42254-t-r-knight-fullscreen-1-150x150-1.jpg" alt="T.R. Knight" class=""/>

            </div>
    <div class="c-entity__body ">
        <a class="c-entity__link  u-global-link" href="/personnalite/t-r-knight_e548">
            T.R. Knight
        </a>
    </div>
</div></div><div class="u-1/3 u-1/5@desk">
    

    

<div class="c-entity ">
    <div class="c-entity__media ">
                    <img src="https://static1.purebreak.com//skins/default-pb-150x150-1.jpg" alt="Shonda Rhimes" class=""/>

            </div>
    <div class="c-entity__body ">
        <a class="c-entity__link  u-global-link" href="/personnalite/shonda-rhimes_e277494">
            Shonda Rhimes
        </a>
    </div>
</div></div><div class="u-1/3 u-1/5@desk">
    

    

<div class="c-entity ">
    <div class="c-entity__media ">
                    <img src="https://static1.purebreak.com/people/8/10/18/@/80261-61891-christina-ricci-fullscreen-1-150x150-1.jpg" alt="Christina Ricci" class=""/>

            </div>
    <div class="c-entity__body ">
        <a class="c-entity__link  u-global-link" href="/personnalite/christina-ricci_e1018">
            Christina Ricci
        </a>
    </div>
</div></div><div class="u-1/3 u-1/5@desk">
    

    

<div class="c-entity ">
    <div class="c-entity__media ">
                    <img src="https://static1.purebreak.com//skins/default-pb-150x150-1.jpg" alt="Isaiah Washington" class=""/>

            </div>
    <div class="c-entity__body ">
        <a class="c-entity__link  u-global-link" href="/personnalite/isaiah-washington_e265307">
            Isaiah Washington
        </a>
    </div>
</div></div><div class="u-1/3 u-1/5@desk">
    

    

<div class="c-entity ">
    <div class="c-entity__media ">
                    <img src="https://static1.purebreak.com/people/1/26/83/31/@/88399-abaca290228034-150x150-1.jpg" alt="Kyle Chandler" class=""/>

            </div>
    <div class="c-entity__body ">
        <a class="c-entity__link  u-global-link" href="/personnalite/kyle-chandler_e268331">
            Kyle Chandler
        </a>
    </div>
</div></div><div class="u-1/3 u-1/5@desk">
    

    

<div class="c-entity ">
    <div class="c-entity__media ">
                    <img src="https://static1.purebreak.com/people/8/30/25/18/@/115929-greys8104-150x150-1.jpg" alt="Chyler Leigh" class=""/>

            </div>
    <div class="c-entity__body ">
        <a class="c-entity__link  u-global-link" href="/personnalite/chyler-leigh_e302518">
            Chyler Leigh
        </a>
    </div>
</div></div>
        </div>
    </div>

<div id="u-js-main-out"></div>                </div>
                <div class="u-300px@big-tablet" id="u-js-column">
                    <div class="u-js-anchor"></div>
<div class="u-js-sticky u-grid u-grid--30px">
    <div>
        <div>
                            
                        <script><!--
            if (site_device=='web') document.write('<div id="rectangle_atf" class="adf pad-b"></div>');
            //--></script>
         
        

        </div>
        <div>
            
        </div>
                    <div>
    

	<div class="c-section-title ">
		<div>
			<div class="c-section-title__color1 ">
				<div><span>News</span></div>
			</div>
							<div class="c-section-title__color2 ">
					<div><span>essentielles</span></div>
				</div>
					</div>
	</div>
</div>
<div>
    <div class="u-grid u-grid--12px-vert">
                                                
    

<div class="c-article-small__container c-article-small__container--border">
    <article class="c-article-small">
        <div class="c-article-small__media">
            <img src="https://static1.purebreak.com/articles/2/20/69/22/@/741534-mulan-disney-un-remake-a-la-hauteur-200x200-2.jpg" alt="Mulan (Disney+) : un remake à la hauteur du dessin-animé ?" class=""/>

        </div>

        <div class="c-article-small__body">
                            <div class="c-article-small__univers c-article-small__univers--cine_serie">
                    <span class="c-article-small__univers--text">CINÉ SÉRIE</span>
                </div>
                        <div class="c-article-small__date">04/12</div>

            <a class="c-article-small__title c-article-small__title--cine_serie u-global-link c-article-small__title c-article-small__title--cine_serie u-global-link tracking-click tracking-click" href="/news/mulan-disney-un-remake-a-la-hauteur-du-dessin-anime/206922" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Mulan (Disney+) : un remake à la hauteur du dessin-animé ?">Mulan (Disney+) : un remake à la hauteur du dessin-animé ?</a>

        </div>
       
    </article>
</div>                                                
    

<div class="c-article-small__container c-article-small__container--border">
    <article class="c-article-small">
        <div class="c-article-small__media">
            <img src="https://static1.purebreak.com/articles/7/20/69/67/@/741645-juju-fitcats-mister-v-squeezie-top-200x200-2.jpg" alt="Juju Fitcats, Mister V, Squeezie, Michou... Le TOP 10 des vidéos les plus vues sur YouTube en 2020" class=""/>

        </div>

        <div class="c-article-small__body">
                            <div class="c-article-small__univers c-article-small__univers--youtubers">
                    <span class="c-article-small__univers--text">YOUTUBERS</span>
                </div>
                        <div class="c-article-small__date">03/12</div>

            <a class="c-article-small__title c-article-small__title--youtubers u-global-link c-article-small__title c-article-small__title--youtubers u-global-link tracking-click tracking-click" href="/news/juju-fitcats-mister-v-squeezie-michou-le-top-10-des-videos-les-plus-vues-sur-youtube-en-2020/206967" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Juju Fitcats, Mister V, Squeezie, Michou... Le TOP 10 des vidéos les plus vues sur YouTube en 2020">Juju Fitcats, Mister V, Squeezie, Michou... Le TOP 10 des vidéos les plus vues sur YouTube en 2020</a>

        </div>
       
    </article>
</div>                                                
    

<div class="c-article-small__container c-article-small__container--border">
    <article class="c-article-small">
        <div class="c-article-small__media">
            <img src="https://static1.purebreak.com/articles/9/20/69/19/@/741549-test-miss-france-2021-passes-le-test-d-200x200-1.jpg" alt="TEST Miss France 2021 : passe le test de culture générale comme les candidates" class=""/>

        </div>

        <div class="c-article-small__body">
                            <div class="c-article-small__univers c-article-small__univers--tv">
                    <span class="c-article-small__univers--text">TV</span>
                </div>
                        <div class="c-article-small__date">02/12</div>

            <a class="c-article-small__title c-article-small__title--tv u-global-link c-article-small__title c-article-small__title--tv u-global-link tracking-click tracking-click" href="/news/test-miss-france-2021-passe-le-test-de-culture-generale-comme-les-candidates/206919" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="TEST Miss France 2021 : passe le test de culture générale comme les candidates">TEST Miss France 2021 : passe le test de culture générale comme les candidates</a>

        </div>
       
    </article>
</div>                                                
    

<div class="c-article-small__container c-article-small__container--border">
    <article class="c-article-small">
        <div class="c-article-small__media">
            <img src="https://static1.purebreak.com/articles/5/20/67/75/@/741363-miss-france-2021-lou-anne-lorphelin-l-200x200-2.jpg" alt="Miss France 2021 : Lou-Anne Lorphelin, Lara Gautier... les Instagram des candidates" class=""/>

        </div>

        <div class="c-article-small__body">
                            <div class="c-article-small__univers c-article-small__univers--best_of_web">
                    <span class="c-article-small__univers--text">BUZZ</span>
                </div>
                        <div class="c-article-small__date">30/11</div>

            <a class="c-article-small__title c-article-small__title--best_of_web u-global-link c-article-small__title c-article-small__title--best_of_web u-global-link tracking-click tracking-click" href="/news/miss-france-2021-lou-anne-lorphelin-lara-gautier-les-instagram-des-candidates/206775" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Miss France 2021 : Lou-Anne Lorphelin, Lara Gautier... les Instagram des candidates">Miss France 2021 : Lou-Anne Lorphelin, Lara Gautier... les Instagram des candidates</a>

        </div>
       
    </article>
</div>                                                
    

<div class="c-article-small__container c-article-small__container--border">
    <article class="c-article-small">
        <div class="c-article-small__media">
            <img src="https://static1.purebreak.com/articles/8/20/66/88/@/741327-lenna-vivas-son-petit-frere-son-coupl-200x200-2.jpg" alt="Lenna Vivas : &amp;quot;Pour mon petit frère, je ne suis pas une star&amp;quot; (interview)" class=""/>

        </div>

        <div class="c-article-small__body">
                            <div class="c-article-small__univers c-article-small__univers--youtubers">
                    <span class="c-article-small__univers--text">YOUTUBERS</span>
                </div>
                        <div class="c-article-small__date">30/11</div>

            <a class="c-article-small__title c-article-small__title--youtubers u-global-link c-article-small__title c-article-small__title--youtubers u-global-link tracking-click tracking-click" href="/news/lenna-vivas-son-petit-frere-son-couple-ses-tournages-la-tiktokeuse-se-confie-interview/206688" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Lenna Vivas : "Pour mon petit frère, je ne suis pas une star" (interview)">Lenna Vivas : "Pour mon petit frère, je ne suis pas une star" (interview)</a>

        </div>
       
    </article>
</div>                                                
    

<div class="c-article-small__container c-article-small__container--border">
    <article class="c-article-small">
        <div class="c-article-small__media">
            <img src="https://static1.purebreak.com/articles/9/20/66/79/@/741249-quiz-netflix-le-jeu-de-la-dame-riverd-200x200-3.jpg" alt="QUIZ Netflix : Le Jeu de la dame, Riverdale, Ratched... Quelle photo appartient à quelle série ?" class=""/>

        </div>

        <div class="c-article-small__body">
                            <div class="c-article-small__univers c-article-small__univers--tests_et_quiz">
                    <span class="c-article-small__univers--text">TESTS ET QUIZ</span>
                </div>
                        <div class="c-article-small__date">29/11</div>

            <a class="c-article-small__title c-article-small__title--tests_et_quiz u-global-link c-article-small__title c-article-small__title--tests_et_quiz u-global-link tracking-click tracking-click" href="/news/quiz-netflix-le-jeu-de-la-dame-riverdale-ratched-quelle-photo-appartient-a-quelle-serie/206679" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="QUIZ Netflix : Le Jeu de la dame, Riverdale, Ratched... Quelle photo appartient à quelle série ?">QUIZ Netflix : Le Jeu de la dame, Riverdale, Ratched... Quelle photo appartient à quelle série ?</a>

        </div>
       
    </article>
</div>            </div>
</div>                <div>
                            
                        <script><!--
            if (site_device=='web') document.write('<div id="rectangle_mtf" class="adf pad-b"></div>');
            //--></script>
         
        

        </div>
        
                <div>
                            
                        <script><!--
            if (site_device=='web') document.write('<div id="rectangle_btf" class="adf pad-t"></div>');
            //--></script>
         
        

        </div>
                
    </div>
</div>                </div>
            </div>
        </div>
        <div class="u-center u-padding-top--30px">
            
        </div>
    </div>
</div>


<script>
    WB.defer(function() {
        WB.utils.socialsCounters();
        WB.stats.countView('article', 207006);
    });
</script>

                    </div><!-- /wb_contents_inside -->
                </div><!-- /wb_contents -->
                <div id="wb_footer">
                                    <footer class="c-pied">
    <div class="c-pied__content">
        <div class="u-page-margins u-page-margins-0@desk">
            <div class="c-pied__top">
                <div class="u-grid u-grid--12px">
                    <div class="u-1/2@tablet u-1/2@desk">
                        <a href="/" class="c-pied__link c-pied__link--logo c-pied__link--main">Purebreak</a>
                    </div>
                    <div class="u-1/2@tablet u-1/2@desk">
                                                    <span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC19CC4341434B464A1944C11321B4 c-pied__link c-pied__link--logo c-pied__link--webedia">webedia</span>                                            </div>
                </div>
            </div>
            <div class="c-pied__bottom">
                <div class="u-grid u-grid--12px">
                    <div class="u-6/12@tablet u-7/12@desk">
                        <div class="u-grid u-grid--12px">
                            <div class="u-1/1@tablet u-6/12@big-tablet u-3/12@desk">
                                <div class="c-pied__title">Suivez-nous</div>
                                <ul>
                                    <li class="c-pied__link"><a href="https://www.facebook.com/purebreak/" class="c-pied__link" target="_blank">Facebook</a></li>
                                    <li class="c-pied__link"><a href="https://twitter.com/pure_break/" class="c-pied__link" target="_blank">Twitter</a></li>
                                    <li class="c-pied__link"><a href="https://plus.google.com/115307311368882218092/about" class="c-pied__link" target="_blank">Google+</a></li>
                                    <li class="c-pied__link"><a href="https://instagram.com/purebreak" class="c-pied__link" target="_blank">Instagram</a></li>
                                </ul>
                            </div>
                            <div class="u-1/1@tablet u-6/12@big-tablet u-3/12@desk">
                                <div class="c-pied__title">À propos</div>
                                <ul>
                                            <li class="c-pied__link">

        
                            
                    <a href="/site/legal" class="">Mentions légales</a>
            </li>
        <li class="c-pied__link">

        
                            
                    <a href="/site/whois" class="">Qui sommes-nous</a>
            </li>
        <li class="c-pied__link">

        
                            
                    <a href="/site/mentions-cnil" class="">Mentions CNIL</a>
            </li>
        <li class="c-pied__link">

        
                            
                    <a href="/site/politique-cookies" class="">Politique Cookies</a>
            </li>
        <li class="c-pied__link">

        
                            
                    <a href="/site/politique-protection-donnes" class="">Politique de protection des données</a>
            </li>
        <li class="c-pied__link">

        
                            
                    <a href="/site/jeu-concours" class="">Jeu-concours</a>
            </li>
    
                                    <li class="c-pied__link"><a href="/personnalite" class="c-pied__link" title="Stars">Stars</a></li>
                                    <li class="c-pied__link"><a href="/serie" class="c-pied__link" title="Serie">Serie</a></li>
                                    <li class="c-pied__link"><a href="/compagnie" class="c-pied__link" title="Compagnie">Compagnie</a></li>
                                    <li class="c-pied__link"><a href="/realtv" class="c-pied__link" title="Télé-réalité">Télé-réalité</a></li>
                                    <li class="c-pied__link"><a href="/magazine" class="c-pied__link" title="Emission">Emission</a></li>
                                    <li class="c-pied__link"><a href="/film" class="c-pied__link" title="Film">Film</a></li>
                                </ul>
                            </div>
                            <div class="u-1/1@tablet u-1/1@big-tablett u-1/1@big-tablet u-6/12@desk">
                                <div class="c-pied__title">Purebreak sur mobile</div>
                                <ul>
                                    <li>
                                        <span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B446CBC34943C2194AC0C0484319424F4E1321B444C11321B44AC0C01321B4C0C3C14341C1434A471ECB4FC3CB431E484A42CBC31EC0434FC048431321B4464B242024262C252224221322B44ECB1322BB25 c-pied__link c-pied__link--logo  c-pied__link--ios">iOS</span>                                    </li>
                                    <li>
                                        <span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4C0484AC6194C4F4F4C484319424F4E1321B4C2CB4FC1431321B44AC0C0C21321B44B43CB4A4648C21322B4464B1322BB424F4E19CC4341434B464A19C0C3C14341C1434A4713212445481322BB44C1 c-pied__link c-pied__link--logo  c-pied__link--android">Android</span>                                    </li>
                                </ul>
                            </div>
                        </div>
                    </div>
                    <div class="u-6/12@tablet u-5/12@desk">
                                                    <div class="c-pied__title">Un site du groupe webedia</div>
                            <div class="u-grid u-grid--12px">
                                <div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194A48484F424649431944C11321B4 c-pied__link c-pied__link--logo c-pied__link--allocine">Allocine</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC1942454AC1CBC2464944C14A494243194943CB1321B4 c-pied__link c-pied__link--logo c-pied__link--purecharts">Purecharts</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC192C23204C19424F4E1321B4 c-pied__link c-pied__link--logo c-pied__link--septcentcinqg">750g</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19CB43C1C14A44434E46494A19424F4E1321B4 c-pied__link c-pied__link--logo c-pied__link--terrafemina">Terrafemina</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19C0C3C143C0434FC0484319424F4E1321B4 c-pied__link c-pied__link--logo c-pied__link--purepeople">Purepeople</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194A424A4B434E46434BC34C4FC3CB1944C11321B4 c-pied__link c-pied__link--logo c-pied__link--adg">Académie du goût</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194FCD4AC019424F4E1321B4 c-pied__link c-pied__link--logo c-pied__link--puremedias">Puremedias</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19C0C3C143CBC143494B19424F4E1321B4 c-pied__link c-pied__link--logo c-pied__link--puretrend">Puretrend</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194843414F494CC3464B4319424F4E1321B4 c-pied__link c-pied__link--logo c-pied__link--lebonguide">Lebonguide</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19434AC2C6C44FC64A4C4319424F4E1321B4 c-pied__link c-pied__link--logo c-pied__link--easyvoyage">Easyvoyage</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194D43C3C5C4464B434F19424F4E1321B4 c-pied__link c-pied__link--logo c-pied__link--jeuxvideo">Jeuxvideo.com</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194E464848434946C34E194FC14C1321B4 c-pied__link c-pied__link--logo c-pied__link--millenium">Millenium</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194FC443C11E41484F4C19424F4E1321B4 c-pied__link c-pied__link--logo c-pied__link--overblog">Overblog</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19C2454FC04F4F491944C11321B4 c-pied__link c-pied__link--logo c-pied__link--pureshopping">Pureshopping</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19424A494A4841484F4C19424F4E1321B4 c-pied__link c-pied__link--logo c-pied__link--canalblog">Canalblog</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194843C2C443C1C64C4F4F4BC21944C11321B4 c-pied__link c-pied__link--logo c-pied__link--lesverygoods">Les very goods</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19434AC2C6C44F48C21944C11321B4 c-pied__link c-pied__link--logo c-pied__link--easyvols">Easyvols</span></div></div>
                            </div>
                                            </div>
                </div>
            </div>
        </div>
    </div>
</footer>                </div>
            </div> <!-- /wb_container -->
        </div> <!-- /wb_wrapper -->
                        
                        <div id="footer" class="adf pub-container pad-v ctr"></div>
         
        

    </div> <!-- /wb_body -->

        
            

        <script>
    var wadsDiapoIsloaded = false;
    function wadsInitDiapoPage() {
        if (!wadsDiapoIsloaded) {
            wbads.public.setConfigAndReloadAds(Object.assign({}, wbadsconfig, {
                page: "/120157152/PUREBREAK_FR_WEB/diaporama",
                elementsMapping: {
                    "rectangle_atf": "rectangle_atf_diapo",
                    "rectangle_mtf": "rectangle_mtf_diapo",
                },
                refresh: false
            }));

            wdiapo.on('afterFullscreenLeave', function(){
                wbads.public.setConfigAndReloadAds(wbadsconfig);
            });

            wadsDiapoIsloaded = true;
        }
    }

    WB = WB || {};
    WB.refreshAdMode        = 'interval';
    WB.refreshTimeInterval  = 3; // time in sec
    WB.ads_refresh = function(){
        wbads.public.refreshAds();
    };

var wbads = wbads || {};
wbads.config = wbadsconfig = {
    page: "/120157152/PUREBREAK_FR_WEB/article",
    elementsMapping: {},
    targeting: {"entity":["grey-s-anatomy-saison-17"],"rubrique":["cine-serie"],"article_id":["207006"],"tag":["series"],"title":["grey","s","anatomy","saison","17","voici","le","personnage","qui","a","fait","son","retour","dans","l","episode","4"]},
    refresh: 30
}


</script><script>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</script>
    
	<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WCV78G"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WCV78G');</script>
<!-- End Google Tag Manager -->
<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '846721642067046');
  fbq('track', 'visiteurs-purebreak');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=846721642067046&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->


        <SCRIPT LANGUAGE="JavaScript">
            function _eStat_Whap_loaded_func()
            {
                eStatWhap.serial("800000207013");
                eStatWhap.send();
            }
            (function () {
                 var myscript = document.createElement('script');
                 myscript.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'w.estat.com/js/whap.js';
                 myscript.setAttribute('async', 'true');
                 var s = document.getElementsByTagName('script')[0];
                 s.parentNode.insertBefore(myscript, s);
            } )();
        </SCRIPT>



    <link rel="preload" as="script" href="https://static1.purebreak.com/generated/670/wb-auto-js.js"><script type="text/javascript" src="https://static1.purebreak.com/generated/670/wb-auto-js.js"></script>
    <script>
        WB.launchAfter2Scripts();
    </script>

            <script>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</script>
    
    <script>
        // Load the SDK asynchronously
        (function (d, s, id) {
          var js, sjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "https://sdk.snapkit.com/js/v1/create.js";
          sjs.parentNode.insertBefore(js, sjs);
        }(document, 'script', 'snapkit-creative-kit-sdk'));
    </script>
    <div id="fb-root"></div>
<script type="text/javascript">
    window.fbAsyncInit = function() {
        FB.init({
            appId: '279548865398622',
            version:'v2.8',
            status: true,
            cookie: true,
            xfbml: true,
            oauth: true
        });
        if (WB.fb) {
            WB.fb.app_space = 'purebreak';
            WB.fb.after_init();
        }

                    FB.Event.subscribe('comment.create', function(response){
                var articleID = 207006;
                WB.fb.trackComment(articleID, 'add');
            });
                            FB.Event.subscribe('edge.create', function(url) {
                var articleID = 207006;
                WB.fb.trackLike(articleID, 'add');
            });
                    };

    // Load the SDK asynchronously
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id; js.async = true;
        js.src = "//connect.facebook.net/fr_FR/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
  return t;
}(document, "script", "twitter-wjs"));

</script>

    <script type="text/javascript" defer="defer">

        $j(function() {

                    var custom_dimensions = {"hasVideoContent":false,"tags":"series","contentPublicationDate":"2020-12-04 10:30:00","contentAuthor":"Aub\u00e9ry Mallet","diaporamaLength":1,"linked_entities":"grey-s-anatomy-saison-17","content_id":207006};
            // Default value
            if(typeof(custom_dimensions.hasVideoContent) === 'undefined')
                custom_dimensions.hasVideoContent = false;
        
            var adblock=(typeof wads !== 'undefined')?(wads.public.adblockDetected()?'adblock':'no-adblock'):'adblock-nc';
            custom_dimensions['adblockHit'] = adblock;
            custom_dimensions['adblockSession'] = adblock;
            custom_dimensions['adblockUser'] = adblock;

            $j.Tracking.Target.UA.customDimensionsAndMetrics.content_id = "dimension16";

            window.tracker = $j.Tracking();

                    tracker.addTarget("t0", "UA", {
                "config":   { "trackingId":   "UA-8280928-2" }
            });
                    tracker.addTarget("gtm", "GTM");

            tracker.send(custom_dimensions);
            tracker.send({ "hitType": "pageview" }, ["t0"]);

            tracker.addTrigger('clic', 'Click').setTargets(["t0"]);
            tracker.addTrigger('diapo', 'Diaporama');
            tracker.addTrigger('facebook', 'Facebook');
            tracker.addTrigger('twitter', 'Twitter');
            tracker.addTrigger('video', 'JWPlayer');

            // Only on desktop
            var tap = ("ontouchstart" in document.documentElement);
            if (!tap) {
                tracker.addTrigger('hover', 'Event', {
                    'elements': '.js-open-snapchat',
                    'events': 'mouseenter'
                }).setTargets(['t0'], {
                    'hitType': 'event',
                    'category': 'hover',
                    'action': 'Snapchat',
                    'label': document.title
                });
            }

        });
</script>
    <input type="checkbox" id="c-search__checkbox" class="c-search__checkbox" value="1"/>
<div class="c-search">
    <div class="c-search__content">
        <form action="/rechercher/" method="post">
            <div class="u-grid u-grid--12px u-padding-center--5percent">
                <div class="u-6/8 u-9/10@desk u-valign-bottom">
                    <p class="c-search__intro">Tapez votre recherche&nbsp;:</p>
                </div>
                <div class="u-2/8 u-1/10@desk u-valign-middle c-search__close">
                    <label for="c-search__checkbox">
                    <svg class="icon icon--close-search" viewbox="0 0 18 18" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-cross"></use></svg>                    </label>
                </div>

            </div>
            <div class="c-search__line u-clearfix">
                <div class="u-grid u-grid--12px u-padding-center--5percent">
                     <div class="u-6/8 u-9/10@desk u-valign-middle">
                        <input type="text" placeholder="Ex: angelina jolie" class="c-search__input" name="q" value=""/>
                    </div>
                    <div class="u-2/8 u-1/10@desk u-valign-middle">
                        <button type="submit" class="c-search__submit"><svg class="icon icon--glass-submit" viewbox="0 0 18 18" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-glass"></use></svg>                    </div>
                </div>
            </div>
        </form>
    </div>
</div>
                
                        <div id="pulse"></div>
         
        

    
    
            <script type="text/javascript">if(typeof wabtn4fg==="undefined"){wabtn4fg=1;h=document.head||document.getElementsByTagName("head")[0],s=document.createElement("script");s.type="text/javascript";s.src="/_common/javascript/webedia/whatsapp-button.js";h.appendChild(s);}</script>
    </body>
</html>