
<!DOCTYPE html>
<html lang="fr" xmlns:fb="//ogp.me/ns/fb#" xmlns:og="//ogp.me/ns#">
<head>
<title>
            Les Cinquante : des candidats balancent qui est le lion ! Cette fois, plus de doute
                    - Purebreak
            </title>
<meta name="robots" content="index,follow,max-snippet:-1,max-image-preview:large,max-video-preview:5" />
<meta name="description" content="Les Cinquante arrive à sa fin : W9 diffusera la grande finale le 11 novembre prochain. Mais un mystère demeure : qui est le lion, le maître du jeu ? Les internautes ont leurs théories et ils ne sont pas les seuls. Des candidats viennent de donner leur idée sur l'identité du personnage... et ça pourr..." />
<meta name="keywords" content="" />
<meta name="news_keywords" content="Les Cinquante">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="p3pv1" href="/w3c/p3p.xml" />
<meta name="ICBM" content="48.85 | 2.341" />
<meta http-equiv="imagetoolbar" content="no" />
<meta name="MSSmartTagsPreventParsing" content="true" />
<meta name="google-site-verification" content="GqH95A__sxNk4rQg7gZGCcCPNsQxuWySc4mGybD6K64" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<link rel="shortcut icon" type="image/x-icon" href="/_common/images/favicon/PRBK.ico" />
<link rel="canonical" href="https://www.purebreak.com/news/les-cinquante-des-candidats-balancent-qui-est-le-lion-cette-fois-plus-de-doute/238185" />
<link rel="alternate" href="android-app://com.webedia.purebreak/purebreak/article/238185" />
<link rel="alternate" href="ios-app://868048174/purebreak/article/238185" />
<script async src="https://js-sec.indexww.com/ht/p/186247-34549482148542.js"></script>
<link rel="alternate" type="application/rss+xml" title="Purebreak RSS" href="/partners/generic/news.xml" />
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.purebreak.com\/news\/les-cinquante-des-candidats-balancent-qui-est-le-lion-cette-fois-plus-de-doute\/238185"},"headline":"Les Cinquante : des candidats balancent qui est le lion ! Cette fois, plus de doute","description":"Les Cinquante arrive à sa fin : W9 diffusera la grande finale le 11 novembre prochain. Mais un mystère demeure : qui est le lion, le maître du jeu ? Les internautes ont leurs théories et ils ne sont pas les seuls. Des candidats viennent de donner leur idée sur l'identité du personnage... et ça pourrait bien vous décevoir !","image":{"@type":"ImageObject","url":"https:\/\/static1.purebreak.com\/articles\/5\/23\/81\/85\/@\/800991-maeva-ghennam-accuse-la-prod-des-cinquan-opengraph_1200-4.jpg","width":1200,"height":630},"datePublished":"2022-11-07T18:30:00+01:00","dateModified":"2022-11-07T18:30:06+01:00","author":{"@type":"Person","name":"Aubéry Mallet","mainEntityOfPage":{"@type":"WebPage"},"jobTitle":"Journaliste Séries, cinéma, télé","description":"Aubéry Mallet est journaliste spécialisée séries. Fan du petit écran, elle a tout vu (ou presque) de Game of Thrones à Pretty Little Liars, de La Chronique des Bridgerton à Stranger Things en passant par Gossip Girl ou Friends.","url":"https:\/\/www.purebreak.com\/auteur\/aubery-mallet_a23","image":{"@type":"ImageObject","url":"https:\/\/static1.purebreak.com\/authors\/3\/23\/@\/23-59847cdd0a08a-120x120-1.jpg","caption":"Aubéry Mallet","width":120,"height":120},"sameAs":["https:\/\/twitter.com\/auberymallet"],"worksFor":{"@type":"Organization","name":"Purebreak","url":"https:\/\/www.purebreak.com","logo":{"@type":"ImageObject","url":"https:\/\/static1.purebreak.com\/amp\/logo-amp.png"}}},"publisher":{"@type":"Organization","name":"Purebreak","url":"https:\/\/www.purebreak.com","logo":{"@type":"ImageObject","url":"https:\/\/static1.purebreak.com\/amp\/logo-amp.png"}}}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"VideoObject","name":"Les Cinquante : des candidats balancent qui est le lion ! Cette fois, plus de doute","description":"Maeva Ghennam accuse la prod des Cinquante de tricherie dans l'épisode du vendredi 4 novembre 2022 : qui est le lion ? Des candidats répondent","thumbnailUrl":"https:\/\/static1.purebreak.com\/articles\/\/5\/23\/81\/85\/@\/800991-maeva-ghennam-accuse-la-prod-des-cinquan-opengraph_1200-4.jpg","uploadDate":"2022-11-07 18:30:06","duration":"PT1M8S","contentUrl":"https:\/\/static1.purebreak.com\/articles\/2\/23\/81\/22\/@\/800877-maeva-ghennam-accuse-la-prod-des-cinquan-adaptive-1.m3u8","interactionStatistic":{"@type":"InteractionCounter","interactionType":{"@type":"http:\/\/schema.org\/WatchAction"},"userInteractionCount":0}}</script>
<meta property='fb:pages' content='69429529130' />
<meta property='fb:pages' content='7444659895' />
<meta property='fb:app_id' content='279548865398622' />
<meta property='fb:admins' content='100000620795545' />
<meta property='og:site_name' content='purebreak.com' />
<meta name=google-site-verification content=jZ9aHPoCYzrst_OKOWJpQfaGzXmbaKdnTK8HhJv5oKk />
<meta property="og:title" content="Les Cinquante : des candidats balancent qui est le lion ! Cette fois, plus de doute" />
<meta property="og:url" content="https://www.purebreak.com/news/les-cinquante-des-candidats-balancent-qui-est-le-lion-cette-fois-plus-de-doute/238185" />
<link rel="image_src" href="https://static1.purebreak.com/articles/5/23/81/85/@/800991-maeva-ghennam-accuse-la-prod-des-cinquan-opengraph_1200-4.jpg" />
<meta property="og:image" content="https://static1.purebreak.com/articles/5/23/81/85/@/800991-maeva-ghennam-accuse-la-prod-des-cinquan-opengraph_1200-4.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Les Cinquante arrive à sa fin : W9 diffusera la grande finale le 11 novembre prochain. Mais un mystère demeure : qui est le lion, le maître du jeu ? Les internautes ont leurs théories et ils ne sont p" />
<meta property="twitter:site" content="@pure_break" />
<meta property="twitter:card" content="summary" />
<meta property="twitter:title" content="Les Cinquante : des candidats balancent qui est le lion ! Cette fois, plus de doute" />
<meta property="twitter:description" content="Les Cinquante arrive à sa fin : W9 diffusera la grande finale le 11 novembre prochain. Mais un mystère demeure : qui est le lion, le maître du jeu ? Les internautes ont leurs théories et ils ne sont p..." />
<meta property="twitter:creator" content="@auberymallet" />
<meta property="twitter:image" content="https://static1.purebreak.com/articles/5/23/81/85/@/800991-maeva-ghennam-accuse-la-prod-des-cinquan-200x200-4.jpg" />
<link rel="amphtml" href="https://amp.purebreak.com/news/les-cinquante-des-candidats-balancent-qui-est-le-lion-cette-fois-plus-de-doute/238185" />
<meta property=fb:pages content=69429529130 />
<meta property=fb:pages content=7444659895 />
<link rel="preload" as="style" href="https://static1.purebreak.com/generated/712/wb-auto-css.css"><link rel="stylesheet" type="text/css" href="https://static1.purebreak.com/generated/712/wb-auto-css.css" />
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
</script>
<script>var WB=WB||{};WB.after2Scripts=[];WB.afterActionScripts=[];WB.defer=function(f){WB.after2Scripts.push(f)};WB.deferAction=function(f){WB.afterActionScripts.push(f)};</script>
<script>
var site_device = 'web';
var dfp_device = 'desktop';
if (window.screen.width < 480) {
    site_device = 'mobile';
    dfp_device = 'mobile';
} else if (window.screen.width<990 || /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)) {
    dfp_device = 'tablet';
}

function getDFPTag(tag) {
    return tag.replace('[DEVICE]', dfp_device) + WB.getDFPCustParams();
}
</script>
<script>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</script>
</head>
<body class="fullpage ltr">

<script>
var isAdBlocked = true;
</script>
<script src="//eu1.swbdds.com/files/adblk.js?&ad_type=" onload="isAdBlocked=false;"></script>
<div id="interstitial"></div>
<div id="wb_body">
<div class="dds-full-site u-center">
<style>div.ad__placeholder.ad__header{width:320px;min-height:120px;}@media screen and (min-width: 990px) {div.ad__placeholder.ad__header{width:970px;min-height:250px;}}</style><script>if (site_device=='web') document.write('<div class="ad__placeholder ad__header"><div id="header" class="adf pad-v ctr"></div></div>');</script>
</div>
<div class="dds-full-site u-center header-mobile">
<style>div.ad__placeholder.ad__header{width:320px;min-height:120px;}@media screen and (min-width: 990px) {div.ad__placeholder.ad__header{width:970px;min-height:250px;}}</style><script>if (site_device=='mobile') document.write('<div class="ad__placeholder ad__header"><div id="header" class="adf ctr pad-v"></div></div>');</script>
</div>
<div id="wb_wrapper">
<div class="js-close-menu hidden"></div>
<div id="wb_topbar_container">
<input type="checkbox" class="c-header__checkbox" id="c-header__checkbox" />
<input type="checkbox" class="c-header__checkbox--univers" id="c-header__checkbox--univers" />
<header class="c-header">
<label class="c-header__burger c-header__burger--menu js-toggle-menu  c-header__burger--tv" for="c-header__checkbox">
<div class="c-header__burger-transition c-header__burger-transition--menu">
<svg class="icon icon--btn-menu-close" viewbox="0 0 18 18" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-cross"></use></svg> <svg class="icon icon--btn-menu-mobile" viewbox="0 0 18 18" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-btn-menu-mobile"></use></svg> </div>
</label>
<label class="c-header__burger c-header__burger--univers js-toggle-menu-univers  c-header__burger--tv" for="c-header__checkbox--univers">
<div class="c-header__burger-transition c-header__burger-transition--univers">
<svg class="icon icon--btn-menu-close" viewbox="0 0 18 18" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-cross"></use></svg> <svg class="icon icon--btn-menu-mobile" viewbox="0 0 18 18" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-btn-sous-menu-mobile"></use></svg> </div>
</label>
<div class="c-header__bar  c-header__bar--tv ">
<span class="hrl 1321B4 c-header__logo wads_no_click  xXx"></span> </div>
<div class="c-header__menu-wrapper __wads_no_click">
<nav class="c-header__menu  c-header__menu--tv" role="navigation">
<div class="c-header__table">
<div class="c-header__item  has-no-children">
<a class="c-header__link c-header__link--home u-sweep-to-top tracking-click" data-tracking-category="click-menu" data-tracking-action="Accueil" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°');">Accueil</a>
</div>
<div class="c-header__item  has-children">
<a class="c-header__link c-header__link--youtubers u-sweep-to-top tracking-click" data-tracking-category="click-menu" data-tracking-action="Youtubers" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°lbhghoref_g910°1');">Youtubers</a>
<div class="c-header__submenu c-header__submenu--youtubers js-move-to " data-conditions="screen and (max-width:990px)" data-target="#js-univers" data-method="append" data-toggle-classes="">
<div class="c-header__submenu-list">
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--youtubers tracking-click" data-tracking-category="click-submenu" data-tracking-action="Youtubers" data-tracking-label="News" href="javascript:wb_goto_rot13('#°gnt°arjf-lbhghoref_g939°1');">News</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--youtubers tracking-click" data-tracking-category="click-submenu" data-tracking-action="Youtubers" data-tracking-label="Vidéos" href="javascript:wb_goto_rot13('#°gnt°ivqrbf-lbhghoref_g936°1');">Vidéos</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--youtubers tracking-click" data-tracking-category="click-submenu" data-tracking-action="Youtubers" data-tracking-label="Interviews" href="javascript:wb_goto_rot13('#°gnt°vagreivrj-lbhghoref_g942°1');">Interviews</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--youtubers tracking-click" data-tracking-category="click-submenu" data-tracking-action="Youtubers" data-tracking-label="Concours" href="javascript:wb_goto_rot13('#°pbapbhef');">Concours</a>
</div>
<div class="c-header__subitem sharebox" data-url="" data-title="" data-id="">
<div class="c-header__rs-fb c-header__rs-fb--youtubers for_facebook" data-type="facebook" data-fn="fbShare" title="Partager sur facebook">
<svg class="icon icon--f4ceb00k-nav-rs" viewbox="0 0 6 11" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg> </div>
<div class="c-header__rs-tw c-header__rs-tw--youtubers for_twitter" data-type="twitter" data-fn="twitterShare" data-via="pure_break" title="Partager sur twitter">
<svg class="icon icon--tw1tt3r-nav-rs" viewbox="0 0 11 8" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg> </div>
</div>
 </div>
</div>
</div>
<div class="c-header__item  has-children">
<a class="c-header__link c-header__link--cine-serie u-sweep-to-top tracking-click" data-tracking-category="click-menu" data-tracking-action="Ciné Série" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°pvar-frevr_g911°1');">Ciné Série</a>
<div class="c-header__submenu c-header__submenu--cine-serie js-move-to " data-conditions="screen and (max-width:990px)" data-target="#js-univers" data-method="append" data-toggle-classes="">
<div class="c-header__submenu-list">
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--cine-serie tracking-click" data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="Cinéma" href="javascript:wb_goto_rot13('#°gnt°pvarzn_g854°1');">Cinéma</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--cine-serie tracking-click" data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="Bandes annonces cinéma" href="javascript:wb_goto_rot13('#°gnt°onaqr-naabapr-svyzf_g834°1');">Bandes annonces cinéma</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--cine-serie tracking-click" data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="Sorties cinéma" href="javascript:wb_goto_rot13('#°gnt°fbegvrf-pvarzn_g954°1');">Sorties cinéma</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--cine-serie tracking-click" data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="Séries" href="javascript:wb_goto_rot13('#°gnt°frevrf_g849°1');">Séries</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--cine-serie tracking-click" data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="Bandes annonces séries" href="javascript:wb_goto_rot13('#°gnt°onaqr-naabapr-frevrf_g835°1');">Bandes annonces séries</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--cine-serie tracking-click" data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="Anime & Manga" href="javascript:wb_goto_rot13('#°gnt°navzr-znatn_g1153°1');">Anime & Manga</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--cine-serie tracking-click" data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="Dossiers" href="javascript:wb_goto_rot13('#°gnt°qbffvre-pvar-frevr_g1032°1');">Dossiers</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--cine-serie tracking-click" data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="Interviews" href="javascript:wb_goto_rot13('#°gnt°vagreivrj-pvar-frevr_g975°1');">Interviews</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--cine-serie tracking-click" data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="On mate on zappe" href="javascript:wb_goto_rot13('#°gnt°ba-zngr-ba-mnccr_g1075°1');">On mate on zappe</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--cine-serie tracking-click" data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="Concours" href="javascript:wb_goto_rot13('#°pbapbhef');">Concours</a>
</div>
<div class="c-header__subitem sharebox" data-url="" data-title="" data-id="">
<div class="c-header__rs-fb c-header__rs-fb--cine-serie for_facebook" data-type="facebook" data-fn="fbShare" title="Partager sur facebook">
<svg class="icon icon--f4ceb00k-nav-rs" viewbox="0 0 6 11" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg> </div>
<div class="c-header__rs-tw c-header__rs-tw--cine-serie for_twitter" data-type="twitter" data-fn="twitterShare" data-via="pure_break" title="Partager sur twitter">
<svg class="icon icon--tw1tt3r-nav-rs" viewbox="0 0 11 8" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg> </div>
</div>
</div>
</div>
</div>
<div class="c-header__item  has-no-children">
<a class="c-header__link c-header__link--tests-et-quiz u-sweep-to-top tracking-click" data-tracking-category="click-menu" data-tracking-action="Test & Quiz" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°grfgf-rg-dhvm_g1108°1');">Test & Quiz</a>
</div>
<div class="c-header__item  has-children">
<a class="c-header__link c-header__link--music u-sweep-to-top tracking-click" data-tracking-category="click-menu" data-tracking-action="Musique" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°zhfvdhr_g914°1');">Musique</a>
<div class="c-header__submenu c-header__submenu--musique js-move-to " data-conditions="screen and (max-width:990px)" data-target="#js-univers" data-method="append" data-toggle-classes="">
<div class="c-header__submenu-list">
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--musique tracking-click" data-tracking-category="click-submenu" data-tracking-action="Musique" data-tracking-label="News" href="javascript:wb_goto_rot13('#°gnt°arjf-zhfvdhr_g978°1');">News</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--musique tracking-click" data-tracking-category="click-submenu" data-tracking-action="Musique" data-tracking-label="Clips" href="javascript:wb_goto_rot13('#°gnt°pyvc_g840°1');">Clips</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--musique tracking-click" data-tracking-category="click-submenu" data-tracking-action="Musique" data-tracking-label="Interviews" href="javascript:wb_goto_rot13('#°gnt°vagreivrj-zhfvdhr_g984°1');">Interviews</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--musique tracking-click" data-tracking-category="click-submenu" data-tracking-action="Musique" data-tracking-label="Forum" href="javascript:wb_open_rot13('#uggc:°°jjj.punegfvasenapr.arg°pbzzhanhgr°');">Forum</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--musique tracking-click" data-tracking-category="click-submenu" data-tracking-action="Musique" data-tracking-label="Concours" href="javascript:wb_goto_rot13('#°pbapbhef');">Concours</a>
</div>
<div class="c-header__subitem sharebox" data-url="" data-title="" data-id="">
<div class="c-header__rs-fb c-header__rs-fb--musique for_facebook" data-type="facebook" data-fn="fbShare" title="Partager sur facebook">
<svg class="icon icon--f4ceb00k-nav-rs" viewbox="0 0 6 11" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg> </div>
<div class="c-header__rs-tw c-header__rs-tw--musique for_twitter" data-type="twitter" data-fn="twitterShare" data-via="pure_break" title="Partager sur twitter">
<svg class="icon icon--tw1tt3r-nav-rs" viewbox="0 0 11 8" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg> </div>
</div>
</div>
</div>
</div>

<div class="c-header__item  has-children">
<a class="c-header__link c-header__link--best-of-web u-sweep-to-top tracking-click" data-tracking-category="click-menu" data-tracking-action="Buzz" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°ohmm_g912°1');">Buzz</a>
<div class="c-header__submenu c-header__submenu--buzz js-move-to " data-conditions="screen and (max-width:990px)" data-target="#js-univers" data-method="append" data-toggle-classes="">
<div class="c-header__submenu-list">
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--buzz tracking-click" data-tracking-category="click-submenu" data-tracking-action="Buzz" data-tracking-label="News" href="javascript:wb_goto_rot13('#°gnt°arjf-ohmm_g927°1');">News</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--buzz tracking-click" data-tracking-category="click-submenu" data-tracking-action="Buzz" data-tracking-label="Vidéos" href="javascript:wb_goto_rot13('#°gnt°ivqrbf-ohmm_g924°1');">Vidéos</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--buzz tracking-click" data-tracking-category="click-submenu" data-tracking-action="Buzz" data-tracking-label="Sport" href="javascript:wb_goto_rot13('#°gnt°fcbeg_g868°1');">Sport</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--buzz tracking-click" data-tracking-category="click-submenu" data-tracking-action="Buzz" data-tracking-label="Céleb" href="javascript:wb_goto_rot13('#°gnt°pryro_g930°1');">Céleb</a>
</div>
<div class="c-header__subitem sharebox" data-url="" data-title="" data-id="">
<div class="c-header__rs-fb c-header__rs-fb--buzz for_facebook" data-type="facebook" data-fn="fbShare" title="Partager sur facebook">
<svg class="icon icon--f4ceb00k-nav-rs" viewbox="0 0 6 11" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg> </div>
<div class="c-header__rs-tw c-header__rs-tw--buzz for_twitter" data-type="twitter" data-fn="twitterShare" data-via="pure_break" title="Partager sur twitter">
<svg class="icon icon--tw1tt3r-nav-rs" viewbox="0 0 11 8" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg> </div>
</div>
</div>
</div>
</div>
<div class="c-header__item  has-children is-active">

<a class="c-header__link c-header__link--tv u-sweep-to-top tracking-click" data-tracking-category="click-menu" data-tracking-action="TV" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°gi_g915°1');">TV</a>
<div class="c-header__submenu c-header__submenu--tv js-move-to " data-conditions="screen and (max-width:990px)" data-target="#js-univers" data-method="append" data-toggle-classes="">
<div class="c-header__submenu-list">
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--tv tracking-click" data-tracking-category="click-submenu" data-tracking-action="TV" data-tracking-label="News" href="javascript:wb_goto_rot13('#°gnt°arjf-gi_g987°1');">News</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--tv tracking-click" data-tracking-category="click-submenu" data-tracking-action="TV" data-tracking-label="Vidéos" href="javascript:wb_goto_rot13('#°gnt°ivqrbf-gi_g990°1');">Vidéos</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--tv tracking-click" data-tracking-category="click-submenu" data-tracking-action="TV" data-tracking-label="TV Réalité" href="javascript:wb_goto_rot13('#°gnt°gryr-ernyvgr_g831°1');">TV Réalité</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--tv tracking-click" data-tracking-category="click-submenu" data-tracking-action="TV" data-tracking-label="Interviews" href="javascript:wb_goto_rot13('#°gnt°vagreivrj-gi_g993°1');">Interviews</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--tv tracking-click" data-tracking-category="click-submenu" data-tracking-action="TV" data-tracking-label="Tags" href="javascript:wb_goto_rot13('#°gnt');">Tags</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--tv tracking-click" data-tracking-category="click-submenu" data-tracking-action="TV" data-tracking-label="LES MARSEILLAIS ASIAN TOUR" href="javascript:wb_goto_rot13('#°gnt°yrf-znefrvyynvf-nfvna-gbhe_g1147°1');">LES MARSEILLAIS ASIAN TOUR</a>
</div>
<div class="c-header__subitem sharebox" data-url="" data-title="" data-id="">
<div class="c-header__rs-fb c-header__rs-fb--tv for_facebook" data-type="facebook" data-fn="fbShare" title="Partager sur facebook">
<svg class="icon icon--f4ceb00k-nav-rs" viewbox="0 0 6 11" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg> </div>
<div class="c-header__rs-tw c-header__rs-tw--tv for_twitter" data-type="twitter" data-fn="twitterShare" data-via="pure_break" title="Partager sur twitter">
<svg class="icon icon--tw1tt3r-nav-rs" viewbox="0 0 11 8" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg> </div>
</div>
</div>
</div>
</div>
<div class="c-header__item  has-children">
<a class="c-header__link c-header__link--street-zone u-sweep-to-top tracking-click" data-tracking-category="click-menu" data-tracking-action="Street zone" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°fgerrg-mbar_g1011°1');">Street zone</a>
<div class="c-header__submenu c-header__submenu--street-zone js-move-to " data-conditions="screen and (max-width:990px)" data-target="#js-univers" data-method="append" data-toggle-classes="">
<div class="c-header__submenu-list">
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--street-zone tracking-click" data-tracking-category="click-submenu" data-tracking-action="Street zone" data-tracking-label="News" href="javascript:wb_goto_rot13('#°gnt°arjf-fgerrg-mbar_g1050°1');">News</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--street-zone tracking-click" data-tracking-category="click-submenu" data-tracking-action="Street zone" data-tracking-label="Vidéos" href="javascript:wb_goto_rot13('#°gnt°ivqrbf-fgerrg-mbar_g1044°1');">Vidéos</a>
</div>
<div class="c-header__subitem sharebox" data-url="" data-title="" data-id="">
<div class="c-header__rs-fb c-header__rs-fb--street-zone for_facebook" data-type="facebook" data-fn="fbShare" title="Partager sur facebook">
<svg class="icon icon--f4ceb00k-nav-rs" viewbox="0 0 6 11" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg> </div>
<div class="c-header__rs-tw c-header__rs-tw--street-zone for_twitter" data-type="twitter" data-fn="twitterShare" data-via="pure_break" title="Partager sur twitter">
<svg class="icon icon--tw1tt3r-nav-rs" viewbox="0 0 11 8" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg> </div>
</div>
</div>
</div>
</div>
<div class="c-header__item  has-children">
<a class="c-header__link c-header__link--gaming u-sweep-to-top tracking-click" data-tracking-category="click-menu" data-tracking-action="Gaming" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°tnzvat_g916°1');">Gaming</a>
<div class="c-header__submenu c-header__submenu--gaming js-move-to " data-conditions="screen and (max-width:990px)" data-target="#js-univers" data-method="append" data-toggle-classes="">
<div class="c-header__submenu-list">
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--gaming tracking-click" data-tracking-category="click-submenu" data-tracking-action="Gaming" data-tracking-label="News" href="javascript:wb_goto_rot13('#°gnt°arjf-tnzvat_g963°1');">News</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--gaming tracking-click" data-tracking-category="click-submenu" data-tracking-action="Gaming" data-tracking-label="Vidéos" href="javascript:wb_goto_rot13('#°gnt°ivqrbf-tnzvat_g966°1');">Vidéos</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--gaming tracking-click" data-tracking-category="click-submenu" data-tracking-action="Gaming" data-tracking-label="Tests" href="javascript:wb_goto_rot13('#°gnt°grfg-wrhk-ivqrb_g760°1');">Tests</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--gaming tracking-click" data-tracking-category="click-submenu" data-tracking-action="Gaming" data-tracking-label="Concours" href="javascript:wb_goto_rot13('#°pbapbhef');">Concours</a>
</div>
<div class="c-header__subitem sharebox" data-url="" data-title="" data-id="">
<div class="c-header__rs-fb c-header__rs-fb--gaming for_facebook" data-type="facebook" data-fn="fbShare" title="Partager sur facebook">
<svg class="icon icon--f4ceb00k-nav-rs" viewbox="0 0 6 11" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg> </div>
<div class="c-header__rs-tw c-header__rs-tw--gaming for_twitter" data-type="twitter" data-fn="twitterShare" data-via="pure_break" title="Partager sur twitter">
<svg class="icon icon--tw1tt3r-nav-rs" viewbox="0 0 11 8" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg> </div>
</div>
</div>
</div>
</div>
<div class="c-header__item c-header__item--search has-no-children">
<label for="c-search__checkbox" class="c-header__link">
<svg class="icon icon--glass-nav" viewbox="0 0 26 26" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-glass"></use></svg> </label>
</div>
<div class="c-header__item c-header__item--search-mobile">
<form action="/rechercher/" method="post" class="c-header__search-form">
<input class="c-header__search-input" name="q" type="text" placeholder="Recherche" />
<button type="submit" class="c-header__search-submit">
<svg class="icon icon--glass-nav" viewbox="0 0 26 26" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-glass"></use></svg> </button>
</form>
</div>
</div>
</nav>
</div>
</header> </div>
<div id="wb_container">
<div id="wb_contents">
<div id="wb_contents_inside" class="wrapper-desk u-clearfix">
<div class="c-sharebox">
<div class="c-sharebox__content">
<a class="c-sharebox__logo " href="/">
<div class="c-sharebox__logo--prbk c-sharebox__logo--prbk--tv">
<svg class="icon icon--logoprbk-article-rs" viewbox="0 0 125.6 36.1" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-logoprbk"></use></svg> </div>
</a>
<div class="c-sharebox__rs sharebox" data-url="https://www.purebreak.com/news/les-cinquante-des-candidats-balancent-qui-est-le-lion-cette-fois-plus-de-doute/238185" data-title="Les Cinquante : des candidats balancent qui est le lion ! Cette fois, plus de doute" data-id=238185>
<div class="c-sharebox__rs-button c-sharebox__rs-button--facebook for_facebook" data-type="facebook" data-fn="fbShare" title="Partager sur facebook">
<div class="c-sharebox__rs-icon">
<svg class="icon icon--f4ceb00k-article-rs" viewbox="0 0 8 16" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg> </div>
<div class="c-sharebox__rs-label">
Partager
</div>
<div class="c-sharebox__rs-label c-sharebox__rs-label-desk">
Partager cet article
</div>
</div>
<div class="c-sharebox__rs-button c-sharebox__rs-button--tw1tt3r for_twitter" data-type="twitter" data-fn="twitterShare" data-via="pure_break" title="Partager sur twitter">
<div class="c-sharebox__rs-icon c-sharebox__rs-icon--tw1tt3r">
<svg class="icon icon--tw1tt3r-article-rs" viewbox="0 0 8 16" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg> </div>
</div>
<a class="c-sharebox__cta c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Les%20Cinquante%20%3A%20des%20candidats%20balancent%20qui%20est%20le%20lion%20%21%20Cette%20fois%2C%20plus%20de%20doute+:+https%3A%2F%2Fwww.purebreak.com%2Fnews%2Fles-cinquante-des-candidats-balancent-qui-est-le-lion-cette-fois-plus-de-doute%2F238185">
<div class="c-sharebox__rs-button c-sharebox__rs-button--wh4ts4pp for_whatsapp" data-type="whatsapp" data-fn="whatsappShare">
<div class="c-sharebox__rs-icon c-sharebox__rs-icon--wh4ts4pp c-sharebox__rs-icon--wh4ts4pp--white">
<svg class="icon icon--wh4ts4pp-article-rs" viewbox="0 0 8 16" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-whatsapp"></use></svg> </div>
</div>
</a>
<div class="snapchat-creative-kit-share" data-text="false"></div>
</div>
<div class="c-sharebox__nav">
<a class="c-sharebox__nav-link  c-header__bar--tv" href="/news/l-amour-est-dans-le-pre-2022-le-bilan-qui-est-en-couple-ou-celibataire-le-recap-de-la-partie-1-spoiler/238182" href="/news/les-cinquante-cette-elimination-va-faire-couler-beaucoup-de-larmes-spoiler/238179">
<svg class="icon icon--arrow-article-nav" viewbox="0 0 6 10" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-arrow-pagination-prev"></use></svg> prec.
</a>
<a class="c-sharebox__nav-link  c-header__bar--tv" href="/news/l-amour-est-dans-le-pre-2022-le-bilan-qui-est-en-couple-ou-celibataire-le-recap-de-la-partie-1-spoiler/238182">
<svg class="icon icon--arrow-article-nav" viewbox="0 0 6 10" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-arrow-pagination-next"></use></svg> suiv.
</a>
</div>
</div>
</div> <div class="">
<div class="u-wrapper u-wrapper--white">
<div class="u-page-margins">
<div class="article__header">
<div class="article__rs sharebox" data-url="https://www.purebreak.com/news/les-cinquante-des-candidats-balancent-qui-est-le-lion-cette-fois-plus-de-doute/238185" data-title="Les Cinquante : des candidats balancent qui est le lion ! Cette fois, plus de doute" data-id=238185>
<div class="article__rs-fb for_facebook" data-type="facebook" data-fn="fbShare" title="Partager sur facebook">
<svg class="icon icon--f4ceb00k-article-rs" viewbox="0 0 8 16" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg> </div>
<div class="article__rs-tw for_twitter" data-type="twitter" data-fn="twitterShare" data-via="pure_break" title="Partager sur twitter">
<a target="_blank" class="article__rs-tw for_twitter" data-type="twitter" data-via="pure_break" data-fn="twttrShare">
<svg class="icon icon--tw1tt3r-article-rs" viewbox="0 0 15 13" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg> </a>
</div>
<a href="whatsapp://send?text=Les%20Cinquante%20%3A%20des%20candidats%20balancent%20qui%20est%20le%20lion%20%21%20Cette%20fois%2C%20plus%20de%20doute+:+https%3A%2F%2Fwww.purebreak.com%2Fnews%2Fles-cinquante-des-candidats-balancent-qui-est-le-lion-cette-fois-plus-de-doute%2F238185" data-text="Les%20Cinquante%20%3A%20des%20candidats%20balancent%20qui%20est%20le%20lion%20%21%20Cette%20fois%2C%20plus%20de%20doute" class="wa_btn wa_btn_s" data-href="https%3A%2F%2Fwww.purebreak.com%2Fnews%2Fles-cinquante-des-candidats-balancent-qui-est-le-lion-cette-fois-plus-de-doute%2F238185" onClick="ga('send', 'event', { eventCategory: 'Social', eventAction: 'Share', eventLabel: 'WhatsAppShare', eventValue: 0});">
<div class="article__rs-wa article__rs-wa--white for_wh4ts4pp article__rs-wa for_wh4ts4pp" data-type="whatsapp" data-fn="whatsappShare" data-url="https://www.purebreak.com/news/les-cinquante-des-candidats-balancent-qui-est-le-lion-cette-fois-plus-de-doute/238185">
<button>
<svg class="icon icon--wh4ts4pp-article-rs" viewbox="-10 14 18 46" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-whatsapp"></use></svg> </button>
</div>
</a>
</div>
<div class="article__infos">
<h1 class="article__title">Les Cinquante : des candidats balancent qui est le lion ! Cette fois, plus de doute</h1>
<div class="article__metas">
Le 07/11/2022
à 18h30 - <span class="bold">0</span> partages
</div>
</div>
</div>
<div class="u-grid u-grid--24px u-grid--fixed@big-tablet" id="u-js-main-grid">
<div class="article__universe   article__universe--tv">
<div class="c-author">
<div class="c-author__wrap">
<div class="c-author__img">
<img src="https://static1.purebreak.com/authors/3/23/@/23-59847cdd0a08a-100x100-1.jpg" />
</div>
<div class="c-author__text">
<div class="c-author__title">
<span class="c-author__title-name">
Par <a href="/auteur/aubery-mallet_a23">Aubéry Mallet</a> </span>
<span class="c-author__title-job">
<span class="c-author__title-job--space"></span>Journaliste Séries, cinéma, télé
</span>
</div>
<div class="c-author__description">
Aubéry Mallet est journaliste spécialisée séries. Fan du petit écran, elle a tout vu (ou presque) de Game of Thrones à Pretty Little Liars, de La Chronique des Bridgerton à Stranger Things en passant par Gossip Girl ou Friends.
</div>
</div>
</div>
</div>
<div class="article__bloc article__bloc--diapo article__bloc--1 ">
<div class="ratio-16/9">
<script>
            if(typeof gaTrackVideoInit == 'undefined' && typeof _gaq != 'undefined') {
                var gaTrackVideoInit = setInterval(function()
                {
                    try {
                        _gaq.push(['_setAccount', _uacct]);
                        _gaq.push(['_trackEvent', 'video', 'display', 'Les Cinquante : des candidats balancent qui est le lion ! Cette fois, plus de doute']);

                                                _gaq.push(['_trackEvent', 'videocopyright', 'display', 'W9']);
                                            } catch(err) {}
                    clearInterval(gaTrackVideoInit);
                }, 1000);
            }
        </script>
<script src="https://geo.dailymotion.com/libs/player/x1hs9.js"></script>
<script>
WB.defer(function() {
    if (typeof wbads !== 'undefined') {
            wbads.public.setTargetingOnPosition("preroll_playertop", {
                duration_steps : "5",
                short_video : "no"
            });
            wbads.public.getDailymotionAdsParamsForScript('preroll_playertop', function (vastUrl) {

                
                dailymotion.createPlayer('dailymotion-player-800991', {
                    video: 'x8f8gdq',
                    referrerPolicy: "no-referrer-when-downgrade",  //mandatory attribute for advertising
                                        params: {
                        mute:true,
                        customConfig: {adsParams: vastUrl}
                    }
                }).then(function (player, vastUrl) {
                    $j.Tracking.DM.trackPlayer(player, vastUrl);
                });
            });
    } else if (typeof jad !== 'undefined') {
        dailymotion
          .createPlayer('dailymotion-player-800991', {
            referrerPolicy: "no-referrer-when-downgrade",  //mandatory attribute for advertising
                        params: {
                mute:true,
            }
          })
          .then((player) => {
            player.on(dailymotion.events.VIDEO_START, (state) => {
                player.on(dailymotion.events.VIDEO_DURATIONCHANGE, (state) => {
                    // at 5s from the end of the video a new ad bidding request can be made
                    adBidTriggerTime = state.videoDuration - 5;

                    /* the VIDEO_TIMECHANGE event is triggered 4 times per second
                    when the video is playing */
                    player.on(dailymotion.events.VIDEO_TIMECHANGE, (state) => {
                        if (state.videoTime >= (adBidTriggerTime)){
                            // we stop listening on VIDEO_TIMECHANGE
                            player.off(dailymotion.events.VIDEO_TIMECHANGE);
                            // we ask for a new bidding and set the new ads_params accordingly
                            jad.cmd.push(function () {
                                jad.public.getDailymotionAdsParamsForScript(['preroll_playertop/preroll_playertop'], function (nextAdsParams) {
                                    player.setCustomConfig({customParams: nextAdsParams['preroll_playertop/preroll_playertop']});
                                });
                            });
                        }
                    });
                },{once:true});
            })
            player.on(window.dailymotion.events.PLAYER_HEAVYADSINTERVENTION, ({
                    playerHeavyAdsInterventionReports
                }) => {
                    console.log('PLAYER_HEAVYADSINTERVENTION', playerHeavyAdsInterventionReports)
            })
          })
          .catch((e) => console.error(e));

        jad.cmd.push(function () {
            jad.public.setTargetingOnPosition("preroll_playertop", {
                duration_steps : "5",
                short_video : "no"
            });

            jad.public.getDailymotionAdsParamsForScript(['preroll_playertop/preroll_playertop'], function (vastUrl) {

                dailymotion.getPlayer('dailymotion-player-800991').then((player) => {

                    
                    // update values for advertising
                    player.setCustomConfig({ customParams: vastUrl['preroll_playertop/preroll_playertop'] });

                     // load a video id in the pre loaded player
                    player.loadContent({
                      video: 'x8f8gdq'
                    });

                    $j.Tracking.DM.trackPlayer(player, vastUrl);
                });
            });
        });
    }
});
</script>
<div style="display:none;" id="dailymotion-player-800991-tracking" data-tracking-id="800991" data-tracking-label="800991-maeva-ghennam-accuse-la-prod-des-cinquan" data-tracking-entity-id="238185" data-tracking-entity-name="Les Cinquante : des candidats balancent qui est le lion ! Cette fois, plus de doute"></div>
<div class="dailymotion-cpe" id='dailymotion-player-800991'></div>
</div>
</div>
<div class="article__chapo">Les Cinquante arrive à sa fin : W9 diffusera la grande finale le 11 novembre prochain. Mais un mystère demeure : qui est le lion, le maître du jeu ? Les internautes ont leurs théories et ils ne sont pas les seuls. Des candidats viennent de donner leur idée sur l'identité du personnage... et ça pourrait bien vous décevoir !</div>
<div class="u-acenter u-acenter--mt u-acenter--mln">
<style>div.ad__placeholder.ad__rectangle_atf{width:300px;min-height:310px;}@media screen and (min-width: 990px) {div.ad__placeholder.ad__rectangle_atf{width:300px;min-height:600px;}}</style><script>if (site_device=='mobile') document.write('<div class="ad__placeholder ad__rectangle_atf"><div id="rectangle_atf" class="adf ctr"></div></div>');</script>
</div>
<div class="u-acenter u-acenter--mb u-acenter--mln">
</div>
<div class="article__bloc article__bloc--texte article__bloc--2">
<div class="rich-text s-article">
<p>En cette rentrée 2022, W9 a innové en lançant une télé-réalité totalement inédite : <em><a href="/realtv/les-cinquante_e554911">Les Cinquante</a>.</em> Inspirée par la série <em><a href="/serie/squid-game_e554511">Squid Game</a></em>, elle fait s'affronter des candidats phares de télé-réalité, et le gagnant permettra à un fan de remporter jusqu'à 50 000 euros. Dans l'émission, on a donc retrouvé des candidats cultes comme <a href="/news/-ca-a-dure-des-heures-le-clash-maeva-ghennam-amelie-neten-coupe-dans-les-cinquante-la-belge-balance-sur-le-montage/237093">Amélie Neten qui s'est fightée avec Maeva Ghennam</a>.</p><p> <div class="c-read-also__wrapper">
<div class="c-read-also__background"></div>
<div class="c-read-also">
<div class="c-read-also__content">
<div class="c-read-also__title">
<div class="c-section-title c-section-title--oneline">
<div>
<div class="c-section-title__color1 c-section-title__color1--oneline c-section-title__color1--tv">
<div><span>À lire aussi</span></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-read-also c-read-also--no-title">
<div class="c-read-also__content">
<div class="c-read-also__body">
<div class="c-read-also__media">
<img src="https://static1.purebreak.com/articles/0/23/64/90/@/798414-les-cinquante-les-candidats-rencontren-184x184-7.jpg" alt="Les Cinquante : l&amp;#039;identité du lion révélée ? Cet indice enflamme les internautes" class="" />
</div>
<a class="u-global-link tracking-click" href="/news/les-cinquante-l-identite-du-lion-revelee-cet-indice-enflamme-les-internautes/236490" data-tracking-category="" data-tracking-action="" data-tracking-label="Les Cinquante : l'identité du lion révélée ? Cet indice enflamme les internautes">
<p class="c-read-also__date"> 4/10</p>
<div class="c-read-also__text">
Les Cinquante : l'identité du lion révélée ? Cet indice enflamme les internautes
</div>
</a>
</div>
</div>
</div>
<div class="c-read-also c-read-also--no-title">
<div class="c-read-also__content">
<div class="c-read-also__body">
<div class="c-read-also__media">
<img src="https://static1.purebreak.com/articles/0/23/77/50/@/800280-les-cinquante-les-candidats-rencontren-184x184-5.jpg" alt="Le lion dans Les Cinquante démasqué ? Une candidate dévoile sa théorie, &amp;quot;J&amp;#039;en suis sûre, je reconnais sa voix&amp;quot;" class="" />
</div>
<a class="u-global-link tracking-click" href="/news/le-lion-dans-les-cinquante-demasque-une-candidate-devoile-sa-theorie-j-en-suis-sure-je-reconnais-sa-voix/237750" data-tracking-category="" data-tracking-action="" data-tracking-label="Le lion dans Les Cinquante démasqué ? Une candidate dévoile sa théorie, " J'en suis sûre, je reconnais sa voix"">
<p class="c-read-also__date">28/10</p>
<div class="c-read-also__text">
Le lion dans Les Cinquante démasqué ? Une candidate dévoile sa théorie, "J'en suis sûre, je reconnais sa voix"
</div>
</a>
</div>
</div>
</div>
<div class="c-read-also c-read-also--no-title">
<div class="c-read-also__content">
<div class="c-read-also__body">
<div class="c-read-also__media">
<img src="https://static1.purebreak.com/articles/1/23/78/31/@/800400-les-cinquante-une-candidate-trompee-vo-184x184-4.jpg" alt="&amp;quot;On est censées être solidaires et pas galoche les mecs des autres&amp;quot; : une candidate des Cinquante trompée, elle réagit" class="" />
</div>
<a class="u-global-link tracking-click" href="/news/-on-est-censees-etre-solidaires-et-pas-galoche-les-mecs-des-autres-une-candidate-des-cinquante-trompee-elle-reagit/237831" data-tracking-category="" data-tracking-action="" data-tracking-label="" On est censées être solidaires et pas galoche les mecs des autres" : une candidate des Cinquante trompée, elle réagit">
<p class="c-read-also__date">29/10</p>
<div class="c-read-also__text">
"On est censées être solidaires et pas galoche les mecs des autres" : une candidate des Cinquante trompée, elle réagit
</div>
</a>
</div>
</div>
</div> </div>
</p>
<p>Mais les candidats et téléspectateurs ont aussi été intrigués par les personnages dont <strong>le lion</strong>, le maître du jeu et roi du château. Depuis le début du jeu, <a href="/news/les-cinquante-qui-se-cache-derriere-le-lion-plusieurs-theories-s-opposent-sur-twitter/234870">plusieurs théories ont circulé sur le web</a>. Pour certains, il s'agirait en fait d'un candidat de télé-réalité. <a href="/news/les-cinquante-l-identite-du-lion-revelee-cet-indice-enflamme-les-internautes/236490">Le nom de Nikola Lozina a circulé à cause d'un étonnant détail</a>. Récemment, Charlotte a dévoilé sa théorie probable : <a href="/news/le-lion-dans-les-cinquante-demasque-une-candidate-devoile-sa-theorie-j-en-suis-sure-je-reconnais-sa-voix/237750">le lion serait en fait Ben, le producteur de l'émission</a>. "<em>Pour moi, c'est Ben, le producteur ! J'en suis sûre, je reconnais sa voix</em>" a-t-elle confié à Télé 2 Semaines. La vérité serait beaucoup moins excitante.</p><p> <style>div.ad__placeholder.ad__inread1{width:300px;min-height:250px;}@media screen and (min-width: 990px) {div.ad__placeholder.ad__inread1{width:620px;min-height:350px;}}</style><div class="ad__placeholder ad__inread1"><div id="inread1"></div></div>
</p>
<h2>"<em>Je vais casser le mythe...</em>"</h2>
<p>Dans <a href="https://www.youtube.com/watch?v=03FtVrYPrNs" target="_blank" rel="nofollow">une vidéo <em>ASK sans filtre</em> postée sur sa chaîne YouTube</a>, <strong>Nicolo</strong> a invité <a href="/news/nicolo-et-victoria-toujours-en-couple-depuis-les-cinquante-ils-devoilent-des-photos-et-des-videos-de-leurs-2-mois-de-relation/236025">sa chérie Victoria Mehault</a> ainsi que <strong>Vivian</strong> et <strong>Mélanie Orl</strong> a débriefé l'aventure <em>Les Cinquante</em> et à répondre aux questions des fans. L'occasion pour les quatre candidats d'évoquer LA question que tout le monde se pose : qui est le lion ? "<em>Tout le monde voulait savoir qui est le lion mais en fait, <strong>ce n'est pas Nikola Lozina, ce n'est pas Julien Tanti</strong></em>" affirme Nicolo.</p>
<p>C'est finalement Mélanie Orl qui a dévoilé la vérité et ce n'est pas si fou qu'on le pensait : "<em>Je vais casser le mythe et le délire de tout le monde,<strong> c'était un intermittent du spectacle absolument pas connu</strong></em>" confie-t-elle. C'est vrai que c'est beaucoup moins classe ! Comme le confie Vivi, tous les personnages étaient incarnés par des intermittents. "<em>Ça se voyait dans leur démarche que c'étaient des acteurs. C'est la première chose que j'ai dit en arrivant, c'est des intermittents.</em>" explique-t-elle. De son côté, Vivian a dévoilé qu'il y avait une règle à respecter : "<em>Si on parlait à un animal on était éliminés</em>".</p>
</div>
</div>
<div class="u-center">
</div>
<div class="article__tags">
<div class="tag"><a href="/tag/tele-realite_t831/1">Télé réalité</a></div>
<div class="tag"><a href="/">PRBK</a></div>
</div>
<div id="outBrain">
<div class="OUTBRAIN" id="outbrain_widget" data-src="https://www.purebreak.com/news/les-cinquante-des-candidats-balancent-qui-est-le-lion-cette-fois-plus-de-doute/238185" data-widget-id="AR_2" data-ob-template="Purebreak.com"></div>
<script type="text/javascript">WB.defer(function(){ WB.utils.initOutbrain(); });</script>
</div>
<div class="u-acenter u-acenter--mt u-acenter--mln">
<style>div.ad__placeholder.ad__rectangle_mtf{width:300px;min-height:310px;}@media screen and (min-width: 990px) {div.ad__placeholder.ad__rectangle_mtf{width:300px;min-height:600px;}}</style><script>if (site_device=='mobile') document.write('<div class="ad__placeholder ad__rectangle_mtf"><div id="rectangle_mtf" class="adf ctr pad-b"></div></div>');</script>
</div>
<div class="c-entity-article c-entity-article--tv">
<div class="c-entity-article__media">
<img src="https://static1.purebreak.com/realtvs/1/55/49/11/@/792372-les-cinquante-la-toute-nouvelle-tele-r-122x122-1.jpg" alt="" class="" />
</div>
<div class="c-entity-article__name">
<a href="https://www.purebreak.com/realtv/les-cinquante_e554911">Les Cinquante</a>
</div>
<div class="c-entity-article__body">
<div class="c-entity-article__buttons">
<a class="c-entity-article__link" href="/realtv/les-cinquante_e554911/actualites/1">
<div class="c-entity-article__icon">
<svg class="icon icon--articles" viewbox="0 0 25 20" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-articles"></use></svg> </div>
<span class="c-entity-article__label">56 articles</span>
</a>
<a class="c-entity-article__link" href="/realtv/les-cinquante_e554911/photos/1">
<div class="c-entity-article__icon">
<svg class="icon icon--photos" viewbox="0 0 25 20" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-photos"></use></svg> </div>
<span class="c-entity-article__label">36 photos</span>
</a>
</div>
<div class="c-entity-article__articles">
<div class="c-entity-article__article">
<div class="c-entity-article__article-icon">
<svg class="icon icon--arrow-entity-article" viewbox="0 0 6 10" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-arrow-pagination-next"></use></svg> </div>
<a href="/news/scandale-dans-les-cinquante-une-candidate-viree-pour-consommation-de-drogue-en-off/238143" class="c-entity-article__article-link">Scandale dans Les Cinquante : une candidate virée pour consommation de drogue en off !</a>
</div>
<div class="c-entity-article__article">
<div class="c-entity-article__article-icon">
<svg class="icon icon--arrow-entity-article" viewbox="0 0 6 10" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-arrow-pagination-next"></use></svg> </div>
<a href="/news/-c-est-la-tricheuse-professionnelle-qui-dit-ca-maeva-ghennam-accuse-la-prod-de-tricherie-dans-les-cinquante-les-internautes-saturent/238122" class="c-entity-article__article-link">"C'est la tricheuse professionnelle qui dit ça ?" : Maeva Ghennam accuse la prod de tricherie dans Les Cinquante, les internautes saturent</a>
</div>
<div class="c-entity-article__article">
<div class="c-entity-article__article-icon">
<svg class="icon icon--arrow-entity-article" viewbox="0 0 6 10" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-arrow-pagination-next"></use></svg> </div>
<a href="/news/-ils-sont-tellement-detestables-plus-personne-ne-supporte-kamila-et-nore-dans-les-cinquante/238062" class="c-entity-article__article-link">"Ils sont tellement détestables" : plus personne ne supporte Kamila et Noré dans Les Cinquante</a>
</div>
<div class="c-entity-article__article">
<div class="c-entity-article__article-icon">
<svg class="icon icon--arrow-entity-article" viewbox="0 0 6 10" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-arrow-pagination-next"></use></svg> </div>
<a href="/news/pour-un-simple-pari-ce-candidat-de-tele-realite-se-met-nu-en-plein-magasin-et-se-fait-virer/238026" class="c-entity-article__article-link">Pour un simple pari, ce candidat de télé-réalité se met nu en plein magasin et se fait virer</a>
</div>
<a class="c-entity-article__cta" href="/realtv/les-cinquante_e554911/actualites/1">
<span class="c-entity-article__cta-label">
voir toutes les news de Les Cinquante
</span>
<span class="c-entity-article__cta-label-mobile">
Découvrir plus d'articles
</span>
</a>
</div>
</div>
</div>
<div class="u-acenter u-acenter--mt u-acenter--mln">
<style>div.ad__placeholder.ad__rectangle_btf{width:300px;min-height:310px;}@media screen and (min-width: 990px) {div.ad__placeholder.ad__rectangle_btf{width:300px;min-height:600px;}}</style><script>if (site_device=='mobile') document.write('<div class="ad__placeholder ad__rectangle_btf"><div id="rectangle_btf" class="adf ctr pad-b"></div></div>');</script>
</div>
<div class="u-padding-bottom--30px">
<div class="u-padding-vert--30px">
<div class="c-section-title c-section-title--oneline">
<div>
<div class="c-section-title__color1 c-section-title__color1--oneline c-section-title__color1--tv">
<div><span>Les stars</span></div>
</div>
<div class="c-section-title__color2 c-section-title__color2--oneline">
<div><span>du moment</span></div>
</div>
</div>
</div>
</div>
<div class="u-grid u-grid--30px">
<div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com//skins/default-pb-150x150-1.jpg" alt="Les Marseillais VS Le reste du monde" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/realtv/les-marseillais-vs-le-reste-du-monde_e548482">
Les Marseillais VS Le reste du monde
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/people/3/53/87/83/@/236221-capucine-anav-150x150-1.jpg" alt="Capucine Anav" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/personnalite/capucine-anav_e538783">
Capucine Anav
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/people/1/53/90/61/@/248548-anais-camizuli-candidate-de-secret-150x150-2.jpg" alt="Anaïs Camizuli" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/personnalite/anais-camizuli_e539061">
Anaïs Camizuli
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/people/4/54/25/24/@/355483-leila-ben-khalifa-150x150-2.jpg" alt="Leila Ben Khalifa" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/personnalite/leila-ben-khalifa_e542524">
Leila Ben Khalifa
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/realtvs/0/54/46/30/@/397352-les-anges-all-stars-une-150x150-1.jpg" alt="Les vacances des Anges" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/realtv/les-vacances-des-anges_e544630">
Les vacances des Anges
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/people/9/54/84/49/@/542194-jessica-thivenin-150x150-2.jpg" alt="Jessica Thivenin" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/personnalite/jessica-thivenin_e548449">
Jessica Thivenin
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/people/0/53/39/30/@/780546-nabilla-benattia-en-2019-150x150-1.jpg" alt="Nabilla Benattia" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/personnalite/nabilla-benattia_e533930">
Nabilla Benattia
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/people/9/44/08/99/@/347379-benoit-dubois-150x150-2.jpg" alt="Benoit Dubois" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/personnalite/benoit-dubois_e440899">
Benoit Dubois
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/people/6/54/84/46/@/542203-julien-tanti-les-marseillais-south-amer-150x150-1.jpg" alt="Julien Tanti" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/personnalite/julien-tanti_e548446">
Julien Tanti
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/people/0/55/30/60/@/690763-carla-moreau-150x150-2.jpg" alt="Carla Moreau" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/personnalite/carla-moreau_e553060">
Carla Moreau
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/people/1/54/92/11/@/561820-kevin-guedj-150x150-2.jpg" alt="Kevin Guedj" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/personnalite/kevin-guedj_e549211">
Kevin Guedj
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com//skins/default-pb-150x150-1.jpg" alt="Les Marseillais au Mexique" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/realtv/les-marseillais-au-mexique_e554622">
Les Marseillais au Mexique
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/people/1/43/48/81/@/690751-ayem-nour-en-2019-150x150-1.jpg" alt="Ayem Nour" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/personnalite/ayem-nour_e434881">
Ayem Nour
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/realtvs/2/43/65/22/@/111693-anges1-150x150-1.jpg" alt="Les Anges de la télé-réalité" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/realtv/les-anges-de-la-tele-realite_e436522">
Les Anges de la télé-réalité
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/people/5/33/04/5/@/86276-ameliesecretstory-150x150-1.jpg" alt="Amélie Neten" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/personnalite/amelie-neten_e33045">
Amélie Neten
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/people/8/13/75/98/@/134426-matthieu-delormeau-150x150-2.jpg" alt="Matthieu Delormeau" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/personnalite/matthieu-delormeau_e137598">
Matthieu Delormeau
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com//skins/default-pb-150x150-1.jpg" alt="Secret Story 11" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/realtv/secret-story-11_e548344">
Secret Story 11
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/people/1/11/@/783387-benjamin-castaldi-en-octobre-2021-150x150-1.jpg" alt="Benjamin Castaldi" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/personnalite/benjamin-castaldi_e11">
Benjamin Castaldi
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/people/6/53/99/46/@/690943-thomas-vergara-en-janvier-2019-150x150-1.jpg" alt="Thomas Vergara" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/personnalite/thomas-vergara_e539946">
Thomas Vergara
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com//skins/default-pb-150x150-1.jpg" alt="Secret Story" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/realtv/secret-story_e35889">
Secret Story
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/people/9/54/74/49/@/490143-sarah-fraisou-est-tres-presente-sur-inst-150x150-2.jpg" alt="Sarah Fraisou" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/personnalite/sarah-fraisou_e547449">
Sarah Fraisou
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
 <div class="c-entity__media ">
<img src="https://static1.purebreak.com//skins/default-pb-150x150-1.jpg" alt="Les Marseillais Australia" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/realtv/les-marseillais-australia_e550351">
Les Marseillais Australia
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/realtvs/5/55/42/05/@/752604-objectif-le-reste-du-monde-150x150-2.jpg" alt="Objectif Reste du Monde" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/realtv/objectif-reste-du-monde_e554205">
Objectif Reste du Monde
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/realtvs/9/53/23/39/@/144363-ayem-nour-150x150-2.jpg" alt="Hollywood Girls" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/realtv/hollywood-girls_e532339">
Hollywood Girls
</a>
</div>
</div></div>
</div>
</div>
<div id="u-js-main-out"></div> </div>
<div class="article-sidebar u-300px@big-tablet article-sidebar--tv" id="u-js-column">
<div class="u-js-anchor"></div>
<div class="u-grid u-grid--30px article-sidebar">
<div>
<div class="article-page-sticky">
<style>div.ad__placeholder.ad__rectangle_atf{width:300px;min-height:310px;}@media screen and (min-width: 990px) {div.ad__placeholder.ad__rectangle_atf{width:300px;min-height:600px;}}</style><script>if (site_device=='web') document.write('<div class="ad__placeholder ad__rectangle_atf"><div id="rectangle_atf" class="adf pad-b"></div></div>');</script>
</div>
<div>
</div>
<div>
<div class="c-section-title ">
<div>
<div class="c-section-title__color1  c-section-title__color1--tv">
<div><span>News</span></div>
</div>
<div class="c-section-title__color2 ">
<div><span>essentielles</span></div>
</div>
</div>
</div>
</div>
<div>
<div class="u-grid u-grid--12px-vert">
<div class="c-article-small__container c-article-small__container--border">
<article class="c-article-small">
<div class="c-article-small__media">
<img src="https://static1.purebreak.com/articles/4/23/70/84/@/799224-la-bande-annonce-du-film-harry-potter-et-200x200-6.jpg" alt="Mort de Robbie Coltrane : l&amp;#039;interprète de Hagrid dans Harry Potter est décédé à 72 ans" class="" />
</div>
<div class="c-article-small__body">
<div class="c-article-small__univers c-article-small__univers--cine_serie">
<span class="c-article-small__univers--text">CINÉ SÉRIE</span>
</div>
<div class="c-article-small__date">14/10</div>
<a class="c-article-small__title c-article-small__title--cine_serie u-global-link c-article-small__title c-article-small__title--cine_serie u-global-link tracking-click tracking-click" href="/news/mort-de-robbie-coltrane-l-interprete-de-hagrid-dans-harry-potter-est-decede-a-72-ans/237084" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Mort de Robbie Coltrane : l'interprète de Hagrid dans Harry Potter est décédé à 72 ans">Mort de Robbie Coltrane : l'interprète de Hagrid dans Harry Potter est décédé à 72 ans</a>
</div>
</article>
</div>
<div class="c-article-small__container c-article-small__container--border">
<article class="c-article-small">
<div class="c-article-small__media">
<img src="https://static1.purebreak.com/articles/1/23/50/11/@/796044-ces-commentateurs-bein-d-un-match-de-lig-200x200-2.jpg" alt="&amp;quot;Complètement torchés&amp;quot; : les commentateurs de beIN bourrés en plein match ? Les internautes en sont persuadés" class="" />
</div>
<div class="c-article-small__body">
<div class="c-article-small__univers c-article-small__univers--tv">
<span class="c-article-small__univers--text">TV</span>
</div>
<div class="c-article-small__date">07/09</div>
<a class="c-article-small__title c-article-small__title--tv u-global-link c-article-small__title c-article-small__title--tv u-global-link tracking-click tracking-click" href="/news/-completement-torches-les-commentateurs-de-bein-bourres-en-plein-match-les-internautes-en-sont-persuades/235011" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="" Complètement torchés" : les commentateurs de beIN bourrés en plein match ? Les internautes en sont persuadés">"Complètement torchés" : les commentateurs de beIN bourrés en plein match ? Les internautes en sont persuadés</a>
</div>
</article>
</div>
<div class="c-article-small__container c-article-small__container--border">
<article class="c-article-small">
<div class="c-article-small__media">
<img src="https://static1.purebreak.com/articles/9/23/49/69/@/795987-psg-juventus-les-supporters-en-pls-a-c-200x200-2.jpg" alt="Insultes, marabout et pluie de memes : le bug de MyCanal pendant PSG-Juventus a été un grand moment sur Twitter, la preuve en 23 tweets" class="" />
</div>
<div class="c-article-small__body">
<div class="c-article-small__univers c-article-small__univers--best_of_web">
<span class="c-article-small__univers--text">BUZZ</span>
</div>
<div class="c-article-small__date">07/09</div>
<a class="c-article-small__title c-article-small__title--best_of_web u-global-link c-article-small__title c-article-small__title--best_of_web u-global-link tracking-click tracking-click" href="/news/insultes-marabout-et-pluie-de-memes-le-bug-de-mycanal-pendant-psg-juventus-a-ete-un-grand-moment-sur-twitter-la-preuve-en-23-tweets/234969" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Insultes, marabout et pluie de memes : le bug de MyCanal pendant PSG-Juventus a été un grand moment sur Twitter, la preuve en 23 tweets">Insultes, marabout et pluie de memes : le bug de MyCanal pendant PSG-Juventus a été un grand moment sur Twitter, la preuve en 23 tweets</a>
</div>
</article>
</div>
<div class="c-article-small__container c-article-small__container--border">
<article class="c-article-small">
<div class="c-article-small__media">
<img src="https://static1.purebreak.com/articles/2/23/42/82/@/794988-tpmp-video-cyril-hanouna-a-revele-ne-200x200-3.jpg" alt="&amp;quot;Il faut que TPMP redevienne TPMP&amp;quot; : on a listé les reproches que les fans de l&amp;#039;émission font à Cyril Hanouna" class="" />
</div>
<div class="c-article-small__body">
<div class="c-article-small__univers c-article-small__univers--tv">
<span class="c-article-small__univers--text">TV</span>
</div>
<div class="c-article-small__date">28/08</div>
<a class="c-article-small__title c-article-small__title--tv u-global-link c-article-small__title c-article-small__title--tv u-global-link tracking-click tracking-click" href="/news/-il-faut-que-tpmp-redevienne-tpmp-on-a-liste-les-reproches-que-les-fans-de-l-emission-font-a-cyril-hanouna/234282" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="" Il faut que TPMP redevienne TPMP" : on a listé les reproches que les fans de l'émission font à Cyril Hanouna">"Il faut que TPMP redevienne TPMP" : on a listé les reproches que les fans de l'émission font à Cyril Hanouna</a>
</div>
</article>
</div>
<div class="c-article-small__container c-article-small__container--border">
<article class="c-article-small">
<div class="c-article-small__media">
<img src="https://static1.purebreak.com/articles/0/23/42/10/@/794853-bande-annonce-de-la-saison-1-de-house-of-200x200-5.jpg" alt="House of the Dragon : peut-on regarder le spin-off sans avoir vu ou aimé Game of Thrones ?" class="" />
</div>
<div class="c-article-small__body">
<div class="c-article-small__univers c-article-small__univers--cine_serie">
<span class="c-article-small__univers--text">CINÉ SÉRIE</span>
</div>
<div class="c-article-small__date">21/08</div>
<a class="c-article-small__title c-article-small__title--cine_serie u-global-link c-article-small__title c-article-small__title--cine_serie u-global-link tracking-click tracking-click" href="/news/house-of-the-dragon-peut-on-regarder-le-spin-off-sans-avoir-vu-ou-aime-game-of-thrones/234210" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="House of the Dragon : peut-on regarder le spin-off sans avoir vu ou aimé Game of Thrones ?">House of the Dragon : peut-on regarder le spin-off sans avoir vu ou aimé Game of Thrones ?</a>
</div>
</article>
</div>
<div class="c-article-small__container c-article-small__container--border">
<article class="c-article-small">
<div class="c-article-small__media">
<img src="https://static1.purebreak.com/articles/9/23/41/29/@/794730-interview-de-daniel-radcliffe-harry-pot-200x200-5.jpg" alt="QUIZ Harry Potter : es-tu un(e) vrai(e) fan d&amp;#039;Hermione ? Le test impossible sur la sorcière" class="" />
</div>
<div class="c-article-small__body">
<div class="c-article-small__univers c-article-small__univers--cine_serie">
<span class="c-article-small__univers--text">CINÉ SÉRIE</span>
</div>
<div class="c-article-small__date">18/08</div>
<a class="c-article-small__title c-article-small__title--cine_serie u-global-link c-article-small__title c-article-small__title--cine_serie u-global-link tracking-click tracking-click" href="/news/quiz-harry-potter-es-tu-un-e-vrai-e-fan-d-hermione-le-test-impossible-sur-la-sorciere/234129" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="QUIZ Harry Potter : es-tu un(e) vrai(e) fan d'Hermione ? Le test impossible sur la sorcière">QUIZ Harry Potter : es-tu un(e) vrai(e) fan d'Hermione ? Le test impossible sur la sorcière</a>
</div>
</article>
</div> </div>
</div> <div class="article-page-sticky">
<style>div.ad__placeholder.ad__rectangle_mtf{width:300px;min-height:310px;}@media screen and (min-width: 990px) {div.ad__placeholder.ad__rectangle_mtf{width:300px;min-height:600px;}}</style><script>if (site_device=='web') document.write('<div class="ad__placeholder ad__rectangle_mtf"><div id="rectangle_mtf" class="adf pad-b"></div></div>');</script>
</div>
<div>
<div class="c-section-title ">
<div>
<div class="c-section-title__color1  c-section-title__color1--tv">
<div><span>sur le</span></div>
</div>
<div class="c-section-title__color2 ">
<div><span>même thème</span></div>
 </div>
</div>
</div>
</div>
<div>
<div class="u-grid u-grid--24px">
<div class="u-1/2">
<div class="c-article-same">
<div class="c-article-same__media">
<img src="https://static1.purebreak.com/articles/3/23/80/53/@/800778-emmanuelle-annonce-qu-elle-abandonne-l-a-200x200-3.jpg" alt="L&amp;#039;amour est dans le pré 2022, le bilan : après avoir abandonné, cette candidate a quand même trouvé quelqu&amp;#039;un grâce à l&amp;#039;émission (Spoiler)" class="" />
</div>
<div class="c-article-same__body">
<div class="c-article-same__date">04/11</div>
<a href="/news/l-amour-est-dans-le-pre-2022-le-bilan-apres-avoir-abandonne-cette-candidate-a-quand-meme-trouve-quelqu-un-grace-a-l-emission-spoiler/238053" class="c-article-same__title c-article-same__title-- u-global-link tracking-click tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="L'amour est dans le pré 2022, le bilan : après avoir abandonné, cette candidate a quand même trouvé quelqu'un grâce à l'émission (Spoiler)">L'amour est dans le pré 2022, le bilan : après avoir abandonné, cette candidate a quand même trouvé quelqu'un grâce à l'émission (Spoiler)</a>
</div>
</div> </div>
<div class="u-1/2">
<div class="c-article-same">
<div class="c-article-same__media">
<img src="https://static1.purebreak.com/articles/9/23/81/19/@/800874-la-bande-annonce-de-l-amour-est-dans-le-200x200-23.jpg" alt="Déshabillée de force, cheveux coupés... cette candidate de L&amp;#039;amour est dans le pré 2022 raconte l&amp;#039;enfer qu&amp;#039;elle a vécu (Spoiler)" class="" />
</div>
<div class="c-article-same__body">
<div class="c-article-same__date">05/11</div>
<a href="/news/deshabillee-de-force-cheveux-coupes-cette-candidate-de-l-amour-est-dans-le-pre-2022-raconte-l-enfer-qu-elle-a-vecu-spoiler/238119" class="c-article-same__title c-article-same__title-- u-global-link tracking-click tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Déshabillée de force, cheveux coupés... cette candidate de L'amour est dans le pré 2022 raconte l'enfer qu'elle a vécu (Spoiler)">Déshabillée de force, cheveux coupés... cette candidate de L'amour est dans le pré 2022 raconte l'enfer qu'elle a vécu (Spoiler)</a>
</div>
</div> </div>
<div class="u-1/2">
<div class="c-article-same">
<div class="c-article-same__media">
<img src="https://static1.purebreak.com/articles/3/23/81/43/@/800904-le-pre-generique-video-de-la-nouvelle-te-200x200-11.jpg" alt="Scandale dans Les Cinquante : une candidate virée pour consommation de drogue en off !" class="" />
</div>
<div class="c-article-same__body">
<div class="c-article-same__date">07/11</div>
<a href="/news/scandale-dans-les-cinquante-une-candidate-viree-pour-consommation-de-drogue-en-off/238143" class="c-article-same__title c-article-same__title-- u-global-link tracking-click tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Scandale dans Les Cinquante : une candidate virée pour consommation de drogue en off !">Scandale dans Les Cinquante : une candidate virée pour consommation de drogue en off&nbsp;!</a>
</div>
</div> </div>
<div class="u-1/2">
<div class="c-article-same">
<div class="c-article-same__media">
<img src="https://static1.purebreak.com/articles/9/23/81/79/@/800964-l-interview-video-de-maeva-ghennam-et-gr-200x200-21.jpg" alt="Les Cinquante : cette élimination va faire couler beaucoup de larmes (spoiler)" class="" />
</div>
<div class="c-article-same__body">
<div class="c-article-same__date">07/11</div>
<a href="/news/les-cinquante-cette-elimination-va-faire-couler-beaucoup-de-larmes-spoiler/238179" class="c-article-same__title c-article-same__title-- u-global-link tracking-click tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Les Cinquante : cette élimination va faire couler beaucoup de larmes (spoiler)">Les Cinquante : cette élimination va faire couler beaucoup de larmes (spoiler)</a>
</div>
</div> </div>
<div class="u-1/2">
<div class="c-article-same">
<div class="c-article-same__media">
<img src="https://static1.purebreak.com/articles/7/67/95/7/@/276668-les-anges-6-cindy-lopes-candidate-200x200-2.jpg" alt="Les Anges 6 : Cindy Lopes candidate ? Elle sème le doute" class="" />
</div>
<div class="c-article-same__body">
<div class="c-article-same__date">03/12</div>
<a href="/news/les-anges-6-cindy-lopes-candidate-elle-seme-le-doute/67957" class="c-article-same__title c-article-same__title-- u-global-link tracking-click tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Les Anges 6 : Cindy Lopes candidate ? Elle sème le doute">Les Anges 6 : Cindy Lopes candidate ? Elle sème le doute</a>
</div>
</div> </div>
<div class="u-1/2">
<div class="c-article-same">
<div class="c-article-same__media">
<img src="https://static1.purebreak.com/articles/6/14/15/56/@/581017-la-robe-de-ma-vie-cette-candidate-se-f-200x200-2.jpg" alt="La robe de ma vie : &amp;quot;merguez&amp;quot;, &amp;quot;sac poubelle&amp;quot;... cette candidate se fait démonter par ses amies" class="" />
</div>
<div class="c-article-same__body">
<div class="c-article-same__date">28/11</div>
<a href="/news/la-robe-de-ma-vie-merguez-sac-poubelle-cette-candidate-se-fait-demonter-par-ses-amies/141556" class="c-article-same__title c-article-same__title-- u-global-link tracking-click tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="La robe de ma vie : " merguez", "sac poubelle"... cette candidate se fait démonter par ses amies">La robe de ma vie : "merguez", "sac poubelle"... cette candidate se fait démonter par ses amies</a>
</div>
</div> </div>
<div class="u-1/2">
<div class="c-article-same">
<div class="c-article-same__media">
<img src="https://static1.purebreak.com/articles/4/14/75/74/@/599104-maeva-martinez-la-villa-3-de-nouveau-e-200x200-3.jpg" alt="Maeva Martinez (La Villa 3) de nouveau en couple ? Elle sème le doute avec cette photo" class="" />
</div>
<div class="c-article-same__body">
<div class="c-article-same__date">21/02</div>
<a href="/news/maeva-martinez-la-villa-3-de-nouveau-en-couple-elle-seme-le-doute-avec-cette-photo/147574" class="c-article-same__title c-article-same__title-- u-global-link tracking-click tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Maeva Martinez (La Villa 3) de nouveau en couple ? Elle sème le doute avec cette photo">Maeva Martinez (La Villa 3) de nouveau en couple ? Elle sème le doute avec cette photo</a>
</div>
</div> </div>
<div class="u-1/2">
<div class="c-article-same">
<div class="c-article-same__media">
<img src="https://static1.purebreak.com/articles/8/18/98/68/@/705367-koh-lanta-2020-deux-candidats-de-la-sa-200x200-5.jpg" alt="Koh Lanta 2020 : deux candidats de la saison annulée font partie du casting de cette année" class="" />
</div>
<div class="c-article-same__body">
<div class="c-article-same__date">04/02</div>
<a href="/news/koh-lanta-2020-deux-candidats-de-la-saison-annulee-font-partie-du-casting-de-cette-annee/189868" class="c-article-same__title c-article-same__title-- u-global-link tracking-click tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Koh Lanta 2020 : deux candidats de la saison annulée font partie du casting de cette année">Koh Lanta 2020 : deux candidats de la saison annulée font partie du casting de cette année</a>
</div>
</div> </div>
</div>
</div>
<div class="article-page-sticky">
<style>div.ad__placeholder.ad__rectangle_btf{width:300px;min-height:310px;}@media screen and (min-width: 990px) {div.ad__placeholder.ad__rectangle_btf{width:300px;min-height:600px;}}</style><script>if (site_device=='web') document.write('<div class="ad__placeholder ad__rectangle_btf"><div id="rectangle_btf" class="adf pad-t"></div></div>');</script>
</div>
</div>
</div> </div>
</div>
</div>
<div class="u-center u-padding-top--30px">
</div>
</div>
</div>
<script>
    WB.defer(function() {
        WB.utils.socialsCounters();
        WB.stats.countView('article', 238185);
    });
</script>
</div>
</div>
<div id="wb_footer">
<footer class="c-pied">
<div class="c-pied__content">
<div class="u-page-margins u-page-margins-0@desk">
<div class="c-pied__top">
<div class="u-grid u-grid--12px">
<div class="u-1/2@tablet u-1/2@desk">
<a href="/" class="c-pied__link c-pied__link--logo c-pied__link--main">Purebreak</a>
</div>
<div class="u-1/2@tablet u-1/2@desk">
<span class="hrl 45CBCBC0C21322BA1321B41321B444C119CC4341434B464A1E4CC14FC3C019424F4E1321B4 c-pied__link c-pied__link--logo c-pied__link--webedia xXx" target="_blank">webedia</span> </div>
</div>
</div>
<div class="c-pied__bottom">
<div class="u-grid u-grid--12px">
<div class="u-6/12@tablet u-7/12@desk">
<div class="u-grid u-grid--12px">
<div class="u-1/1@tablet u-6/12@big-tablet u-3/12@desk">
<div class="c-pied__title">Suivez-nous</div>
<ul>
<li class="c-pied__link"><a href="https://www.facebook.com/purebreak/" class="c-pied__link" target="_blank">Facebook</a></li>
<li class="c-pied__link"><a href="https://twitter.com/pure_break/" class="c-pied__link" target="_blank">Twitter</a></li>
<li class="c-pied__link"><a href="https://plus.google.com/115307311368882218092/about" class="c-pied__link" target="_blank">Google+</a></li>
<li class="c-pied__link"><a href="https://instagram.com/purebreak" class="c-pied__link" target="_blank">Instagram</a></li>
</ul>
</div>
<div class="u-1/1@tablet u-6/12@big-tablet u-3/12@desk">
<div class="c-pied__title">À propos</div>
<ul>
<li class="c-pied__link">
<a href="/site/legal" class="">Conditions Générales d'Utilisation</a>
</li>
<li class="c-pied__link">
 <a href="/site/whois" class="">Qui sommes-nous</a>
</li>
<li class="c-pied__link">
<a href="/site/mentionslegales" class="">Mentions légales</a>
</li>
<li class="c-pied__link">
<a href="/site/politique-cookies" class="">Politique sur les cookies et autres traceurs</a>
</li>
<li class="c-pied__link">
<a href="/site/politique-protection-donnes" class="">Politique de protection des données</a>
</li>
<li class="c-pied__link">
<a href="/site/cgv" class="">Conditions Générales de l'offre payante PureBreak.com</a>
</li>
<li class="c-pied__link">
<a href="/site/notification-push" class="">Notifications</a>
</li>
<li class="c-pied__link"><a href="javascript:Didomi.notice.show()">Préférences cookies</a>
<li class="c-pied__link"><a href="/personnalite" class="c-pied__link" title="Stars">Stars</a></li>
<li class="c-pied__link"><a href="/serie" class="c-pied__link" title="Serie">Serie</a></li>
<li class="c-pied__link"><a href="/compagnie" class="c-pied__link" title="Compagnie">Compagnie</a></li>
<li class="c-pied__link"><a href="/realtv" class="c-pied__link" title="Télé-réalité">Télé-réalité</a></li>
<li class="c-pied__link"><a href="/magazine" class="c-pied__link" title="Emission">Emission</a></li>
<li class="c-pied__link"><a href="/film" class="c-pied__link" title="Film">Film</a></li>
</ul>
</div>
<div class="u-1/1@tablet u-1/1@big-tablett u-1/1@big-tablet u-6/12@desk  c-pied__link-new--mobile">
<div class="c-pied__title">Purebreak sur mobile</div>
<ul>
<li>
<span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B446CBC34943C2194AC0C0484319424F4E1321B444C11321B44AC0C01321B4C0C3C14341C1434A471ECB4FC3CB431E484A42CBC31EC0434FC048431321B4464B242024262C252224221322B44ECB1322BB25 c-pied__link c-pied__link-new  c-pied__link--ios xXx">iOS</span> </li>
<li>
<span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4C0484AC6194C4F4F4C484319424F4E1321B4C2CB4FC1431321B44AC0C0C21321B44B43CB4A4648C21322B4464B1322BB424F4E19CC4341434B464A19C0C3C14341C1434A4713212445481322BB44C1 c-pied__link c-pied__link-new  c-pied__link--android xXx">Android</span> </li>
</ul>
</div>
</div>
</div>
<div class="u-6/12@tablet u-5/12@desk">
<div class="c-pied__title">Un site du groupe webedia</div>
<div class="u-grid u-grid--12px c-pied__link-new__column-container">
<div class="c-pied__link-new__column"><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194A48484F424649431944C11321B4 c-pied__link c-pied__link-new c-pied__link--allocine xXx">AlloCiné</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19C64FC3CBC3414319424F4E1321B442454A494943481321B433B2BC26BC214BC631C4202BB4BB32B52AB43236C3B8B14C c-pied__link c-pied__link-new c-pied__link--epicurieux xXx">Epicurieux</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4424649434E4A194D43C3C54A42CBC319424F4E1321B4 c-pied__link c-pied__link-new c-pied__link--filmsactu xXx">FilmsActu</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194D43C3C54A42CBC319424F4E1321B4 c-pied__link c-pied__link-new c-pied__link--jeuxactu xXx">JeuxActu</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194D43C3C5C4464B434F19424F4E1321B4 c-pied__link c-pied__link-new c-pied__link--jeuxvideo xXx">JV</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19CBCC46CB424519CBC41321B44843C2CBC1434A4E c-pied__link c-pied__link-new c-pied__link--lestream xXx">Lestream</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194E464848434946C34E194FC14C1321B4 c-pied__link c-pied__link-new c-pied__link--mgg xXx">MGG</span></div></div></div><div class="c-pied__link-new__column"><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC1942454AC1CBC2464944C14A494243194943CB1321B4 c-pied__link c-pied__link-new c-pied__link--purecharts xXx">Purecharts</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194FCD4AC019424F4E1321B4 c-pied__link c-pied__link-new c-pied__link--puremedias xXx">Puremedias</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19C0C3C143C0434FC0484319424F4E1321B4 c-pied__link c-pied__link-new c-pied__link--purepeople xXx">Purepeople</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19C2454FC04F4F491944C11321B4 c-pied__link c-pied__link-new c-pied__link--pureshopping xXx">Pureshopping</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19CB43C1C14A44434E46494A19424F4E1321B4 c-pied__link c-pied__link-new c-pied__link--terrafemina xXx">Terrafemina</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19434AC2C6C44FC64A4C4319424F4E1321B4 c-pied__link c-pied__link-new c-pied__link--easyvoyage xXx">Easyvoyage</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19C0C143C242C146C0CB464F49484A4119424F4E1321B4484A1E414FC5 c-pied__link c-pied__link-new c-pied__link--prescriptionlab xXx">Prescription Lab</span></div></div></div>
</div>
 </div>
</div>
</div>
</div>
</div>
</footer> </div>
</div> 
</div> 
<style>div.ad__placeholder.ad__footer{width:320px;min-height:100px;}@media screen and (min-width: 990px) {div.ad__placeholder.ad__footer{width:1000px;min-height:90px;}}</style><div class="ad__placeholder ad__footer"><div id="footer" class="adf pub-container pad-v ctr"></div></div>
</div> 

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WCV78G"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WCV78G');</script>

<link rel="preload" as="script" href="https://static1.purebreak.com/generated/712/wb-auto-js.js"><script type="text/javascript" src="https://static1.purebreak.com/generated/712/wb-auto-js.js"></script>
<script>
        WB.launchAfter2Scripts();
    </script>
<script>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</script>
<script>
        // Load the SDK asynchronously
        (function (d, s, id) {
          var js, sjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "https://sdk.snapkit.com/js/v1/create.js";
          sjs.parentNode.insertBefore(js, sjs);
        }(document, 'script', 'snapkit-creative-kit-sdk'));
    </script>
<div id="fb-root"></div>
<script type="text/javascript">
    window.fbAsyncInit = function() {
        FB.init({
            appId: '279548865398622',
            version:'v2.8',
            status: true,
            cookie: true,
            xfbml: true,
            oauth: true
        });
        if (WB.fb) {
            WB.fb.app_space = 'purebreak';
            WB.fb.after_init();
        }

                    FB.Event.subscribe('comment.create', function(response){
                var articleID = 238185;
                WB.fb.trackComment(articleID, 'add');
            });
                            FB.Event.subscribe('edge.create', function(url) {
                var articleID = 238185;
                WB.fb.trackLike(articleID, 'add');
            });
                    };

    // Load the SDK asynchronously
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id; js.async = true;
        js.src = "//connect.facebook.net/fr_FR/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
  return t;
}(document, "script", "twitter-wjs"));

</script>
<script type="text/javascript" defer="defer">

        $j(function() {

            $j.Tracking.Target.UA.customDimensionsAndMetrics.authorId = "dimension11";
            $j.Tracking.Target.UA.customDimensionsAndMetrics.content_id = "dimension16";
            $j.Tracking.Target.UA.customDimensionsAndMetrics.didomiConsent = "dimension18";
            $j.Tracking.Target.UA.customDimensionsAndMetrics.videoDisplayHostname = "dimension19";
            $j.Tracking.Target.UA.customDimensionsAndMetrics.videoPlayingID = "dimension20";
            $j.Tracking.Target.UA.customDimensionsAndMetrics.videoRelatedEntity = "dimension21";
            $j.Tracking.Target.UA.customDimensionsAndMetrics.videoRelatedEntityID = "dimension22";
            $j.Tracking.Target.UA.customDimensionsAndMetrics.triggerMethod = "dimension23";

                    var custom_dimensions = {"hasVideoContent":true,"tags":"tele-realite","contentPublicationDate":"2022-11-07 18:30:00","contentAuthor":"Aub\u00e9ry Mallet","authorId":23,"diaporamaLength":1,"linked_entities":"les-cinquante","content_id":238185};
            // Default value
            if(typeof(custom_dimensions.hasVideoContent) === 'undefined')
                custom_dimensions.hasVideoContent = false;
        
            var adblock=(typeof wads !== 'undefined')?(wads.public.adblockDetected()?'adblock':'no-adblock'):'adblock-nc';
            custom_dimensions['adblockHit'] = adblock;
            custom_dimensions['adblockSession'] = adblock;
            custom_dimensions['adblockUser'] = adblock;


            
            window.tracker = $j.Tracking();

                    tracker.addTarget("t0", "UA", {
                "config":   { "trackingId":   "UA-8280928-2" }
            });
            tracker.send({"anonymizeIp": true}, ["t0"]);

            // Google Discover tracking
            tracker.send({"dimension24": document.referrer}, ["t0"]);
            
            var pageViewSent = false;            
            function sendPageView(method, consent)
            {
                if (!pageViewSent) {
                    if (consent) {
                        tracker.send({"allowAdPersonalizationSignals": false}, ["t0"]);
                    } else {
                        tracker.send({"allowAdFeatures": false}, ["t0"]);
                    }    
                    custom_dimensions.triggerMethod = method;
                    tracker.send(custom_dimensions, ["t0"]);
                    tracker.send({ "hitType": "pageview" }, ["t0"]);
                }
                pageViewSent = true;
            }
            
            window.didomiOnReady = window.didomiOnReady || [];
            window.didomiOnReady.push(function (Didomi) { 
                const consent = Didomi.isConsentRequired()
                        ? Didomi.getUserConsentStatusForVendor("c:googleana-XMqagawa") && Didomi.getUserConsentStatusForVendor("google")
                        : true;        
                custom_dimensions.didomiConsent = Didomi.getUserConsentStatusForVendor("c:googleana-XMqagawa") ?? false;
                sendPageView("didomiOnReady", consent);
            });
            setTimeout(function () { sendPageView("timeout", false); }, 1000);

                    tracker.addTarget("gtm", "GTM");
            tracker.send(custom_dimensions, ["gtm"]);

            tracker.addTrigger('clic', 'Click').setTargets(["t0"]);
            tracker.addTrigger('diapo', 'Diaporama');
            tracker.addTrigger('facebook', 'Facebook');
            tracker.addTrigger('twitter', 'Twitter');
            tracker.addTrigger('video', 'JWPlayer');

            // Only on desktop
            var tap = ("ontouchstart" in document.documentElement);
            if (!tap) {
                tracker.addTrigger('hover', 'Event', {
                    'elements': '.js-open-snapchat',
                    'events': 'mouseenter'
                }).setTargets(['t0'], {
                    'hitType': 'event',
                    'category': 'hover',
                    'action': 'Snapchat',
                    'label': document.title
                });
            }

        });
</script>
<input type="checkbox" id="c-search__checkbox" class="c-search__checkbox" value="1" />
<div class="c-search">
<div class="c-search__content">
<form action="/rechercher/" method="post">
<div class="u-grid u-grid--12px u-padding-center--5percent">
<div class="u-6/8 u-9/10@desk u-valign-bottom">
<p class="c-search__intro">Tapez votre recherche&nbsp;:</p>
</div>
<div class="u-2/8 u-1/10@desk u-valign-middle c-search__close">
<label for="c-search__checkbox">
<svg class="icon icon--close-search" viewbox="0 0 18 18" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-cross"></use></svg> </label>
</div>
</div>
<div class="c-search__line u-clearfix">
<div class="u-grid u-grid--12px u-padding-center--5percent">
<div class="u-6/8 u-9/10@desk u-valign-middle">
<input type="text" placeholder="Ex: angelina jolie" class="c-search__input" name="q" value="" />
</div>
<div class="u-2/8 u-1/10@desk u-valign-middle">
<button type="submit" class="c-search__submit"><svg class="icon icon--glass-submit" viewbox="0 0 18 18" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-glass"></use></svg> </div>
</div>
</div>
</form>
</div>
</div>
<div id="pulse"></div>
<script type="text/javascript">if(typeof wabtn4fg==="undefined"){wabtn4fg=1;h=document.head||document.getElementsByTagName("head")[0],s=document.createElement("script");s.type="text/javascript";s.src="/_common/javascript/webedia/whatsapp-button.js";h.appendChild(s);}</script>
</body>
</html> 