
<!DOCTYPE html>
<html lang="fr" xmlns:fb="//ogp.me/ns/fb#" xmlns:og="//ogp.me/ns#">
<head>
<title>
            Senna (Secret Story 4) : fini la télé-réalité, découvrez sa reconversion étonnante
                    - Purebreak
            </title>
<meta name="robots" content="index,follow,max-snippet:-1,max-image-preview:large,max-video-preview:5" />
<meta name="description" content="Senna s'est fait connaître dans Secret Story 4 et son couple avec Amélie Neten est inoubliable pour tout fan de télé-réalité qui se respecte. Le beau gosse a ensuite participé à la première saison des Anges, avant de disparaître un long moment et de faire un come-back retentissant dans Les Anges 9. ..." />
<meta name="keywords" content="" />
<meta name="news_keywords" content="Secret Story 4">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="p3pv1" href="/w3c/p3p.xml" />
<meta name="ICBM" content="48.85 | 2.341" />
<meta http-equiv="imagetoolbar" content="no" />
<meta name="MSSmartTagsPreventParsing" content="true" />
<meta name="google-site-verification" content="GqH95A__sxNk4rQg7gZGCcCPNsQxuWySc4mGybD6K64" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<link rel="shortcut icon" type="image/x-icon" href="/_common/images/favicon/PRBK.ico" />
<link rel="canonical" href="https://www.purebreak.com/news/senna-secret-story-4-fini-la-tele-realite-decouvrez-sa-reconversion-etonnante/233595" />
<link rel="alternate" href="android-app://com.webedia.purebreak/purebreak/article/233595" />
<link rel="alternate" href="ios-app://868048174/purebreak/article/233595" />
<script async src="https://js-sec.indexww.com/ht/p/186247-34549482148542.js"></script>
<link rel="alternate" type="application/rss+xml" title="Purebreak RSS" href="/partners/generic/news.xml" />
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.purebreak.com\/news\/senna-secret-story-4-fini-la-tele-realite-decouvrez-sa-reconversion-etonnante\/233595"},"headline":"Senna (Secret Story 4) : fini la télé-réalité, découvrez sa reconversion étonnante","description":"Senna s'est fait connaître dans Secret Story 4 et son couple avec Amélie Neten est inoubliable pour tout fan de télé-réalité qui se respecte. Le beau gosse a ensuite participé à la première saison des Anges, avant de disparaître un long moment et de faire un come-back retentissant dans Les Anges 9. Maintenant, Senna a tourné la page et est dorénavant bien loin du milieu de la télé-réalité. Voici sa reconversion qui va vous étonner.","image":{"@type":"ImageObject","url":"https:\/\/static1.purebreak.com\/articles\/5\/23\/35\/95\/@\/793803-benjamin-castaldi-fait-de-grosses-revela-opengraph_1200-10.jpg","width":1200,"height":630},"datePublished":"2022-08-05T16:59:00+01:00","dateModified":"2022-08-05T16:59:09+01:00","author":{"@type":"Person","name":"Mathis Ferrut","mainEntityOfPage":{"@type":"WebPage"},"jobTitle":"Journaliste people, télé, télé-réalité","description":"Passionné par le monde des médias depuis son plus jeune age, la télévision n’a aucun secret pour lui. Loft Story, Star Academy, Secret Story, les Ch’tis, les Marseillais… Il est une véritable encyclopédie de la télé-réalité. Il est aussi un fan de sport (particulièrement de football et du Paris Saint-Germain) et de musique. Il écoute de tout et ses playlists en surprennent plus d’un !","url":"https:\/\/www.purebreak.com\/auteur\/mathis-ferrut_a51","image":{"@type":"ImageObject","url":"https:\/\/static1.purebreak.com\/authors\/1\/51\/@\/51-62330fd6cf365-120x120-1.jpg","caption":"Mathis Ferrut","width":120,"height":120},"sameAs":["https:\/\/twitter.com\/mathisferrut"],"worksFor":{"@type":"Organization","name":"Purebreak","url":"https:\/\/www.purebreak.com","logo":{"@type":"ImageObject","url":"https:\/\/static1.purebreak.com\/amp\/logo-amp.png"}}},"publisher":{"@type":"Organization","name":"Purebreak","url":"https:\/\/www.purebreak.com","logo":{"@type":"ImageObject","url":"https:\/\/static1.purebreak.com\/amp\/logo-amp.png"}}}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"VideoObject","name":"Senna (Secret Story 4) : fini la télé-réalité, découvrez sa reconversion étonnante","description":"Benjamin Castaldi fait de grosses révélations sur la drogue dans Secret Story. Senna (Secret Story 4) dévoile son étonnante reconversion professionnelle!","thumbnailUrl":"https:\/\/static1.purebreak.com\/articles\/\/5\/23\/35\/95\/@\/793803-benjamin-castaldi-fait-de-grosses-revela-opengraph_1200-10.jpg","uploadDate":"2022-08-05 16:59:09","duration":"PT2M28S","contentUrl":"https:\/\/static1.purebreak.com\/articles\/2\/22\/80\/42\/@\/784635-benjamin-castaldi-fait-de-grosses-revela-adaptive-1.m3u8","interactionStatistic":{"@type":"InteractionCounter","interactionType":{"@type":"http:\/\/schema.org\/WatchAction"},"userInteractionCount":0}}</script>
<meta property='fb:pages' content='69429529130' />
<meta property='fb:pages' content='7444659895' />
<meta property='fb:app_id' content='279548865398622' />
<meta property='fb:admins' content='100000620795545' />
<meta property='og:site_name' content='purebreak.com' />
<meta name=google-site-verification content=jZ9aHPoCYzrst_OKOWJpQfaGzXmbaKdnTK8HhJv5oKk />
<meta property="og:title" content="Senna (Secret Story 4) : fini la télé-réalité, découvrez sa reconversion étonnante" />
<meta property="og:url" content="https://www.purebreak.com/news/senna-secret-story-4-fini-la-tele-realite-decouvrez-sa-reconversion-etonnante/233595" />
<link rel="image_src" href="https://static1.purebreak.com/articles/5/23/35/95/@/793803-benjamin-castaldi-fait-de-grosses-revela-opengraph_1200-10.jpg" />
<meta property="og:image" content="https://static1.purebreak.com/articles/5/23/35/95/@/793803-benjamin-castaldi-fait-de-grosses-revela-opengraph_1200-10.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Senna s'est fait connaître dans Secret Story 4 et son couple avec Amélie Neten est inoubliable pour tout fan de télé-réalité qui se respecte. Le beau gosse a ensuite participé à la première saison des" />
<meta property="twitter:site" content="@pure_break" />
<meta property="twitter:card" content="summary" />
<meta property="twitter:title" content="Senna (Secret Story 4) : fini la télé-réalité, découvrez sa reconversion étonnante" />
<meta property="twitter:description" content="Senna s'est fait connaître dans Secret Story 4 et son couple avec Amélie Neten est inoubliable pour tout fan de télé-réalité qui se respecte. Le beau gosse a ensuite participé à la première saison des..." />
<meta property="twitter:creator" content="@mathisferrut" />
<meta property="twitter:image" content="https://static1.purebreak.com/articles/5/23/35/95/@/793803-benjamin-castaldi-fait-de-grosses-revela-200x200-10.jpg" />
<link rel="amphtml" href="https://amp.purebreak.com/news/senna-secret-story-4-fini-la-tele-realite-decouvrez-sa-reconversion-etonnante/233595" />
<meta property=fb:pages content=69429529130 />
<meta property=fb:pages content=7444659895 />
<link rel="preload" as="style" href="https://static1.purebreak.com/generated/709/wb-auto-css.css"><link rel="stylesheet" type="text/css" href="https://static1.purebreak.com/generated/709/wb-auto-css.css" />
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
</script>
<script>var WB=WB||{};WB.after2Scripts=[];WB.afterActionScripts=[];WB.defer=function(f){WB.after2Scripts.push(f)};WB.deferAction=function(f){WB.afterActionScripts.push(f)};</script>
<script>
var site_device = 'web';
var dfp_device = 'desktop';
if (window.screen.width < 480) {
    site_device = 'mobile';
    dfp_device = 'mobile';
} else if (window.screen.width<990 || /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)) {
    dfp_device = 'tablet';
}

function getDFPTag(tag) {
    return tag.replace('[DEVICE]', dfp_device) + WB.getDFPCustParams();
}
</script>
<script>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</script>
</head>
<body class="fullpage ltr">

<script>
var isAdBlocked = true;
</script>
<script src="//eu1.swbdds.com/files/adblk.js?&ad_type=" onload="isAdBlocked=false;"></script>
<div id="interstitial"></div>
<div id="wb_body">
<div class="dds-full-site u-center">
<style>div.ad__placeholder.ad__header{width:320px;min-height:120px;}@media screen and (min-width: 990px) {div.ad__placeholder.ad__header{width:970px;min-height:250px;}}</style><script>if (site_device=='web') document.write('<div class="ad__placeholder ad__header"><div id="header" class="adf pad-v ctr"></div></div>');</script>
</div>
<div class="dds-full-site u-center header-mobile">
<style>div.ad__placeholder.ad__header{width:320px;min-height:120px;}@media screen and (min-width: 990px) {div.ad__placeholder.ad__header{width:970px;min-height:250px;}}</style><script>if (site_device=='mobile') document.write('<div class="ad__placeholder ad__header"><div id="header" class="adf ctr pad-v"></div></div>');</script>
</div>
<div id="wb_wrapper">
<div class="js-close-menu hidden"></div>
<div id="wb_topbar_container">
<input type="checkbox" class="c-header__checkbox" id="c-header__checkbox" />
<input type="checkbox" class="c-header__checkbox--univers" id="c-header__checkbox--univers" />
<header class="c-header">
<label class="c-header__burger c-header__burger--menu js-toggle-menu  c-header__burger--tv" for="c-header__checkbox">
<div class="c-header__burger-transition c-header__burger-transition--menu">
<svg class="icon icon--btn-menu-close" viewbox="0 0 18 18" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-cross"></use></svg> <svg class="icon icon--btn-menu-mobile" viewbox="0 0 18 18" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-btn-menu-mobile"></use></svg> </div>
</label>
<label class="c-header__burger c-header__burger--univers js-toggle-menu-univers  c-header__burger--tv" for="c-header__checkbox--univers">
<div class="c-header__burger-transition c-header__burger-transition--univers">
<svg class="icon icon--btn-menu-close" viewbox="0 0 18 18" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-cross"></use></svg> <svg class="icon icon--btn-menu-mobile" viewbox="0 0 18 18" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-btn-sous-menu-mobile"></use></svg> </div>
</label>
<div class="c-header__bar  c-header__bar--tv ">
<span class="hrl 1321B4 c-header__logo wads_no_click  xXx"></span> </div>
<div class="c-header__menu-wrapper __wads_no_click">
<nav class="c-header__menu  c-header__menu--tv" role="navigation">
<div class="c-header__table">

<div class="c-header__item  has-no-children">
<a class="c-header__link c-header__link--home u-sweep-to-top tracking-click" data-tracking-category="click-menu" data-tracking-action="Accueil" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°');">Accueil</a>
</div>
<div class="c-header__item  has-children">
<a class="c-header__link c-header__link--youtubers u-sweep-to-top tracking-click" data-tracking-category="click-menu" data-tracking-action="Youtubers" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°lbhghoref_g910°1');">Youtubers</a>
<div class="c-header__submenu c-header__submenu--youtubers js-move-to " data-conditions="screen and (max-width:990px)" data-target="#js-univers" data-method="append" data-toggle-classes="">
<div class="c-header__submenu-list">
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--youtubers tracking-click" data-tracking-category="click-submenu" data-tracking-action="Youtubers" data-tracking-label="News" href="javascript:wb_goto_rot13('#°gnt°arjf-lbhghoref_g939°1');">News</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--youtubers tracking-click" data-tracking-category="click-submenu" data-tracking-action="Youtubers" data-tracking-label="Vidéos" href="javascript:wb_goto_rot13('#°gnt°ivqrbf-lbhghoref_g936°1');">Vidéos</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--youtubers tracking-click" data-tracking-category="click-submenu" data-tracking-action="Youtubers" data-tracking-label="Interviews" href="javascript:wb_goto_rot13('#°gnt°vagreivrj-lbhghoref_g942°1');">Interviews</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--youtubers tracking-click" data-tracking-category="click-submenu" data-tracking-action="Youtubers" data-tracking-label="Concours" href="javascript:wb_goto_rot13('#°pbapbhef');">Concours</a>
</div>
<div class="c-header__subitem sharebox" data-url="" data-title="" data-id="">
<div class="c-header__rs-fb c-header__rs-fb--youtubers for_facebook" data-type="facebook" data-fn="fbShare" title="Partager sur facebook">
<svg class="icon icon--f4ceb00k-nav-rs" viewbox="0 0 6 11" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg> </div>
<div class="c-header__rs-tw c-header__rs-tw--youtubers for_twitter" data-type="twitter" data-fn="twitterShare" data-via="pure_break" title="Partager sur twitter">
<svg class="icon icon--tw1tt3r-nav-rs" viewbox="0 0 11 8" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg> </div>
</div>
</div>
</div>
</div>
<div class="c-header__item  has-children">
<a class="c-header__link c-header__link--cine-serie u-sweep-to-top tracking-click" data-tracking-category="click-menu" data-tracking-action="Ciné Série" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°pvar-frevr_g911°1');">Ciné Série</a>
<div class="c-header__submenu c-header__submenu--cine-serie js-move-to " data-conditions="screen and (max-width:990px)" data-target="#js-univers" data-method="append" data-toggle-classes="">
<div class="c-header__submenu-list">
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--cine-serie tracking-click" data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="Cinéma" href="javascript:wb_goto_rot13('#°gnt°pvarzn_g854°1');">Cinéma</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--cine-serie tracking-click" data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="Bandes annonces cinéma" href="javascript:wb_goto_rot13('#°gnt°onaqr-naabapr-svyzf_g834°1');">Bandes annonces cinéma</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--cine-serie tracking-click" data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="Sorties cinéma" href="javascript:wb_goto_rot13('#°gnt°fbegvrf-pvarzn_g954°1');">Sorties cinéma</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--cine-serie tracking-click" data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="Séries" href="javascript:wb_goto_rot13('#°gnt°frevrf_g849°1');">Séries</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--cine-serie tracking-click" data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="Bandes annonces séries" href="javascript:wb_goto_rot13('#°gnt°onaqr-naabapr-frevrf_g835°1');">Bandes annonces séries</a>
</div>
<div class="c-header__subitem">
 <a class="c-header__sublink c-header__sublink--cine-serie tracking-click" data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="Anime & Manga" href="javascript:wb_goto_rot13('#°gnt°navzr-znatn_g1153°1');">Anime & Manga</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--cine-serie tracking-click" data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="Dossiers" href="javascript:wb_goto_rot13('#°gnt°qbffvre-pvar-frevr_g1032°1');">Dossiers</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--cine-serie tracking-click" data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="Interviews" href="javascript:wb_goto_rot13('#°gnt°vagreivrj-pvar-frevr_g975°1');">Interviews</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--cine-serie tracking-click" data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="On mate on zappe" href="javascript:wb_goto_rot13('#°gnt°ba-zngr-ba-mnccr_g1075°1');">On mate on zappe</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--cine-serie tracking-click" data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="Concours" href="javascript:wb_goto_rot13('#°pbapbhef');">Concours</a>
</div>
<div class="c-header__subitem sharebox" data-url="" data-title="" data-id="">
<div class="c-header__rs-fb c-header__rs-fb--cine-serie for_facebook" data-type="facebook" data-fn="fbShare" title="Partager sur facebook">
<svg class="icon icon--f4ceb00k-nav-rs" viewbox="0 0 6 11" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg> </div>
<div class="c-header__rs-tw c-header__rs-tw--cine-serie for_twitter" data-type="twitter" data-fn="twitterShare" data-via="pure_break" title="Partager sur twitter">
<svg class="icon icon--tw1tt3r-nav-rs" viewbox="0 0 11 8" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg> </div>
</div>
</div>
</div>
</div>
<div class="c-header__item  has-no-children">
<a class="c-header__link c-header__link--tests-et-quiz u-sweep-to-top tracking-click" data-tracking-category="click-menu" data-tracking-action="Test & Quiz" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°grfgf-rg-dhvm_g1108°1');">Test & Quiz</a>
</div>
 <div class="c-header__item  has-children">
<a class="c-header__link c-header__link--music u-sweep-to-top tracking-click" data-tracking-category="click-menu" data-tracking-action="Musique" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°zhfvdhr_g914°1');">Musique</a>
<div class="c-header__submenu c-header__submenu--musique js-move-to " data-conditions="screen and (max-width:990px)" data-target="#js-univers" data-method="append" data-toggle-classes="">
<div class="c-header__submenu-list">
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--musique tracking-click" data-tracking-category="click-submenu" data-tracking-action="Musique" data-tracking-label="News" href="javascript:wb_goto_rot13('#°gnt°arjf-zhfvdhr_g978°1');">News</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--musique tracking-click" data-tracking-category="click-submenu" data-tracking-action="Musique" data-tracking-label="Clips" href="javascript:wb_goto_rot13('#°gnt°pyvc_g840°1');">Clips</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--musique tracking-click" data-tracking-category="click-submenu" data-tracking-action="Musique" data-tracking-label="Interviews" href="javascript:wb_goto_rot13('#°gnt°vagreivrj-zhfvdhr_g984°1');">Interviews</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--musique tracking-click" data-tracking-category="click-submenu" data-tracking-action="Musique" data-tracking-label="Forum" href="javascript:wb_open_rot13('#uggc:°°jjj.punegfvasenapr.arg°pbzzhanhgr°');">Forum</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--musique tracking-click" data-tracking-category="click-submenu" data-tracking-action="Musique" data-tracking-label="Concours" href="javascript:wb_goto_rot13('#°pbapbhef');">Concours</a>
</div>
<div class="c-header__subitem sharebox" data-url="" data-title="" data-id="">
<div class="c-header__rs-fb c-header__rs-fb--musique for_facebook" data-type="facebook" data-fn="fbShare" title="Partager sur facebook">
<svg class="icon icon--f4ceb00k-nav-rs" viewbox="0 0 6 11" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg> </div>
<div class="c-header__rs-tw c-header__rs-tw--musique for_twitter" data-type="twitter" data-fn="twitterShare" data-via="pure_break" title="Partager sur twitter">
<svg class="icon icon--tw1tt3r-nav-rs" viewbox="0 0 11 8" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg> </div>
</div>
</div>
</div>
</div>
<div class="c-header__item  has-children">
<a class="c-header__link c-header__link--best-of-web u-sweep-to-top tracking-click" data-tracking-category="click-menu" data-tracking-action="Buzz" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°ohmm_g912°1');">Buzz</a>
<div class="c-header__submenu c-header__submenu--buzz js-move-to " data-conditions="screen and (max-width:990px)" data-target="#js-univers" data-method="append" data-toggle-classes="">
<div class="c-header__submenu-list">
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--buzz tracking-click" data-tracking-category="click-submenu" data-tracking-action="Buzz" data-tracking-label="News" href="javascript:wb_goto_rot13('#°gnt°arjf-ohmm_g927°1');">News</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--buzz tracking-click" data-tracking-category="click-submenu" data-tracking-action="Buzz" data-tracking-label="Vidéos" href="javascript:wb_goto_rot13('#°gnt°ivqrbf-ohmm_g924°1');">Vidéos</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--buzz tracking-click" data-tracking-category="click-submenu" data-tracking-action="Buzz" data-tracking-label="Sport" href="javascript:wb_goto_rot13('#°gnt°fcbeg_g868°1');">Sport</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--buzz tracking-click" data-tracking-category="click-submenu" data-tracking-action="Buzz" data-tracking-label="Céleb" href="javascript:wb_goto_rot13('#°gnt°pryro_g930°1');">Céleb</a>
</div>
<div class="c-header__subitem sharebox" data-url="" data-title="" data-id="">
<div class="c-header__rs-fb c-header__rs-fb--buzz for_facebook" data-type="facebook" data-fn="fbShare" title="Partager sur facebook">
<svg class="icon icon--f4ceb00k-nav-rs" viewbox="0 0 6 11" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg> </div>
<div class="c-header__rs-tw c-header__rs-tw--buzz for_twitter" data-type="twitter" data-fn="twitterShare" data-via="pure_break" title="Partager sur twitter">
<svg class="icon icon--tw1tt3r-nav-rs" viewbox="0 0 11 8" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg> </div>
</div>
</div>
</div>
</div>
<div class="c-header__item  has-children is-active">
<a class="c-header__link c-header__link--tv u-sweep-to-top tracking-click" data-tracking-category="click-menu" data-tracking-action="TV" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°gi_g915°1');">TV</a>
<div class="c-header__submenu c-header__submenu--tv js-move-to " data-conditions="screen and (max-width:990px)" data-target="#js-univers" data-method="append" data-toggle-classes="">
<div class="c-header__submenu-list">
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--tv tracking-click" data-tracking-category="click-submenu" data-tracking-action="TV" data-tracking-label="News" href="javascript:wb_goto_rot13('#°gnt°arjf-gi_g987°1');">News</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--tv tracking-click" data-tracking-category="click-submenu" data-tracking-action="TV" data-tracking-label="Vidéos" href="javascript:wb_goto_rot13('#°gnt°ivqrbf-gi_g990°1');">Vidéos</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--tv tracking-click" data-tracking-category="click-submenu" data-tracking-action="TV" data-tracking-label="TV Réalité" href="javascript:wb_goto_rot13('#°gnt°gryr-ernyvgr_g831°1');">TV Réalité</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--tv tracking-click" data-tracking-category="click-submenu" data-tracking-action="TV" data-tracking-label="Interviews" href="javascript:wb_goto_rot13('#°gnt°vagreivrj-gi_g993°1');">Interviews</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--tv tracking-click" data-tracking-category="click-submenu" data-tracking-action="TV" data-tracking-label="Tags" href="javascript:wb_goto_rot13('#°gnt');">Tags</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--tv tracking-click" data-tracking-category="click-submenu" data-tracking-action="TV" data-tracking-label="LES MARSEILLAIS ASIAN TOUR" href="javascript:wb_goto_rot13('#°gnt°yrf-znefrvyynvf-nfvna-gbhe_g1147°1');">LES MARSEILLAIS ASIAN TOUR</a>
</div>
<div class="c-header__subitem sharebox" data-url="" data-title="" data-id="">
<div class="c-header__rs-fb c-header__rs-fb--tv for_facebook" data-type="facebook" data-fn="fbShare" title="Partager sur facebook">
<svg class="icon icon--f4ceb00k-nav-rs" viewbox="0 0 6 11" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg> </div>
<div class="c-header__rs-tw c-header__rs-tw--tv for_twitter" data-type="twitter" data-fn="twitterShare" data-via="pure_break" title="Partager sur twitter">
<svg class="icon icon--tw1tt3r-nav-rs" viewbox="0 0 11 8" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg> </div>
</div>
</div>
</div>
</div>
<div class="c-header__item  has-children">
<a class="c-header__link c-header__link--street-zone u-sweep-to-top tracking-click" data-tracking-category="click-menu" data-tracking-action="Street zone" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°fgerrg-mbar_g1011°1');">Street zone</a>
<div class="c-header__submenu c-header__submenu--street-zone js-move-to " data-conditions="screen and (max-width:990px)" data-target="#js-univers" data-method="append" data-toggle-classes="">
<div class="c-header__submenu-list">
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--street-zone tracking-click" data-tracking-category="click-submenu" data-tracking-action="Street zone" data-tracking-label="News" href="javascript:wb_goto_rot13('#°gnt°arjf-fgerrg-mbar_g1050°1');">News</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--street-zone tracking-click" data-tracking-category="click-submenu" data-tracking-action="Street zone" data-tracking-label="Vidéos" href="javascript:wb_goto_rot13('#°gnt°ivqrbf-fgerrg-mbar_g1044°1');">Vidéos</a>
</div>
<div class="c-header__subitem sharebox" data-url="" data-title="" data-id="">
<div class="c-header__rs-fb c-header__rs-fb--street-zone for_facebook" data-type="facebook" data-fn="fbShare" title="Partager sur facebook">
<svg class="icon icon--f4ceb00k-nav-rs" viewbox="0 0 6 11" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg> </div>
<div class="c-header__rs-tw c-header__rs-tw--street-zone for_twitter" data-type="twitter" data-fn="twitterShare" data-via="pure_break" title="Partager sur twitter">
<svg class="icon icon--tw1tt3r-nav-rs" viewbox="0 0 11 8" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg> </div>
</div>
</div>
</div>
 </div>
<div class="c-header__item  has-children">
<a class="c-header__link c-header__link--gaming u-sweep-to-top tracking-click" data-tracking-category="click-menu" data-tracking-action="Gaming" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°tnzvat_g916°1');">Gaming</a>
<div class="c-header__submenu c-header__submenu--gaming js-move-to " data-conditions="screen and (max-width:990px)" data-target="#js-univers" data-method="append" data-toggle-classes="">
<div class="c-header__submenu-list">
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--gaming tracking-click" data-tracking-category="click-submenu" data-tracking-action="Gaming" data-tracking-label="News" href="javascript:wb_goto_rot13('#°gnt°arjf-tnzvat_g963°1');">News</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--gaming tracking-click" data-tracking-category="click-submenu" data-tracking-action="Gaming" data-tracking-label="Vidéos" href="javascript:wb_goto_rot13('#°gnt°ivqrbf-tnzvat_g966°1');">Vidéos</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--gaming tracking-click" data-tracking-category="click-submenu" data-tracking-action="Gaming" data-tracking-label="Tests" href="javascript:wb_goto_rot13('#°gnt°grfg-wrhk-ivqrb_g760°1');">Tests</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--gaming tracking-click" data-tracking-category="click-submenu" data-tracking-action="Gaming" data-tracking-label="Concours" href="javascript:wb_goto_rot13('#°pbapbhef');">Concours</a>
</div>
<div class="c-header__subitem sharebox" data-url="" data-title="" data-id="">
<div class="c-header__rs-fb c-header__rs-fb--gaming for_facebook" data-type="facebook" data-fn="fbShare" title="Partager sur facebook">
<svg class="icon icon--f4ceb00k-nav-rs" viewbox="0 0 6 11" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg> </div>
<div class="c-header__rs-tw c-header__rs-tw--gaming for_twitter" data-type="twitter" data-fn="twitterShare" data-via="pure_break" title="Partager sur twitter">
<svg class="icon icon--tw1tt3r-nav-rs" viewbox="0 0 11 8" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg> </div>
</div>
</div>
</div>
</div>
<div class="c-header__item c-header__item--search has-no-children">
<label for="c-search__checkbox" class="c-header__link">
<svg class="icon icon--glass-nav" viewbox="0 0 26 26" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-glass"></use></svg> </label>
</div>
<div class="c-header__item c-header__item--search-mobile">
<form action="/rechercher/" method="post" class="c-header__search-form">
<input class="c-header__search-input" name="q" type="text" placeholder="Recherche" />
<button type="submit" class="c-header__search-submit">
<svg class="icon icon--glass-nav" viewbox="0 0 26 26" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-glass"></use></svg> </button>
</form>
</div>
</div>
</nav>
</div>
</header> </div>
<div id="wb_container">
<div id="wb_contents">
<div id="wb_contents_inside" class="wrapper-desk u-clearfix">
<div class="c-sharebox">
<div class="c-sharebox__content">
<a class="c-sharebox__logo " href="/">
<div class="c-sharebox__logo--prbk c-sharebox__logo--prbk--tv">
<svg class="icon icon--logoprbk-article-rs" viewbox="0 0 125.6 36.1" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-logoprbk"></use></svg> </div>
</a>
<div class="c-sharebox__rs sharebox" data-url="https://www.purebreak.com/news/senna-secret-story-4-fini-la-tele-realite-decouvrez-sa-reconversion-etonnante/233595" data-title="Senna (Secret Story 4) : fini la télé-réalité, découvrez sa reconversion étonnante" data-id=233595>
<div class="c-sharebox__rs-button c-sharebox__rs-button--facebook for_facebook" data-type="facebook" data-fn="fbShare" title="Partager sur facebook">
<div class="c-sharebox__rs-icon">
<svg class="icon icon--f4ceb00k-article-rs" viewbox="0 0 8 16" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg> </div>
<div class="c-sharebox__rs-label">
Partager
</div>
<div class="c-sharebox__rs-label c-sharebox__rs-label-desk">
Partager cet article
</div>
</div>
<div class="c-sharebox__rs-button c-sharebox__rs-button--tw1tt3r for_twitter" data-type="twitter" data-fn="twitterShare" data-via="pure_break" title="Partager sur twitter">
<div class="c-sharebox__rs-icon c-sharebox__rs-icon--tw1tt3r">
<svg class="icon icon--tw1tt3r-article-rs" viewbox="0 0 8 16" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg> </div>
</div>
<a class="c-sharebox__cta c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Senna%20%28Secret%20Story%204%29%20%3A%20fini%20la%20t%C3%A9l%C3%A9-r%C3%A9alit%C3%A9%2C%20d%C3%A9couvrez%20sa%20reconversion%20%C3%A9tonnante+:+https%3A%2F%2Fwww.purebreak.com%2Fnews%2Fsenna-secret-story-4-fini-la-tele-realite-decouvrez-sa-reconversion-etonnante%2F233595">
<div class="c-sharebox__rs-button c-sharebox__rs-button--wh4ts4pp for_whatsapp" data-type="whatsapp" data-fn="whatsappShare">
<div class="c-sharebox__rs-icon c-sharebox__rs-icon--wh4ts4pp c-sharebox__rs-icon--wh4ts4pp--white">
<svg class="icon icon--wh4ts4pp-article-rs" viewbox="0 0 8 16" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-whatsapp"></use></svg> </div>
</div>
</a>
<div class="snapchat-creative-kit-share" data-text="false"></div>
</div>
<div class="c-sharebox__nav">
<a class="c-sharebox__nav-link  c-header__bar--tv" href="/news/familles-nombreuses-la-fille-ainee-d-une-tribu-devoile-avoir-ete-violee-pendant-des-mois-elle-raconte-son-calvaire/233601" href="/news/danse-avec-les-stars-2022-une-star-des-tuche-au-casting/233592">
<svg class="icon icon--arrow-article-nav" viewbox="0 0 6 10" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-arrow-pagination-prev"></use></svg> prec.
</a>
<a class="c-sharebox__nav-link  c-header__bar--tv" href="/news/familles-nombreuses-la-fille-ainee-d-une-tribu-devoile-avoir-ete-violee-pendant-des-mois-elle-raconte-son-calvaire/233601">
<svg class="icon icon--arrow-article-nav" viewbox="0 0 6 10" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-arrow-pagination-next"></use></svg> suiv.
</a>
</div>
</div>
</div> <div class="">
<div class="u-wrapper u-wrapper--white">
<div class="u-page-margins">
<div class="article__header">
<div class="article__rs sharebox" data-url="https://www.purebreak.com/news/senna-secret-story-4-fini-la-tele-realite-decouvrez-sa-reconversion-etonnante/233595" data-title="Senna (Secret Story 4) : fini la télé-réalité, découvrez sa reconversion étonnante" data-id=233595>
<div class="article__rs-fb for_facebook" data-type="facebook" data-fn="fbShare" title="Partager sur facebook">
<svg class="icon icon--f4ceb00k-article-rs" viewbox="0 0 8 16" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg> </div>
<div class="article__rs-tw for_twitter" data-type="twitter" data-fn="twitterShare" data-via="pure_break" title="Partager sur twitter">
<a target="_blank" class="article__rs-tw for_twitter" data-type="twitter" data-via="pure_break" data-fn="twttrShare">
<svg class="icon icon--tw1tt3r-article-rs" viewbox="0 0 15 13" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg> </a>
</div>
<a href="whatsapp://send?text=Senna%20%28Secret%20Story%204%29%20%3A%20fini%20la%20t%C3%A9l%C3%A9-r%C3%A9alit%C3%A9%2C%20d%C3%A9couvrez%20sa%20reconversion%20%C3%A9tonnante+:+https%3A%2F%2Fwww.purebreak.com%2Fnews%2Fsenna-secret-story-4-fini-la-tele-realite-decouvrez-sa-reconversion-etonnante%2F233595" data-text="Senna%20%28Secret%20Story%204%29%20%3A%20fini%20la%20t%C3%A9l%C3%A9-r%C3%A9alit%C3%A9%2C%20d%C3%A9couvrez%20sa%20reconversion%20%C3%A9tonnante" class="wa_btn wa_btn_s" data-href="https%3A%2F%2Fwww.purebreak.com%2Fnews%2Fsenna-secret-story-4-fini-la-tele-realite-decouvrez-sa-reconversion-etonnante%2F233595" onClick="ga('send', 'event', { eventCategory: 'Social', eventAction: 'Share', eventLabel: 'WhatsAppShare', eventValue: 0});">
<div class="article__rs-wa article__rs-wa--white for_wh4ts4pp article__rs-wa for_wh4ts4pp" data-type="whatsapp" data-fn="whatsappShare" data-url="https://www.purebreak.com/news/senna-secret-story-4-fini-la-tele-realite-decouvrez-sa-reconversion-etonnante/233595">
<button>
<svg class="icon icon--wh4ts4pp-article-rs" viewbox="-10 14 18 46" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-whatsapp"></use></svg> </button>
</div>
</a>
</div>
<div class="article__infos">
<h1 class="article__title">Senna (Secret Story 4) : fini la télé-réalité, découvrez sa reconversion étonnante</h1>
<div class="article__metas">
Le 05/08/2022
à 16h59 - <span class="bold">0</span> partages
</div>
</div>
</div>
<div class="u-grid u-grid--24px u-grid--fixed@big-tablet" id="u-js-main-grid">
<div class="article__universe   article__universe--tv">
<div class="c-author">
<div class="c-author__wrap">
<div class="c-author__img">
<img src="https://static1.purebreak.com/authors/1/51/@/51-62330fd6cf365-100x100-1.jpg" />
</div>
<div class="c-author__text">
<div class="c-author__title">
<span class="c-author__title-name">
Par <a href="/auteur/mathis-ferrut_a51">Mathis Ferrut</a> </span>
<span class="c-author__title-job">
<span class="c-author__title-job--space"></span>Journaliste people, télé, télé-réalité
</span>
</div>
<div class="c-author__description">
Passionné par le monde des médias depuis son plus jeune age, la télévision n’a aucun secret pour lui. Loft Story, Star Academy, Secret Story, les Ch’tis, les Marseillais… Il est une véritable encyclopédie de la télé-réalité. Il est aussi un fan de sport (particulièrement de football et du Paris Saint-Germain) et de musique. Il écoute de tout et ses playlists en surprennent plus d’un !
</div>
</div>
</div>
</div>
<div class="article__bloc article__bloc--diapo article__bloc--1 ">
<div class="ratio-16/9">
<img src="https://static1.purebreak.com/articles/5/23/35/95/@/793803-benjamin-castaldi-fait-de-grosses-revela-cover-10.jpg" alt="Benjamin Castaldi fait de grosses révélations sur la drogue dans Secret Story. Senna (Secret Story 4) dévoile son étonnante reconversion professionnelle!" class="" />
</div>
</div>
<div class="article__chapo">Senna s'est fait connaître dans Secret Story 4 et son couple avec Amélie Neten est inoubliable pour tout fan de télé-réalité qui se respecte. Le beau gosse a ensuite participé à la première saison des Anges, avant de disparaître un long moment et de faire un come-back retentissant dans Les Anges 9. Maintenant, Senna a tourné la page et est dorénavant bien loin du milieu de la télé-réalité. Voici sa reconversion qui va vous étonner.</div>
<div class="u-acenter u-acenter--mt u-acenter--mln">
<style>div.ad__placeholder.ad__rectangle_atf{width:300px;min-height:310px;}@media screen and (min-width: 990px) {div.ad__placeholder.ad__rectangle_atf{width:300px;min-height:600px;}}</style><script>if (site_device=='mobile') document.write('<div class="ad__placeholder ad__rectangle_atf"><div id="rectangle_atf" class="adf ctr"></div></div>');</script>
</div>
<div class="u-acenter u-acenter--mb u-acenter--mln">
</div>
<div class="article__bloc article__bloc--texte article__bloc--2">
<div class="rich-text s-article">
<p>En 2010, Senna débarque dans <em><a href="//www.purebreak.com/realtv/secret-story-4_e442465">Secret Story 4</a></em> accompagné de deux anciennes conquêtes : <a href="/news/stephanie-clerbois-enceinte-elle-devoile-le-sexe-de-son-deuxieme-enfant-avec-eric/201020">Stéphanie Clerbois, maintenant candidate de <em>Mamans et Célèbres</em> et maman de deux enfants</a>, et Coralie. Après un petit flirt avec Julie Ricci, il se met en couple avec <a href="/personnalite/amelie-neten_e33045">Amélie Neten</a> et leur relation est très passionnelle. Le fameux "<em>ça va Senna</em>" deviendra même mythique ! Leur aventure continue un peu à l'extérieur et ils participent ensemble à la première saison des <em><a href="/realtv/les-anges-de-la-tele-realite_e436522">Anges</a></em>, après laquelle ils se séparent définitivement.</p><p> <div class="c-read-also__wrapper">
<div class="c-read-also__background"></div>
<div class="c-read-also">
<div class="c-read-also__content">
<div class="c-read-also__title">
<div class="c-section-title c-section-title--oneline">
<div>
<div class="c-section-title__color1 c-section-title__color1--oneline c-section-title__color1--tv">
<div><span>À lire aussi</span></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-read-also c-read-also--no-title">
<div class="c-read-also__content">
<div class="c-read-also__body">
<div class="c-read-also__media">
<img src="https://static1.purebreak.com/articles/2/72/30/2/@/312856-clara-bermudes-184x184-3.jpg" alt="Clara Bermudes (Secret Story 7) : la télé-réalité ? &amp;quot;C&amp;#039;est fini pour moi !&amp;quot;" class="" />
</div>
<a class="u-global-link tracking-click" href="/news/clara-bermudes-secret-story-7-la-tele-realite-c-est-fini-pour-moi/72302" data-tracking-category="" data-tracking-action="" data-tracking-label="Clara Bermudes (Secret Story 7) : la télé-réalité ? " C'est fini pour moi !"">
<p class="c-read-also__date">19/03</p>
<div class="c-read-also__text">
Clara Bermudes (Secret Story 7) : la télé-réalité ? "C'est fini pour moi&nbsp;!"
</div>
</a>
</div>
</div>
</div>
<div class="c-read-also c-read-also--no-title">
<div class="c-read-also__content">
<div class="c-read-also__body">
<div class="c-read-also__media">
<img src="https://static1.purebreak.com/articles/2/12/10/92/@/514740-zelko-secret-story-apres-la-tele-reali-184x184-3.jpg" alt="Zelko (Secret Story) après la télé-réalité, découvrez sa reconversion étonnante" class="" />
</div>
<a class="u-global-link tracking-click" href="/news/zelko-secret-story-apres-la-tele-realite-decouvrez-sa-reconversion-etonnante/121092" data-tracking-category="" data-tracking-action="" data-tracking-label="Zelko (Secret Story) après la télé-réalité, découvrez sa reconversion étonnante">
<p class="c-read-also__date">10/02</p>
<div class="c-read-also__text">
Zelko (Secret Story) après la télé-réalité, découvrez sa reconversion étonnante
</div>
</a>
</div>
</div>
</div>
<div class="c-read-also c-read-also--no-title">
<div class="c-read-also__content">
<div class="c-read-also__body">
<div class="c-read-also__media">
<img src="https://static1.purebreak.com/articles/7/21/36/27/@/755466-wejdene-lors-de-notre-interro-surprise-s-184x184-2.jpg" alt="QUIZ Les Marseillais, Les Anges, Secret Story... : es-tu vraiment calé(e) en télé-réalité ?" class="" />
</div>
<a class="u-global-link tracking-click" href="/news/quiz-les-marseillais-les-anges-secret-story-es-tu-vraiment-cale-e-en-tele-realite/213627" data-tracking-category="" data-tracking-action="" data-tracking-label="QUIZ Les Marseillais, Les Anges, Secret Story... : es-tu vraiment calé(e) en télé-réalité ?">
<p class="c-read-also__date">26/04</p>
<div class="c-read-also__text">
QUIZ Les Marseillais, Les Anges, Secret Story... : es-tu vraiment calé(e) en télé-réalité ?
</div>
</a>
</div>
</div>
</div> </div>
</p>
<h2>"<em>C'est une bonne reconversion, j'adore ce que je fais</em>"</h2>
<p>Le beau gosse s'éloigne alors un long moment des écrans, avant de faire son come-back dans <em><a href="/realtv/les-anges-de-la-tele-realite_e436522">Les Anges 9</a></em> en 2017. Depuis, <a href="/news/senna-les-anges-9-revele-pourquoi-il-a-mis-un-rateau-a-melanie/126013">celui qui a mis un râteau à Mélanight</a>, se tient bien éloigné des projecteurs. "<em>Je reste tous les jours au top, au top du toit. <strong>Je suis couvreur en bâtiments maintenant</strong>. C'est un beau métier. <strong>C'est vraiment un métier artisanal qui se perd</strong>. C'est une bonne reconversion, j'adore ce que je fais. C'est surtout très terre à terre. J'avais l'envie, mais surtout le besoin d'avoir quelque chose de très terre à terre. Déjà non seulement apprendre un métier, mais aussi faire quelque chose que j'aime. Et même en termes d'estime de moi-même, c'est quand même important. <strong>Je me sens vachement plus épanoui et vachement plus serein dans ce que je fais maintenant</strong></em>", a confié <a href="/news/senna-hounhanou-secret-story-papa-l-ex-d-amelie-neten-dans-les-couches/70281">le père de famille</a> dans une interview accordée à <a href="https://www.youtube.com/watch?v=905SSKc3MLw" target="_blank" rel="nofollow">Gossip Room</a>.</p><p> <style>div.ad__placeholder.ad__inread1{width:300px;min-height:250px;}@media screen and (min-width: 990px) {div.ad__placeholder.ad__inread1{width:620px;min-height:350px;}}</style><div class="ad__placeholder ad__inread1"><div id="inread1"></div></div>
</p>
<p>Mais bonne nouvelle pour ses fans, Senna n'est pas fermé à un retour à la télé, mais sous certaines conditions. Il lui faut un programme "<em>fun avec des gens bien et un gain à la clé</em>". Alors aurons-nous droit à un nouveau come-back ? Affaire à suivre !</p><p> </p>
</div>
</div>
<div class="u-center">
</div>
<div class="article__tags">
<div class="tag"><a href="/tag/tele-realite_t831/1">Télé réalité</a></div>
<div class="tag"><a href="/">PRBK</a></div>
</div>
<div id="outBrain">
<div class="OUTBRAIN" id="outbrain_widget" data-src="https://www.purebreak.com/news/senna-secret-story-4-fini-la-tele-realite-decouvrez-sa-reconversion-etonnante/233595" data-widget-id="AR_2" data-ob-template="Purebreak.com"></div>
<script type="text/javascript">WB.defer(function(){ WB.utils.initOutbrain(); });</script>
</div>
<div class="u-acenter u-acenter--mt u-acenter--mln">
<style>div.ad__placeholder.ad__rectangle_mtf{width:300px;min-height:310px;}@media screen and (min-width: 990px) {div.ad__placeholder.ad__rectangle_mtf{width:300px;min-height:600px;}}</style><script>if (site_device=='mobile') document.write('<div class="ad__placeholder ad__rectangle_mtf"><div id="rectangle_mtf" class="adf ctr pad-b"></div></div>');</script>
</div>
<div class="c-entity-article c-entity-article--tv">
<div class="c-entity-article__media">
<img src="https://static1.purebreak.com/realtvs_seasons/5/44/24/65/@/112263-secretstory32-122x122-1.jpg" alt="" class="" />
</div>
<div class="c-entity-article__name">
<a href="//https://www.purebreak.com/realtv/secret-story-4_e442465">Secret Story 4</a>
</div>
<div class="c-entity-article__body">
<div class="c-entity-article__buttons">
 <a class="c-entity-article__link" href="/realtv/secret-story-4_e442465/actualites/1">
<div class="c-entity-article__icon">
<svg class="icon icon--articles" viewbox="0 0 25 20" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-articles"></use></svg> </div>
<span class="c-entity-article__label">151 articles</span>
</a>
</div>
<div class="c-entity-article__articles">
<div class="c-entity-article__article">
<div class="c-entity-article__article-icon">
<svg class="icon icon--arrow-entity-article" viewbox="0 0 6 10" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-arrow-pagination-next"></use></svg> </div>
<a href="/news/bastien-secret-story-4-marie-le-mentaliste-a-dit-oui-a-sa-cherie-aurelie/134845" class="c-entity-article__article-link">Bastien (Secret Story 4) marié : le mentaliste a dit oui à sa chérie Aurélie 💍</a>
</div>
<div class="c-entity-article__article">
<div class="c-entity-article__article-icon">
<svg class="icon icon--arrow-entity-article" viewbox="0 0 6 10" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-arrow-pagination-next"></use></svg> </div>
<a href="/news/amelie-neten-secret-story-de-nouveau-amoureuse/51717" class="c-entity-article__article-link">Amélie Neten (Secret Story) : De nouveau amoureuse ?</a>
</div>
<div class="c-entity-article__article">
<div class="c-entity-article__article-icon">
<svg class="icon icon--arrow-entity-article" viewbox="0 0 6 10" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-arrow-pagination-next"></use></svg> </div>
<a href="/news/secret-story-john-mort-la-rumeur-qui-tombe-au-bon-moment/45001" class="c-entity-article__article-link">Secret Story : John mort ? La rumeur qui tombe au bon moment...</a>
</div>
<div class="c-entity-article__article">
<div class="c-entity-article__article-icon">
<svg class="icon icon--arrow-entity-article" viewbox="0 0 6 10" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-arrow-pagination-next"></use></svg> </div>
<a href="/news/34310-benoit-secret-story/34310" class="c-entity-article__article-link">Benoît de Secret Story 4 ... il a un nouveau mec et le montre</a>
</div>
<a class="c-entity-article__cta" href="/realtv/secret-story-4_e442465/actualites/1">
<span class="c-entity-article__cta-label">
voir toutes les news de Secret Story 4
</span>
<span class="c-entity-article__cta-label-mobile">
Découvrir plus d'articles
</span>
</a>
</div>
</div>
</div>
<div class="u-acenter u-acenter--mt u-acenter--mln">
<style>div.ad__placeholder.ad__rectangle_btf{width:300px;min-height:310px;}@media screen and (min-width: 990px) {div.ad__placeholder.ad__rectangle_btf{width:300px;min-height:600px;}}</style><script>if (site_device=='mobile') document.write('<div class="ad__placeholder ad__rectangle_btf"><div id="rectangle_btf" class="adf ctr pad-b"></div></div>');</script>
</div>
<div class="u-padding-bottom--30px">
<div class="u-padding-vert--30px">
<div class="c-section-title c-section-title--oneline">
<div>
<div class="c-section-title__color1 c-section-title__color1--oneline c-section-title__color1--tv">
<div><span>Les stars</span></div>
</div>
<div class="c-section-title__color2 c-section-title__color2--oneline">
<div><span>du moment</span></div>
</div>
</div>
</div>
</div>
<div class="u-grid u-grid--30px">
<div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/people/1/43/48/81/@/690751-ayem-nour-en-2019-150x150-1.jpg" alt="Ayem Nour" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/personnalite/ayem-nour_e434881">
Ayem Nour
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/people/9/44/08/99/@/347379-benoit-dubois-150x150-2.jpg" alt="Benoit Dubois" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/personnalite/benoit-dubois_e440899">
Benoit Dubois
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/people/1/53/90/61/@/248548-anais-camizuli-candidate-de-secret-150x150-2.jpg" alt="Anaïs Camizuli" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/personnalite/anais-camizuli_e539061">
Anaïs Camizuli
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/realtvs/7/35/00/7/@/111608-nouvellestar-150x150-1.jpg" alt="Nouvelle Star" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/realtv/nouvelle-star_e35007">
Nouvelle Star
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/people/5/33/04/5/@/86276-ameliesecretstory-150x150-1.jpg" alt="Amélie Neten" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/personnalite/amelie-neten_e33045">
Amélie Neten
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/people/0/53/39/30/@/780546-nabilla-benattia-en-2019-150x150-1.jpg" alt="Nabilla Benattia" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/personnalite/nabilla-benattia_e533930">
Nabilla Benattia
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/people/0/43/96/20/@/93079-caro1-150x150-1.jpg" alt="Caroline Receveur" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/personnalite/caroline-receveur_e439620">
Caroline Receveur
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/realtvs/3/39/54/3/@/111627-lafermecelebritesafrique-150x150-1.jpg" alt="La Ferme Célébrités en Afrique" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/realtv/la-ferme-celebrites-en-afrique_e39543">
La Ferme Célébrités en Afrique
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/people/8/13/75/98/@/134426-matthieu-delormeau-150x150-2.jpg" alt="Matthieu Delormeau" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/personnalite/matthieu-delormeau_e137598">
Matthieu Delormeau
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/people/1/11/@/783387-benjamin-castaldi-en-octobre-2021-150x150-1.jpg" alt="Benjamin Castaldi" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/personnalite/benjamin-castaldi_e11">
Benjamin Castaldi
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/people/9/14/12/09/@/763113-tatiana-laurence-delarue-sur-instagram-150x150-1.jpg" alt="Tatiana-Laurence Delarue" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/personnalite/tatiana-laurence-delarue_e141209">
Tatiana-Laurence Delarue
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/people/3/63/3/@/781713-loana-dans-un-post-instagram-en-fevrier-150x150-1.jpg" alt="Loana" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/personnalite/loana_e633">
Loana
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/realtvs/2/43/65/22/@/111693-anges1-150x150-1.jpg" alt="Les Anges de la télé-réalité" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/realtv/les-anges-de-la-tele-realite_e436522">
Les Anges de la télé-réalité
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/people/9/53/58/19/@/769929-nadege-lacroix-en-2021-150x150-2.jpg" alt="Nadège Lacroix" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/personnalite/nadege-lacroix_e535819">
Nadège Lacroix
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com//skins/default-pb-150x150-1.jpg" alt="Emilie Nef Naf" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/personnalite/emilie-nef-naf_e33066">
Emilie Nef Naf
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/people/4/24/@/73452--150x150-1.jpg" alt="Amel Bent" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/personnalite/amel-bent_e24">
Amel Bent
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/people/1/43/48/91/@/91251-secret-150x150-1.jpg" alt="Aurélie Van Daelen" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/personnalite/aurelie-van-daelen_e434891">
Aurélie Van Daelen
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/people/2/56/2/@/77158--150x150-1.jpg" alt="Julien Doré" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/personnalite/julien-dore_e562">
Julien Doré
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/people/1/27/1/@/74911--150x150-1.jpg" alt="Christophe Willem" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/personnalite/christophe-willem_e271">
Christophe Willem
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/people/9/16/07/09/@/86840-178439-mickael-vendetta-fullscreen-2-150x150-1.jpg" alt="Mickael Vendetta" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/personnalite/mickael-vendetta_e160709">
Mickael Vendetta
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com//skins/default-pb-150x150-1.jpg" alt="Flavie Flament" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/personnalite/flavie-flament_e14">
Flavie Flament
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/people/0/44/09/00/@/93984-amelie-150x150-1.jpg" alt="Amélie de Secret Story" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/personnalite/amelie-de-secret-story_e440900">
Amélie de Secret Story
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com//skins/default-pb-150x150-1.jpg" alt="Les Marseillais VS Le reste du monde" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/realtv/les-marseillais-vs-le-reste-du-monde_e548482">
Les Marseillais VS Le reste du monde
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/people/9/29/@/347326-elodie-frege-150x150-2.jpg" alt="Elodie Frégé" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/personnalite/elodie-frege_e29">
Elodie Frégé
</a>
</div>
</div></div>
</div>
</div>
<div id="u-js-main-out"></div> </div>
<div class="article-sidebar u-300px@big-tablet article-sidebar--tv" id="u-js-column">
<div class="u-js-anchor"></div>
<div class="u-grid u-grid--30px article-sidebar">
<div>
<div class="article-page-sticky">
<style>div.ad__placeholder.ad__rectangle_atf{width:300px;min-height:310px;}@media screen and (min-width: 990px) {div.ad__placeholder.ad__rectangle_atf{width:300px;min-height:600px;}}</style><script>if (site_device=='web') document.write('<div class="ad__placeholder ad__rectangle_atf"><div id="rectangle_atf" class="adf pad-b"></div></div>');</script>
</div>
<div>
</div>
<div>
<div class="c-section-title ">
<div>
<div class="c-section-title__color1  c-section-title__color1--tv">
<div><span>News</span></div>
</div>
<div class="c-section-title__color2 ">
<div><span>essentielles</span></div>
</div>
</div>
</div>
</div>
<div>
<div class="u-grid u-grid--12px-vert">
<div class="c-article-small__container c-article-small__container--border">
<article class="c-article-small">
<div class="c-article-small__media">
<img src="https://static1.purebreak.com/articles/3/23/35/83/@/793785-la-bande-annonce-de-nos-coeurs-meurtris-200x200-8.jpg" alt="Nicholas Galitzine (Nos coeurs meurtris) : 4 choses à savoir sur l&amp;#039;acteur" class="" />
</div>
<div class="c-article-small__body">
<div class="c-article-small__univers c-article-small__univers--best_of_web">
<span class="c-article-small__univers--text">BUZZ</span>
</div>
<div class="c-article-small__date">05/08</div>
<a class="c-article-small__title c-article-small__title--best_of_web u-global-link c-article-small__title c-article-small__title--best_of_web u-global-link tracking-click tracking-click" href="/news/nicholas-galitzine-nos-coeurs-meurtris-4-choses-a-savoir-sur-l-acteur/233583" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Nicholas Galitzine (Nos coeurs meurtris) : 4 choses à savoir sur l'acteur">Nicholas Galitzine (Nos coeurs meurtris) : 4 choses à savoir sur l'acteur</a>
</div>
</article>
</div>
<div class="c-article-small__container c-article-small__container--border">
<article class="c-article-small">
<div class="c-article-small__media">
<img src="https://static1.purebreak.com/articles/5/23/35/35/@/793710-la-bande-annonce-de-sandman-faut-il-re-200x200-7.jpg" alt="Sandman : faut-il regarder la nouvelle série fantastique de Netflix ?" class="" />
</div>
<div class="c-article-small__body">
<div class="c-article-small__univers c-article-small__univers--cine_serie">
<span class="c-article-small__univers--text">CINÉ SÉRIE</span>
</div>
<div class="c-article-small__date">05/08</div>
<a class="c-article-small__title c-article-small__title--cine_serie u-global-link c-article-small__title c-article-small__title--cine_serie u-global-link tracking-click tracking-click" href="/news/sandman-faut-il-regarder-la-nouvelle-serie-fantastique-de-netflix/233535" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Sandman : faut-il regarder la nouvelle série fantastique de Netflix ?">Sandman : faut-il regarder la nouvelle série fantastique de Netflix ?</a>
</div>
</article>
</div>
<div class="c-article-small__container c-article-small__container--border">
<article class="c-article-small">
<div class="c-article-small__media">
<img src="https://static1.purebreak.com/articles/2/23/35/02/@/793662-l-interview-off-scree-de-kevin-mckidd-po-200x200-4.jpg" alt="Grey&amp;#039;s Anatomy saison 19 : Ellen Pompeo quitte (à moitié) la série, Meredith absente d&amp;#039;une grande partie des épisodes" class="" />
</div>
<div class="c-article-small__body">
<div class="c-article-small__univers c-article-small__univers--cine_serie">
<span class="c-article-small__univers--text">CINÉ SÉRIE</span>
</div>
<div class="c-article-small__date">04/08</div>
<a class="c-article-small__title c-article-small__title--cine_serie u-global-link c-article-small__title c-article-small__title--cine_serie u-global-link tracking-click tracking-click" href="/news/grey-s-anatomy-saison-19-ellen-pompeo-quitte-a-moitie-la-serie-meredith-absente-d-une-grande-partie-des-episodes/233502" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Grey's Anatomy saison 19 : Ellen Pompeo quitte (à moitié) la série, Meredith absente d'une grande partie des épisodes">Grey's Anatomy saison 19 : Ellen Pompeo quitte (à moitié) la série, Meredith absente d'une grande partie des épisodes</a>
</div>
</article>
</div>
<div class="c-article-small__container c-article-small__container--border">
<article class="c-article-small">
<div class="c-article-small__media">
<img src="https://static1.purebreak.com/articles/5/23/34/15/@/793542-ma-famille-d-abord-le-top-5-des-meille-200x200-1.jpg" alt="Ma famille d&amp;#039;abord : le top 5 des meilleurs (et des pires) épisodes de la série" class="" />
</div>
<div class="c-article-small__body">
<div class="c-article-small__univers c-article-small__univers--cine_serie">
<span class="c-article-small__univers--text">CINÉ SÉRIE</span>
</div>
<div class="c-article-small__date">02/08</div>
<a class="c-article-small__title c-article-small__title--cine_serie u-global-link c-article-small__title c-article-small__title--cine_serie u-global-link tracking-click tracking-click" href="/news/ma-famille-d-abord-le-top-5-des-meilleurs-et-des-pires-episodes-de-la-serie/233415" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Ma famille d'abord : le top 5 des meilleurs (et des pires) épisodes de la série">Ma famille d'abord : le top 5 des meilleurs (et des pires) épisodes de la série</a>
</div>
</article>
</div>
<div class="c-article-small__container c-article-small__container--border">
<article class="c-article-small">
<div class="c-article-small__media">
<img src="https://static1.purebreak.com/articles/0/23/32/80/@/793320-la-bande-annonce-de-thor-love-and-thun-200x200-5.jpg" alt="Marvel : le top 5 des meilleurs (et des pires films) du MCU, Thor prend cher !" class="" />
</div>
<div class="c-article-small__body">
<div class="c-article-small__univers c-article-small__univers--cine_serie">
<span class="c-article-small__univers--text">CINÉ SÉRIE</span>
</div>
<div class="c-article-small__date">31/07</div>
<a class="c-article-small__title c-article-small__title--cine_serie u-global-link c-article-small__title c-article-small__title--cine_serie u-global-link tracking-click tracking-click" href="/news/marvel-le-top-5-des-meilleurs-et-des-pires-films-du-mcu-thor-prend-cher/233280" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Marvel : le top 5 des meilleurs (et des pires films) du MCU, Thor prend cher !">Marvel : le top 5 des meilleurs (et des pires films) du MCU, Thor prend cher&nbsp;!</a>
</div>
</article>
</div>
<div class="c-article-small__container c-article-small__container--border">
<article class="c-article-small">
<div class="c-article-small__media">
<img src="https://static1.purebreak.com/articles/5/23/32/65/@/793308-le-patron-d-instagram-annonce-que-la-nou-200x200-4.jpg" alt="Victoire ! Instagram met sur pause son horrible mise à jour façon TikTok... mais prépare déjà &amp;quot;une nouvelle formule&amp;quot;" class="" />
 </div>
<div class="c-article-small__body">
<div class="c-article-small__univers c-article-small__univers--best_of_web">
<span class="c-article-small__univers--text">BUZZ</span>
</div>
<div class="c-article-small__date">29/07</div>
<a class="c-article-small__title c-article-small__title--best_of_web u-global-link c-article-small__title c-article-small__title--best_of_web u-global-link tracking-click tracking-click" href="/news/victoire-instagram-met-sur-pause-son-horrible-mise-a-jour-facon-tiktok-mais-prepare-deja-une-nouvelle-formule/233265" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Victoire ! Instagram met sur pause son horrible mise à jour façon TikTok... mais prépare déjà " une nouvelle formule"">Victoire&nbsp;! Instagram met sur pause son horrible mise à jour façon TikTok... mais prépare déjà "une nouvelle formule"</a>
</div>
</article>
</div> </div>
</div> <div class="article-page-sticky">
<style>div.ad__placeholder.ad__rectangle_mtf{width:300px;min-height:310px;}@media screen and (min-width: 990px) {div.ad__placeholder.ad__rectangle_mtf{width:300px;min-height:600px;}}</style><script>if (site_device=='web') document.write('<div class="ad__placeholder ad__rectangle_mtf"><div id="rectangle_mtf" class="adf pad-b"></div></div>');</script>
</div>
<div>
<div class="c-section-title ">
<div>
<div class="c-section-title__color1  c-section-title__color1--tv">
<div><span>sur le</span></div>
</div>
<div class="c-section-title__color2 ">
<div><span>même thème</span></div>
</div>
</div>
</div>
</div>
<div>
<div class="u-grid u-grid--24px">
<div class="u-1/2">
<div class="c-article-same">
<div class="c-article-same__media">
<img src="https://static1.purebreak.com/articles/7/22/50/27/@/779037-nrj-12-le-retour-de-la-tele-realite-200x200-2.jpg" alt="NRJ 12 : une nouvelle émission de télé-réalité en projet ? Un mix entre Secret Story et Friends Trip évoqué" class="" />
</div>
<div class="c-article-same__body">
<div class="c-article-same__date">21/01</div>
<a href="/news/nrj-12-une-nouvelle-emission-de-tele-realite-en-projet-un-mix-entre-secret-story-et-friends-trip-evoque/225027" class="c-article-same__title c-article-same__title-- u-global-link tracking-click tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="NRJ 12 : une nouvelle émission de télé-réalité en projet ? Un mix entre Secret Story et Friends Trip évoqué">NRJ 12 : une nouvelle émission de télé-réalité en projet ? Un mix entre Secret Story et Friends Trip évoqué</a>
</div>
</div> </div>
<div class="u-1/2">
<div class="c-article-same">
<div class="c-article-same__media">
<img src="https://static1.purebreak.com/articles/3/22/74/93/@/783603-sarah-lopez-et-jonathan-en-interview-pou-200x200-6.jpg" alt="Sarah Lopez et Tom Brusse en crise ? En larmes, elle découvre son rapprochement avec une candidate de Secret Story Espagne" class="" />
</div>
<div class="c-article-same__body">
<div class="c-article-same__date">16/03</div>
<a href="/news/sarah-lopez-et-tom-brusse-en-crise-en-larmes-elle-decouvre-son-rapprochement-avec-une-candidate-de-secret-story-espagne/227493" class="c-article-same__title c-article-same__title-- u-global-link tracking-click tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Sarah Lopez et Tom Brusse en crise ? En larmes, elle découvre son rapprochement avec une candidate de Secret Story Espagne">Sarah Lopez et Tom Brusse en crise ? En larmes, elle découvre son rapprochement avec une candidate de Secret Story Espagne</a>
</div>
</div> </div>
<div class="u-1/2">
<div class="c-article-same">
<div class="c-article-same__media">
<img src="https://static1.purebreak.com/articles/5/15/62/5/@/23638-14905-5-200x200-1.jpg" alt="Secret Story 4 ... Découvrez l’hymne de la maison" class="" />
</div>
<div class="c-article-same__body">
<div class="c-article-same__date">20/08</div>
<a href="/news/secret-story-4-hymne-maison-chanson-video-chante-single/15625" class="c-article-same__title c-article-same__title-- u-global-link tracking-click tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Secret Story 4 ... Découvrez l’hymne de la maison">Secret Story 4 ... Découvrez l’hymne de la maison</a>
</div>
</div> </div>
<div class="u-1/2">
<div class="c-article-same">
<div class="c-article-same__media">
<img src="https://static1.purebreak.com/articles/5/16/87/5/@/26172-14905-13-200x200-1.jpg" alt="Benjamin Castaldi ... Vivement la fin de Secret Story 4" class="" />
</div>
<div class="c-article-same__body">
<div class="c-article-same__date">15/09</div>
<a href="/news/benjamin-castaldi-marre-lasse-presse-fin-arret-secret-story-4/16875" class="c-article-same__title c-article-same__title-- u-global-link tracking-click tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Benjamin Castaldi ... Vivement la fin de Secret Story 4">Benjamin Castaldi ... Vivement la fin de Secret Story 4</a>
</div>
</div> </div>
<div class="u-1/2">
<div class="c-article-same">
<div class="c-article-same__media">
<img src="https://static1.purebreak.com/articles/2/36/46/2/@/67475-secret-story-35-200x200-1.jpg" alt="Secret Story 5 : deux téléphones rouges pour le prix d&amp;#039;un ... découvrez tout avant le prime" class="" />
</div>
<div class="c-article-same__body">
<div class="c-article-same__date">04/08</div>
<a href="/news/36462-secret-story-5-telephone-rouge/36462" class="c-article-same__title c-article-same__title-- u-global-link tracking-click tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Secret Story 5 : deux téléphones rouges pour le prix d'un ... découvrez tout avant le prime">Secret Story 5 : deux téléphones rouges pour le prix d'un ... découvrez tout avant le prime</a>
</div>
</div> </div>
<div class="u-1/2">
<div class="c-article-same">
<div class="c-article-same__media">
<img src="https://static1.purebreak.com/articles/0/36/53/0/@/67619-secret-story-35-200x200-1.jpg" alt="Secret Story 5 : découvrez ce qui vous attend ce soir dans le prime" class="" />
</div>
<div class="c-article-same__body">
<div class="c-article-same__date">05/08</div>
<a href="/news/36530-secret-story-5-prime-telephone-rouge/36530" class="c-article-same__title c-article-same__title-- u-global-link tracking-click tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Secret Story 5 : découvrez ce qui vous attend ce soir dans le prime">Secret Story 5 : découvrez ce qui vous attend ce soir dans le prime</a>
</div>
</div> </div>
</div>
</div>
<div class="article-page-sticky">
<style>div.ad__placeholder.ad__rectangle_btf{width:300px;min-height:310px;}@media screen and (min-width: 990px) {div.ad__placeholder.ad__rectangle_btf{width:300px;min-height:600px;}}</style><script>if (site_device=='web') document.write('<div class="ad__placeholder ad__rectangle_btf"><div id="rectangle_btf" class="adf pad-t"></div></div>');</script>
</div>
</div>
</div> </div>
</div>
</div>
<div class="u-center u-padding-top--30px">
</div>
</div>
</div>
<script>
    WB.defer(function() {
        WB.utils.socialsCounters();
        WB.stats.countView('article', 233595);
    });
</script>
</div>
</div>
<div id="wb_footer">
<footer class="c-pied">
<div class="c-pied__content">
<div class="u-page-margins u-page-margins-0@desk">
<div class="c-pied__top">
<div class="u-grid u-grid--12px">
<div class="u-1/2@tablet u-1/2@desk">
<a href="/" class="c-pied__link c-pied__link--logo c-pied__link--main">Purebreak</a>
</div>
<div class="u-1/2@tablet u-1/2@desk">
<span class="hrl 45CBCBC0C21322BA1321B41321B444C119CC4341434B464A1E4CC14FC3C019424F4E1321B4 c-pied__link c-pied__link--logo c-pied__link--webedia xXx" target="_blank">webedia</span> </div>
</div>
</div>
<div class="c-pied__bottom">
<div class="u-grid u-grid--12px">
<div class="u-6/12@tablet u-7/12@desk">
<div class="u-grid u-grid--12px">
<div class="u-1/1@tablet u-6/12@big-tablet u-3/12@desk">
<div class="c-pied__title">Suivez-nous</div>
<ul>
<li class="c-pied__link"><a href="https://www.facebook.com/purebreak/" class="c-pied__link" target="_blank">Facebook</a></li>
<li class="c-pied__link"><a href="https://twitter.com/pure_break/" class="c-pied__link" target="_blank">Twitter</a></li>
<li class="c-pied__link"><a href="https://plus.google.com/115307311368882218092/about" class="c-pied__link" target="_blank">Google+</a></li>
<li class="c-pied__link"><a href="https://instagram.com/purebreak" class="c-pied__link" target="_blank">Instagram</a></li>
</ul>
</div>
<div class="u-1/1@tablet u-6/12@big-tablet u-3/12@desk">
<div class="c-pied__title">À propos</div>
<ul>
<li class="c-pied__link">
<a href="/site/legal" class="">Conditions Générales d'Utilisation</a>
</li>
<li class="c-pied__link">
<a href="/site/whois" class="">Qui sommes-nous</a>
</li>
<li class="c-pied__link">
<a href="/site/mentionslegales" class="">Mentions légales</a>
</li>
<li class="c-pied__link">
<a href="/site/politique-cookies" class="">Politique sur les cookies et autres traceurs</a>
</li>
<li class="c-pied__link">
<a href="/site/politique-protection-donnes" class="">Politique de protection des données</a>
</li>
<li class="c-pied__link">
<a href="/site/cgv" class="">Conditions Générales de l'offre payante PureBreak.com</a>
</li>
<li class="c-pied__link">
<a href="/site/notification-push" class="">Notifications</a>
</li>
<li class="c-pied__link"><a href="javascript:Didomi.notice.show()">Préférences cookies</a>
<li class="c-pied__link"><a href="/personnalite" class="c-pied__link" title="Stars">Stars</a></li>
<li class="c-pied__link"><a href="/serie" class="c-pied__link" title="Serie">Serie</a></li>
<li class="c-pied__link"><a href="/compagnie" class="c-pied__link" title="Compagnie">Compagnie</a></li>
<li class="c-pied__link"><a href="/realtv" class="c-pied__link" title="Télé-réalité">Télé-réalité</a></li>
<li class="c-pied__link"><a href="/magazine" class="c-pied__link" title="Emission">Emission</a></li>
<li class="c-pied__link"><a href="/film" class="c-pied__link" title="Film">Film</a></li>
</ul>
</div>
<div class="u-1/1@tablet u-1/1@big-tablett u-1/1@big-tablet u-6/12@desk  c-pied__link-new--mobile">
<div class="c-pied__title">Purebreak sur mobile</div>
<ul>
<li>
<span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B446CBC34943C2194AC0C0484319424F4E1321B444C11321B44AC0C01321B4C0C3C14341C1434A471ECB4FC3CB431E484A42CBC31EC0434FC048431321B4464B242024262C252224221322B44ECB1322BB25 c-pied__link c-pied__link-new  c-pied__link--ios xXx">iOS</span> </li>
<li>
<span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4C0484AC6194C4F4F4C484319424F4E1321B4C2CB4FC1431321B44AC0C0C21321B44B43CB4A4648C21322B4464B1322BB424F4E19CC4341434B464A19C0C3C14341C1434A4713212445481322BB44C1 c-pied__link c-pied__link-new  c-pied__link--android xXx">Android</span> </li>
</ul>
</div>
</div>
</div>
<div class="u-6/12@tablet u-5/12@desk">
<div class="c-pied__title">Un site du groupe webedia</div>
<div class="u-grid u-grid--12px c-pied__link-new__column-container">
<div class="c-pied__link-new__column"><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194A48484F424649431944C11321B4 c-pied__link c-pied__link-new c-pied__link--allocine xXx">AlloCiné</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19C64FC3CBC3414319424F4E1321B442454A494943481321B433B2BC26BC214BC631C4202BB4BB32B52AB43236C3B8B14C c-pied__link c-pied__link-new c-pied__link--epicurieux xXx">Epicurieux</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4424649434E4A194D43C3C54A42CBC319424F4E1321B4 c-pied__link c-pied__link-new c-pied__link--filmsactu xXx">FilmsActu</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194D43C3C54A42CBC319424F4E1321B4 c-pied__link c-pied__link-new c-pied__link--jeuxactu xXx">JeuxActu</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194D43C3C5C4464B434F19424F4E1321B4 c-pied__link c-pied__link-new c-pied__link--jeuxvideo xXx">JV</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19CBCC46CB424519CBC41321B44843C2CBC1434A4E c-pied__link c-pied__link-new c-pied__link--lestream xXx">Lestream</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194E464848434946C34E194FC14C1321B4 c-pied__link c-pied__link-new c-pied__link--mgg xXx">MGG</span></div></div></div><div class="c-pied__link-new__column"><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC1942454AC1CBC2464944C14A494243194943CB1321B4 c-pied__link c-pied__link-new c-pied__link--purecharts xXx">Purecharts</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194FCD4AC019424F4E1321B4 c-pied__link c-pied__link-new c-pied__link--puremedias xXx">Puremedias</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19C0C3C143C0434FC0484319424F4E1321B4 c-pied__link c-pied__link-new c-pied__link--purepeople xXx">Purepeople</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19C2454FC04F4F491944C11321B4 c-pied__link c-pied__link-new c-pied__link--pureshopping xXx">Pureshopping</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19CB43C1C14A44434E46494A19424F4E1321B4 c-pied__link c-pied__link-new c-pied__link--terrafemina xXx">Terrafemina</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19434AC2C6C44FC64A4C4319424F4E1321B4 c-pied__link c-pied__link-new c-pied__link--easyvoyage xXx">Easyvoyage</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19C0C143C242C146C0CB464F49484A4119424F4E1321B4484A1E414FC5 c-pied__link c-pied__link-new c-pied__link--prescriptionlab xXx">Prescription Lab</span></div></div></div>
</div>
</div>
</div>
</div>
</div>
</div>
</footer> </div>
</div> 
</div> 
<style>div.ad__placeholder.ad__footer{width:320px;min-height:100px;}@media screen and (min-width: 990px) {div.ad__placeholder.ad__footer{width:1000px;min-height:90px;}}</style><div class="ad__placeholder ad__footer"><div id="footer" class="adf pub-container pad-v ctr"></div></div>
</div> 

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WCV78G"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WCV78G');</script>

<link rel="preload" as="script" href="https://static1.purebreak.com/generated/709/wb-auto-js.js"><script type="text/javascript" src="https://static1.purebreak.com/generated/709/wb-auto-js.js"></script>
<script>
        WB.launchAfter2Scripts();
    </script>
<script>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</script>
<script>
        // Load the SDK asynchronously
        (function (d, s, id) {
          var js, sjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "https://sdk.snapkit.com/js/v1/create.js";
          sjs.parentNode.insertBefore(js, sjs);
        }(document, 'script', 'snapkit-creative-kit-sdk'));
    </script>
<div id="fb-root"></div>
<script type="text/javascript">
    window.fbAsyncInit = function() {
        FB.init({
            appId: '279548865398622',
            version:'v2.8',
            status: true,
            cookie: true,
            xfbml: true,
            oauth: true
        });
        if (WB.fb) {
            WB.fb.app_space = 'purebreak';
            WB.fb.after_init();
        }

                    FB.Event.subscribe('comment.create', function(response){
                var articleID = 233595;
                WB.fb.trackComment(articleID, 'add');
            });
                            FB.Event.subscribe('edge.create', function(url) {
                var articleID = 233595;
                WB.fb.trackLike(articleID, 'add');
            });
                    };

    // Load the SDK asynchronously
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id; js.async = true;
        js.src = "//connect.facebook.net/fr_FR/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
  return t;
}(document, "script", "twitter-wjs"));

</script>
<script type="text/javascript" defer="defer">

        $j(function() {

            $j.Tracking.Target.UA.customDimensionsAndMetrics.authorId = "dimension11";
            $j.Tracking.Target.UA.customDimensionsAndMetrics.content_id = "dimension16";
            $j.Tracking.Target.UA.customDimensionsAndMetrics.didomiConsent = "dimension18";
            $j.Tracking.Target.UA.customDimensionsAndMetrics.videoDisplayHostname = "dimension19";
            $j.Tracking.Target.UA.customDimensionsAndMetrics.videoPlayingID = "dimension20";
            $j.Tracking.Target.UA.customDimensionsAndMetrics.videoRelatedEntity = "dimension21";
            $j.Tracking.Target.UA.customDimensionsAndMetrics.videoRelatedEntityID = "dimension22";
            $j.Tracking.Target.UA.customDimensionsAndMetrics.triggerMethod = "dimension23";

                    var custom_dimensions = {"hasVideoContent":true,"tags":"tele-realite","contentPublicationDate":"2022-08-05 16:59:00","contentAuthor":"Mathis Ferrut","authorId":51,"diaporamaLength":1,"linked_entities":"secret-story-4","content_id":233595};
            // Default value
            if(typeof(custom_dimensions.hasVideoContent) === 'undefined')
                custom_dimensions.hasVideoContent = false;
        
            var adblock=(typeof wads !== 'undefined')?(wads.public.adblockDetected()?'adblock':'no-adblock'):'adblock-nc';
            custom_dimensions['adblockHit'] = adblock;
            custom_dimensions['adblockSession'] = adblock;
            custom_dimensions['adblockUser'] = adblock;


            
            window.tracker = $j.Tracking();

                    tracker.addTarget("t0", "UA", {
                "config":   { "trackingId":   "UA-8280928-2" }
            });
            tracker.send({"anonymizeIp": true}, ["t0"]);

            // Google Discover tracking
            tracker.send({"dimension24": document.referrer}, ["t0"]);
            
            var pageViewSent = false;            
            function sendPageView(method, consent)
            {
                if (!pageViewSent) {
                    if (consent) {
                        tracker.send({"allowAdPersonalizationSignals": false}, ["t0"]);
                    } else {
                        tracker.send({"allowAdFeatures": false}, ["t0"]);
                    }    
                    custom_dimensions.triggerMethod = method;
                    tracker.send(custom_dimensions, ["t0"]);
                    tracker.send({ "hitType": "pageview" }, ["t0"]);
                }
                pageViewSent = true;
            }
            
            window.didomiOnReady = window.didomiOnReady || [];
            window.didomiOnReady.push(function (Didomi) { 
                const consent = Didomi.isConsentRequired()
                        ? Didomi.getUserConsentStatusForVendor("c:googleana-XMqagawa") && Didomi.getUserConsentStatusForVendor("google")
                        : true;        
                custom_dimensions.didomiConsent = Didomi.getUserConsentStatusForVendor("c:googleana-XMqagawa") ?? false;
                sendPageView("didomiOnReady", consent);
            });
            setTimeout(function () { sendPageView("timeout", false); }, 1000);

                    tracker.addTarget("gtm", "GTM");
            tracker.send(custom_dimensions, ["gtm"]);

            tracker.addTrigger('clic', 'Click').setTargets(["t0"]);
            tracker.addTrigger('diapo', 'Diaporama');
            tracker.addTrigger('facebook', 'Facebook');
            tracker.addTrigger('twitter', 'Twitter');
            tracker.addTrigger('video', 'JWPlayer');

            // Only on desktop
            var tap = ("ontouchstart" in document.documentElement);
            if (!tap) {
                tracker.addTrigger('hover', 'Event', {
                    'elements': '.js-open-snapchat',
                    'events': 'mouseenter'
                }).setTargets(['t0'], {
                    'hitType': 'event',
                    'category': 'hover',
                    'action': 'Snapchat',
                    'label': document.title
                });
            }

        });
</script>
<input type="checkbox" id="c-search__checkbox" class="c-search__checkbox" value="1" />
<div class="c-search">
<div class="c-search__content">
<form action="/rechercher/" method="post">
<div class="u-grid u-grid--12px u-padding-center--5percent">
<div class="u-6/8 u-9/10@desk u-valign-bottom">
<p class="c-search__intro">Tapez votre recherche&nbsp;:</p>
</div>
<div class="u-2/8 u-1/10@desk u-valign-middle c-search__close">
<label for="c-search__checkbox">
<svg class="icon icon--close-search" viewbox="0 0 18 18" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-cross"></use></svg> </label>
</div>
</div>
<div class="c-search__line u-clearfix">
<div class="u-grid u-grid--12px u-padding-center--5percent">
<div class="u-6/8 u-9/10@desk u-valign-middle">
<input type="text" placeholder="Ex: angelina jolie" class="c-search__input" name="q" value="" />
</div>
<div class="u-2/8 u-1/10@desk u-valign-middle">
<button type="submit" class="c-search__submit"><svg class="icon icon--glass-submit" viewbox="0 0 18 18" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-glass"></use></svg> </div>
</div>
</div>
</form>
</div>
</div>
<div id="pulse"></div>
<script type="text/javascript">if(typeof wabtn4fg==="undefined"){wabtn4fg=1;h=document.head||document.getElementsByTagName("head")[0],s=document.createElement("script");s.type="text/javascript";s.src="/_common/javascript/webedia/whatsapp-button.js";h.appendChild(s);}</script>
</body>
</html> 