
<!DOCTYPE html>
<html lang="fr" xmlns:fb="//ogp.me/ns/fb#" xmlns:og="//ogp.me/ns#">
<head>
<title>
            Ozark saison 4, partie 2 : (SPOILER) est-il vraiment mort à la fin ? Le créateur répond cash
                    - Purebreak
            </title>
<meta name="robots" content="index,follow,max-snippet:-1,max-image-preview:large,max-video-preview:5" />
<meta name="description" content="La saison 4 partie 2 d'Ozark est dispo sur Netflix (et dans le top 10 de la plateforme de streaming). Il s'agit de la dernière saison de la série qui suit Marty (Jason Bateman), Wendy Byrde (Laura Linney) ou encore Ruth Langmore (Julia Garner). Et dans l'épisode final, il y a une mort choc d'un pers..." />
<meta name="keywords" content="" />
<meta name="news_keywords" content="Netflix">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="p3pv1" href="/w3c/p3p.xml" />
<meta name="ICBM" content="48.85 | 2.341" />
<meta http-equiv="imagetoolbar" content="no" />
<meta name="MSSmartTagsPreventParsing" content="true" />
<meta name="google-site-verification" content="GqH95A__sxNk4rQg7gZGCcCPNsQxuWySc4mGybD6K64" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<link rel="shortcut icon" type="image/x-icon" href="/_common/images/favicon/PRBK.ico" />
<link rel="canonical" href="https://www.purebreak.com/news/ozark-saison-4-partie-2-spoiler-est-il-vraiment-mort-a-la-fin-le-createur-repond-cash/229968" />
<link rel="alternate" href="android-app://com.webedia.purebreak/purebreak/article/229968" />
<link rel="alternate" href="ios-app://868048174/purebreak/article/229968" />
<script async src="https://js-sec.indexww.com/ht/p/186247-34549482148542.js"></script>
<link rel="alternate" type="application/rss+xml" title="Purebreak RSS" href="/partners/generic/news.xml" />
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.purebreak.com\/news\/ozark-saison-4-partie-2-spoiler-est-il-vraiment-mort-a-la-fin-le-createur-repond-cash\/229968"},"headline":"Ozark saison 4, partie 2 : (SPOILER) est-il vraiment mort à la fin ? Le créateur répond cash","description":"La saison 4 partie 2 d'Ozark est dispo sur Netflix (et dans le top 10 de la plateforme de streaming). Il s'agit de la dernière saison de la série qui suit Marty (Jason Bateman), Wendy Byrde (Laura Linney) ou encore Ruth Langmore (Julia Garner). Et dans l'épisode final, il y a une mort choc d'un personnage. Mais ce perso est-il vraiment mort à la fin ? Le créateur a répondu cash et s'est expliqué sur cette décision. Attention spoilers !","image":{"@type":"ImageObject","url":"https:\/\/static1.purebreak.com\/articles\/8\/22\/99\/68\/@\/787887-ozark-saison-4-partie-2-quelle-fin-pou-opengraph_1200-5.jpg","width":1200,"height":630},"datePublished":"2022-05-11T13:02:00+01:00","dateModified":"2022-05-11T13:02:14+01:00","author":{"@type":"Person","mainEntityOfPage":{"@type":"WebPage"},"name":"Marie Piat","jobTitle":"Journaliste","description":"Marie Piat est une journaliste qui peut écrire sur (à peu près) tout : séries, films, télé, stars, mode, mangas... Lucifer, Harry Potter, les Kardashian-Jenner, Disneyland Paris, les films de Noël, Les Marseillais ou encore Danse avec les stars font parti","url":"https:\/\/www.purebreak.com\/\/marie-piat_a42","image":{"@type":"ImageObject","url":"https:\/\/static1.purebreak.com\/authors\/2\/42\/@\/42-5704e6da146af-120x120-1.jpg","caption":"Marie Piat","width":120,"height":120},"worksFor":{"@type":"Organization","name":"Purebreak","url":"https:\/\/www.purebreak.com","logo":{"@type":"ImageObject","url":"https:\/\/static1.purebreak.com\/amp\/logo-amp.png"}},"sameAs":["https:\/\/twitter.com\/MariePiat"]},"publisher":{"@type":"Organization","name":"Purebreak","url":"https:\/\/www.purebreak.com","logo":{"@type":"ImageObject","url":"https:\/\/static1.purebreak.com\/amp\/logo-amp.png"}}}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"VideoObject","name":"Ozark saison 4, partie 2 : (SPOILER) est-il vraiment mort à la fin ? Le créateur répond cash","description":"Ozark saison 4 partie 2 : quelle fin pour Marty (Jason Bateman) et Wendy Byrde (Laura Linney) ? Un perso est-il vraiment mort à la fin ? Le créateur répond cash !","thumbnailUrl":"https:\/\/static1.purebreak.com\/articles\/\/8\/22\/99\/68\/@\/787887-ozark-saison-4-partie-2-quelle-fin-pou-opengraph_1200-5.jpg","uploadDate":"2022-05-11 13:02:14","duration":"PT2M10S","contentUrl":"https:\/\/static1.purebreak.com\/articles\/7\/22\/97\/37\/@\/787512-ozark-saison-4-partie-2-quelle-fin-pou-adaptive-1.m3u8","interactionStatistic":{"@type":"InteractionCounter","interactionType":{"@type":"http:\/\/schema.org\/WatchAction"},"userInteractionCount":0}}</script>
<meta property='fb:pages' content='69429529130' />
<meta property='fb:pages' content='7444659895' />
<meta property='fb:app_id' content='279548865398622' />
<meta property='fb:admins' content='100000620795545' />
<meta property='og:site_name' content='purebreak.com' />
<meta name=google-site-verification content=jZ9aHPoCYzrst_OKOWJpQfaGzXmbaKdnTK8HhJv5oKk />
<meta property="og:title" content="Ozark saison 4, partie 2 : (SPOILER) est-il vraiment mort à la fin ? Le créateur répond cash" />
<meta property="og:url" content="https://www.purebreak.com/news/ozark-saison-4-partie-2-spoiler-est-il-vraiment-mort-a-la-fin-le-createur-repond-cash/229968" />
<link rel="image_src" href="https://static1.purebreak.com/articles/8/22/99/68/@/787887-ozark-saison-4-partie-2-quelle-fin-pou-opengraph_1200-5.jpg" />
<meta property="og:image" content="https://static1.purebreak.com/articles/8/22/99/68/@/787887-ozark-saison-4-partie-2-quelle-fin-pou-opengraph_1200-5.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:type" content="article" />
<meta property="og:description" content="La saison 4 partie 2 d'Ozark est dispo sur Netflix (et dans le top 10 de la plateforme de streaming). Il s'agit de la dernière saison de la série qui suit Marty (Jason Bateman), Wendy Byrde (Laura Lin" />
<meta property="twitter:site" content="@pure_break" />
<meta property="twitter:card" content="summary" />
<meta property="twitter:title" content="Ozark saison 4, partie 2 : (SPOILER) est-il vraiment mort à la fin ? Le créateur répond cash" />
<meta property="twitter:description" content="La saison 4 partie 2 d'Ozark est dispo sur Netflix (et dans le top 10 de la plateforme de streaming). Il s'agit de la dernière saison de la série qui suit Marty (Jason Bateman), Wendy Byrde (Laura Lin..." />
<meta property="twitter:creator" content="@MariePiat" />
<meta property="twitter:image" content="https://static1.purebreak.com/articles/8/22/99/68/@/787887-ozark-saison-4-partie-2-quelle-fin-pou-200x200-5.jpg" />
<link rel="amphtml" href="https://amp.purebreak.com/news/ozark-saison-4-partie-2-spoiler-est-il-vraiment-mort-a-la-fin-le-createur-repond-cash/229968" />
<meta property=fb:pages content=69429529130 />
<meta property=fb:pages content=7444659895 />
<link rel="preload" as="style" href="https://static1.purebreak.com/generated/700/wb-auto-css.css"><link rel="stylesheet" type="text/css" href="https://static1.purebreak.com/generated/700/wb-auto-css.css" />
<link href='https://fonts.googleapis.com/css?family=Permanent+Marker&display=block' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Caveat:700&display=block' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Poppins&display=block' rel='stylesheet'>
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
</script>
<script>var WB=WB||{};WB.after2Scripts=[];WB.afterActionScripts=[];WB.defer=function(f){WB.after2Scripts.push(f)};WB.deferAction=function(f){WB.afterActionScripts.push(f)};</script>
<script>
var site_device = 'web';
var dfp_device = 'desktop';
if (window.screen.width < 480) {
    site_device = 'mobile';
    dfp_device = 'mobile';
} else if (window.screen.width<990 || /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)) {
    dfp_device = 'tablet';
}

function getDFPTag(tag) {
    return tag.replace('[DEVICE]', dfp_device) + WB.getDFPCustParams();
}
</script>
<script>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</script>
</head>
<body class="fullpage ltr">

<script>
var isAdBlocked = true;
</script>
<script src="//eu1.swbdds.com/files/adblk.js?&ad_type=" onload="isAdBlocked=false;"></script>
<div id="interstitial"></div>
<div id="wb_body">
<div class="dds-full-site u-center">
<style>div.ad__placeholder.ad__header{width:320px;min-height:120px;}@media screen and (min-width: 990px) {div.ad__placeholder.ad__header{width:970px;min-height:250px;}}</style><script>if (site_device=='web') document.write('<div class="ad__placeholder ad__header"><div id="header" class="adf pad-v ctr"></div></div>');</script>
</div>
<div class="dds-full-site u-center header-mobile">
<style>div.ad__placeholder.ad__header{width:320px;min-height:120px;}@media screen and (min-width: 990px) {div.ad__placeholder.ad__header{width:970px;min-height:250px;}}</style><script>if (site_device=='mobile') document.write('<div class="ad__placeholder ad__header"><div id="header" class="adf ctr pad-v"></div></div>');</script>
</div>
<div id="wb_wrapper">
<div class="js-close-menu hidden"></div>
<div id="wb_topbar_container">
<input type="checkbox" class="c-header__checkbox" id="c-header__checkbox" />
<input type="checkbox" class="c-header__checkbox--univers" id="c-header__checkbox--univers" />
<header class="c-header">
<label class="c-header__burger c-header__burger--menu js-toggle-menu  c-header__burger--cine_serie" for="c-header__checkbox">
<div class="c-header__burger-transition c-header__burger-transition--menu">
<svg class="icon icon--btn-menu-close" viewbox="0 0 18 18" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-cross"></use></svg> <svg class="icon icon--btn-menu-mobile" viewbox="0 0 18 18" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-btn-menu-mobile"></use></svg> </div>
</label>
<label class="c-header__burger c-header__burger--univers js-toggle-menu-univers  c-header__burger--cine_serie" for="c-header__checkbox--univers">
<div class="c-header__burger-transition c-header__burger-transition--univers">
<svg class="icon icon--btn-menu-close" viewbox="0 0 18 18" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-cross"></use></svg> <svg class="icon icon--btn-menu-mobile" viewbox="0 0 18 18" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-btn-sous-menu-mobile"></use></svg> </div>
</label>
<div class="c-header__bar   c-header__bar--cine_serie ">
<span class="hrl 1321B4 c-header__logo wads_no_click xXx"></span> </div>
<div class="c-header__menu-wrapper __wads_no_click">
<nav class="c-header__menu  c-header__menu--cine_serie" role="navigation">
<div class="c-header__table">
<div class="c-header__item  has-no-children">
<a class="c-header__link c-header__link--home u-sweep-to-top tracking-click" data-tracking-category="click-menu" data-tracking-action="Accueil" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°');">Accueil</a>
</div>
<div class="c-header__item  has-children">
<a class="c-header__link c-header__link--youtubers u-sweep-to-top tracking-click" data-tracking-category="click-menu" data-tracking-action="Youtubers" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°lbhghoref_g910°1');">Youtubers</a>
<div class="c-header__submenu c-header__submenu--youtubers js-move-to " data-conditions="screen and (max-width:990px)" data-target="#js-univers" data-method="append" data-toggle-classes="">
<div class="c-header__submenu-list">
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--youtubers tracking-click" data-tracking-category="click-submenu" data-tracking-action="Youtubers" data-tracking-label="News" href="javascript:wb_goto_rot13('#°gnt°arjf-lbhghoref_g939°1');">News</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--youtubers tracking-click" data-tracking-category="click-submenu" data-tracking-action="Youtubers" data-tracking-label="Vidéos" href="javascript:wb_goto_rot13('#°gnt°ivqrbf-lbhghoref_g936°1');">Vidéos</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--youtubers tracking-click" data-tracking-category="click-submenu" data-tracking-action="Youtubers" data-tracking-label="Interviews" href="javascript:wb_goto_rot13('#°gnt°vagreivrj-lbhghoref_g942°1');">Interviews</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--youtubers tracking-click" data-tracking-category="click-submenu" data-tracking-action="Youtubers" data-tracking-label="Concours" href="javascript:wb_goto_rot13('#°pbapbhef');">Concours</a>
</div>
<div class="c-header__subitem sharebox" data-url="" data-title="" data-id="">
<div class="c-header__rs-fb c-header__rs-fb--youtubers for_facebook" data-type="facebook" data-fn="fbShare" title="Partager sur facebook">
<svg class="icon icon--f4ceb00k-nav-rs" viewbox="0 0 6 11" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg> </div>
<div class="c-header__rs-tw c-header__rs-tw--youtubers for_twitter" data-type="twitter" data-fn="twitterShare" data-via="pure_break" title="Partager sur twitter">
<svg class="icon icon--tw1tt3r-nav-rs" viewbox="0 0 11 8" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg> </div>
</div>
</div>
</div>
</div>
<div class="c-header__item  has-children is-active">
<a class="c-header__link c-header__link--cine-serie u-sweep-to-top tracking-click" data-tracking-category="click-menu" data-tracking-action="Ciné Série" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°pvar-frevr_g911°1');">Ciné Série</a>
<div class="c-header__submenu c-header__submenu--cine-serie js-move-to " data-conditions="screen and (max-width:990px)" data-target="#js-univers" data-method="append" data-toggle-classes="">
<div class="c-header__submenu-list">
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--cine-serie tracking-click" data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="Cinéma" href="javascript:wb_goto_rot13('#°gnt°pvarzn_g854°1');">Cinéma</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--cine-serie tracking-click" data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="Bandes annonces cinéma" href="javascript:wb_goto_rot13('#°gnt°onaqr-naabapr-svyzf_g834°1');">Bandes annonces cinéma</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--cine-serie tracking-click" data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="Sorties cinéma" href="javascript:wb_goto_rot13('#°gnt°fbegvrf-pvarzn_g954°1');">Sorties cinéma</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--cine-serie tracking-click" data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="Séries" href="javascript:wb_goto_rot13('#°gnt°frevrf_g849°1');">Séries</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--cine-serie tracking-click" data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="Bandes annonces séries" href="javascript:wb_goto_rot13('#°gnt°onaqr-naabapr-frevrf_g835°1');">Bandes annonces séries</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--cine-serie tracking-click" data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="Anime & Manga" href="javascript:wb_goto_rot13('#°gnt°navzr-znatn_g1153°1');">Anime & Manga</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--cine-serie tracking-click" data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="Dossiers" href="javascript:wb_goto_rot13('#°gnt°qbffvre-pvar-frevr_g1032°1');">Dossiers</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--cine-serie tracking-click" data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="Interviews" href="javascript:wb_goto_rot13('#°gnt°vagreivrj-pvar-frevr_g975°1');">Interviews</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--cine-serie tracking-click" data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="On mate on zappe" href="javascript:wb_goto_rot13('#°gnt°ba-zngr-ba-mnccr_g1075°1');">On mate on zappe</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--cine-serie tracking-click" data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="Concours" href="javascript:wb_goto_rot13('#°pbapbhef');">Concours</a>
</div>
<div class="c-header__subitem sharebox" data-url="" data-title="" data-id="">
<div class="c-header__rs-fb c-header__rs-fb--cine-serie for_facebook" data-type="facebook" data-fn="fbShare" title="Partager sur facebook">
<svg class="icon icon--f4ceb00k-nav-rs" viewbox="0 0 6 11" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg> </div>
<div class="c-header__rs-tw c-header__rs-tw--cine-serie for_twitter" data-type="twitter" data-fn="twitterShare" data-via="pure_break" title="Partager sur twitter">
<svg class="icon icon--tw1tt3r-nav-rs" viewbox="0 0 11 8" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg> </div>
</div>
</div>
</div>
</div>
<div class="c-header__item  has-no-children">
<a class="c-header__link c-header__link--tests-et-quiz u-sweep-to-top tracking-click" data-tracking-category="click-menu" data-tracking-action="Test & Quiz" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°grfgf-rg-dhvm_g1108°1');">Test & Quiz</a>
</div>
<div class="c-header__item  has-children">
<a class="c-header__link c-header__link--music u-sweep-to-top tracking-click" data-tracking-category="click-menu" data-tracking-action="Musique" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°zhfvdhr_g914°1');">Musique</a>
<div class="c-header__submenu c-header__submenu--musique js-move-to " data-conditions="screen and (max-width:990px)" data-target="#js-univers" data-method="append" data-toggle-classes="">
<div class="c-header__submenu-list">
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--musique tracking-click" data-tracking-category="click-submenu" data-tracking-action="Musique" data-tracking-label="News" href="javascript:wb_goto_rot13('#°gnt°arjf-zhfvdhr_g978°1');">News</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--musique tracking-click" data-tracking-category="click-submenu" data-tracking-action="Musique" data-tracking-label="Clips" href="javascript:wb_goto_rot13('#°gnt°pyvc_g840°1');">Clips</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--musique tracking-click" data-tracking-category="click-submenu" data-tracking-action="Musique" data-tracking-label="Interviews" href="javascript:wb_goto_rot13('#°gnt°vagreivrj-zhfvdhr_g984°1');">Interviews</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--musique tracking-click" data-tracking-category="click-submenu" data-tracking-action="Musique" data-tracking-label="Forum" href="javascript:wb_open_rot13('#uggc:°°jjj.punegfvasenapr.arg°pbzzhanhgr°');">Forum</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--musique tracking-click" data-tracking-category="click-submenu" data-tracking-action="Musique" data-tracking-label="Concours" href="javascript:wb_goto_rot13('#°pbapbhef');">Concours</a>
</div>
<div class="c-header__subitem sharebox" data-url="" data-title="" data-id="">
<div class="c-header__rs-fb c-header__rs-fb--musique for_facebook" data-type="facebook" data-fn="fbShare" title="Partager sur facebook">
<svg class="icon icon--f4ceb00k-nav-rs" viewbox="0 0 6 11" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg> </div>
<div class="c-header__rs-tw c-header__rs-tw--musique for_twitter" data-type="twitter" data-fn="twitterShare" data-via="pure_break" title="Partager sur twitter">
<svg class="icon icon--tw1tt3r-nav-rs" viewbox="0 0 11 8" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg> </div>
</div>
</div>
</div>
</div>
<div class="c-header__item  has-children">
<a class="c-header__link c-header__link--best-of-web u-sweep-to-top tracking-click" data-tracking-category="click-menu" data-tracking-action="Buzz" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°ohmm_g912°1');">Buzz</a>
<div class="c-header__submenu c-header__submenu--buzz js-move-to " data-conditions="screen and (max-width:990px)" data-target="#js-univers" data-method="append" data-toggle-classes="">
<div class="c-header__submenu-list">
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--buzz tracking-click" data-tracking-category="click-submenu" data-tracking-action="Buzz" data-tracking-label="News" href="javascript:wb_goto_rot13('#°gnt°arjf-ohmm_g927°1');">News</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--buzz tracking-click" data-tracking-category="click-submenu" data-tracking-action="Buzz" data-tracking-label="Vidéos" href="javascript:wb_goto_rot13('#°gnt°ivqrbf-ohmm_g924°1');">Vidéos</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--buzz tracking-click" data-tracking-category="click-submenu" data-tracking-action="Buzz" data-tracking-label="Sport" href="javascript:wb_goto_rot13('#°gnt°fcbeg_g868°1');">Sport</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--buzz tracking-click" data-tracking-category="click-submenu" data-tracking-action="Buzz" data-tracking-label="Céleb" href="javascript:wb_goto_rot13('#°gnt°pryro_g930°1');">Céleb</a>
</div>
<div class="c-header__subitem sharebox" data-url="" data-title="" data-id="">
<div class="c-header__rs-fb c-header__rs-fb--buzz for_facebook" data-type="facebook" data-fn="fbShare" title="Partager sur facebook">
<svg class="icon icon--f4ceb00k-nav-rs" viewbox="0 0 6 11" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg> </div>
<div class="c-header__rs-tw c-header__rs-tw--buzz for_twitter" data-type="twitter" data-fn="twitterShare" data-via="pure_break" title="Partager sur twitter">
 <svg class="icon icon--tw1tt3r-nav-rs" viewbox="0 0 11 8" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg> </div>
</div>
</div>
</div>
</div>
<div class="c-header__item  has-children">
<a class="c-header__link c-header__link--tv u-sweep-to-top tracking-click" data-tracking-category="click-menu" data-tracking-action="TV" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°gi_g915°1');">TV</a>
<div class="c-header__submenu c-header__submenu--tv js-move-to " data-conditions="screen and (max-width:990px)" data-target="#js-univers" data-method="append" data-toggle-classes="">
<div class="c-header__submenu-list">
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--tv tracking-click" data-tracking-category="click-submenu" data-tracking-action="TV" data-tracking-label="News" href="javascript:wb_goto_rot13('#°gnt°arjf-gi_g987°1');">News</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--tv tracking-click" data-tracking-category="click-submenu" data-tracking-action="TV" data-tracking-label="Vidéos" href="javascript:wb_goto_rot13('#°gnt°ivqrbf-gi_g990°1');">Vidéos</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--tv tracking-click" data-tracking-category="click-submenu" data-tracking-action="TV" data-tracking-label="TV Réalité" href="javascript:wb_goto_rot13('#°gnt°gryr-ernyvgr_g831°1');">TV Réalité</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--tv tracking-click" data-tracking-category="click-submenu" data-tracking-action="TV" data-tracking-label="Interviews" href="javascript:wb_goto_rot13('#°gnt°vagreivrj-gi_g993°1');">Interviews</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--tv tracking-click" data-tracking-category="click-submenu" data-tracking-action="TV" data-tracking-label="Tags" href="javascript:wb_goto_rot13('#°gnt');">Tags</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--tv tracking-click" data-tracking-category="click-submenu" data-tracking-action="TV" data-tracking-label="LES MARSEILLAIS ASIAN TOUR" href="javascript:wb_goto_rot13('#°gnt°yrf-znefrvyynvf-nfvna-gbhe_g1147°1');">LES MARSEILLAIS ASIAN TOUR</a>
</div>
<div class="c-header__subitem sharebox" data-url="" data-title="" data-id="">
<div class="c-header__rs-fb c-header__rs-fb--tv for_facebook" data-type="facebook" data-fn="fbShare" title="Partager sur facebook">
<svg class="icon icon--f4ceb00k-nav-rs" viewbox="0 0 6 11" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg> </div>
<div class="c-header__rs-tw c-header__rs-tw--tv for_twitter" data-type="twitter" data-fn="twitterShare" data-via="pure_break" title="Partager sur twitter">
<svg class="icon icon--tw1tt3r-nav-rs" viewbox="0 0 11 8" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg> </div>
</div>
</div>
</div>
</div>
<div class="c-header__item  has-children">
<a class="c-header__link c-header__link--street-zone u-sweep-to-top tracking-click" data-tracking-category="click-menu" data-tracking-action="Street zone" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°fgerrg-mbar_g1011°1');">Street zone</a>
<div class="c-header__submenu c-header__submenu--street-zone js-move-to " data-conditions="screen and (max-width:990px)" data-target="#js-univers" data-method="append" data-toggle-classes="">
<div class="c-header__submenu-list">
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--street-zone tracking-click" data-tracking-category="click-submenu" data-tracking-action="Street zone" data-tracking-label="News" href="javascript:wb_goto_rot13('#°gnt°arjf-fgerrg-mbar_g1050°1');">News</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--street-zone tracking-click" data-tracking-category="click-submenu" data-tracking-action="Street zone" data-tracking-label="Vidéos" href="javascript:wb_goto_rot13('#°gnt°ivqrbf-fgerrg-mbar_g1044°1');">Vidéos</a>
</div>
<div class="c-header__subitem sharebox" data-url="" data-title="" data-id="">
<div class="c-header__rs-fb c-header__rs-fb--street-zone for_facebook" data-type="facebook" data-fn="fbShare" title="Partager sur facebook">
<svg class="icon icon--f4ceb00k-nav-rs" viewbox="0 0 6 11" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg> </div>
<div class="c-header__rs-tw c-header__rs-tw--street-zone for_twitter" data-type="twitter" data-fn="twitterShare" data-via="pure_break" title="Partager sur twitter">
<svg class="icon icon--tw1tt3r-nav-rs" viewbox="0 0 11 8" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg> </div>
</div>
</div>
</div>
</div>
<div class="c-header__item  has-children">
<a class="c-header__link c-header__link--gaming u-sweep-to-top tracking-click" data-tracking-category="click-menu" data-tracking-action="Gaming" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°tnzvat_g916°1');">Gaming</a>
<div class="c-header__submenu c-header__submenu--gaming js-move-to " data-conditions="screen and (max-width:990px)" data-target="#js-univers" data-method="append" data-toggle-classes="">
<div class="c-header__submenu-list">
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--gaming tracking-click" data-tracking-category="click-submenu" data-tracking-action="Gaming" data-tracking-label="News" href="javascript:wb_goto_rot13('#°gnt°arjf-tnzvat_g963°1');">News</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--gaming tracking-click" data-tracking-category="click-submenu" data-tracking-action="Gaming" data-tracking-label="Vidéos" href="javascript:wb_goto_rot13('#°gnt°ivqrbf-tnzvat_g966°1');">Vidéos</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--gaming tracking-click" data-tracking-category="click-submenu" data-tracking-action="Gaming" data-tracking-label="Tests" href="javascript:wb_goto_rot13('#°gnt°grfg-wrhk-ivqrb_g760°1');">Tests</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--gaming tracking-click" data-tracking-category="click-submenu" data-tracking-action="Gaming" data-tracking-label="Concours" href="javascript:wb_goto_rot13('#°pbapbhef');">Concours</a>
</div>
<div class="c-header__subitem sharebox" data-url="" data-title="" data-id="">
<div class="c-header__rs-fb c-header__rs-fb--gaming for_facebook" data-type="facebook" data-fn="fbShare" title="Partager sur facebook">
<svg class="icon icon--f4ceb00k-nav-rs" viewbox="0 0 6 11" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg> </div>
<div class="c-header__rs-tw c-header__rs-tw--gaming for_twitter" data-type="twitter" data-fn="twitterShare" data-via="pure_break" title="Partager sur twitter">
<svg class="icon icon--tw1tt3r-nav-rs" viewbox="0 0 11 8" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg> </div>
</div>
</div>
</div>
</div>
<div class="c-header__item c-header__item--search has-no-children">
<label for="c-search__checkbox" class="c-header__link">
<svg class="icon icon--glass-nav" viewbox="0 0 26 26" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-glass"></use></svg> </label>
</div>
<div class="c-header__item c-header__item--search-mobile">
<form action="/rechercher/" method="post" class="c-header__search-form">
<input class="c-header__search-input" name="q" type="text" placeholder="Recherche" />
<button type="submit" class="c-header__search-submit">
<svg class="icon icon--glass-nav" viewbox="0 0 26 26" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-glass"></use></svg> </button>
</form>
</div>
</div>
</nav>
</div>
</header> </div>
<div id="wb_container">
<div id="wb_contents">
<div id="wb_contents_inside" class="wrapper-desk u-clearfix">
<div class="c-sharebox">
<div class="c-sharebox__content">
<a class="c-sharebox__logo" href="/">
<div class="c-sharebox__logo--prbk c-sharebox__logo--prbk--cine_serie">
<svg class="icon icon--logoprbk-article-rs" viewbox="0 0 125.6 36.1" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-logoprbk"></use></svg> </div>
</a>
<div class="c-sharebox__rs sharebox" data-url="https://www.purebreak.com/news/ozark-saison-4-partie-2-spoiler-est-il-vraiment-mort-a-la-fin-le-createur-repond-cash/229968" data-title="Ozark saison 4, partie 2 : (SPOILER) est-il vraiment mort à la fin ? Le créateur répond cash" data-id=229968>
<div class="c-sharebox__rs-button c-sharebox__rs-button--facebook for_facebook" data-type="facebook" data-fn="fbShare" title="Partager sur facebook">
<div class="c-sharebox__rs-icon">
<svg class="icon icon--f4ceb00k-article-rs" viewbox="0 0 8 16" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg> </div>
<div class="c-sharebox__rs-label">
Partager
</div>
<div class="c-sharebox__rs-label c-sharebox__rs-label-desk">
Partager cet article
</div>
</div>
<div class="c-sharebox__rs-button c-sharebox__rs-button--tw1tt3r for_twitter" data-type="twitter" data-fn="twitterShare" data-via="pure_break" title="Partager sur twitter">
<div class="c-sharebox__rs-icon c-sharebox__rs-icon--tw1tt3r">
<svg class="icon icon--tw1tt3r-article-rs" viewbox="0 0 8 16" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg> </div>
</div>
<a class="c-sharebox__cta c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Ozark%20saison%204%2C%20partie%202%20%3A%20%28SPOILER%29%20est-il%20vraiment%20mort%20%C3%A0%20la%20fin%20%3F%20Le%20cr%C3%A9ateur%20r%C3%A9pond%20cash+:+https%3A%2F%2Fwww.purebreak.com%2Fnews%2Fozark-saison-4-partie-2-spoiler-est-il-vraiment-mort-a-la-fin-le-createur-repond-cash%2F229968">
<div class="c-sharebox__rs-button c-sharebox__rs-button--wh4ts4pp for_whatsapp" data-type="whatsapp" data-fn="whatsappShare">
<div class="c-sharebox__rs-icon c-sharebox__rs-icon--wh4ts4pp c-sharebox__rs-icon--wh4ts4pp--white">
<svg class="icon icon--wh4ts4pp-article-rs" viewbox="0 0 8 16" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-whatsapp"></use></svg>  </div>
</div>
</a>
<div class="snapchat-creative-kit-share" data-text="false"></div>
</div>
<div class="c-sharebox__nav">
<a class="c-sharebox__nav-link  c-header__bar--cine_serie" href="" href="/news/how-i-met-your-father-disney-quels-sont-les-liens-et-les-differences-avec-how-i-met-your-mother/229977">
<svg class="icon icon--arrow-article-nav" viewbox="0 0 6 10" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-arrow-pagination-prev"></use></svg> prec.
</a>
</div>
</div>
</div> <div class="">
<div class="u-wrapper u-wrapper--white">
<div class="u-page-margins">
<div class="article__header">
<div class="article__rs sharebox" data-url="https://www.purebreak.com/news/ozark-saison-4-partie-2-spoiler-est-il-vraiment-mort-a-la-fin-le-createur-repond-cash/229968" data-title="Ozark saison 4, partie 2 : (SPOILER) est-il vraiment mort à la fin ? Le créateur répond cash" data-id=229968>
<div class="article__rs-fb for_facebook" data-type="facebook" data-fn="fbShare" title="Partager sur facebook">
<svg class="icon icon--f4ceb00k-article-rs" viewbox="0 0 8 16" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg> </div>
<div class="article__rs-tw for_twitter" data-type="twitter" data-fn="twitterShare" data-via="pure_break" title="Partager sur twitter">
<a target="_blank" class="article__rs-tw for_twitter" data-type="twitter" data-via="pure_break" data-fn="twttrShare">
<svg class="icon icon--tw1tt3r-article-rs" viewbox="0 0 15 13" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg> </a>
</div>
<a href="whatsapp://send?text=Ozark%20saison%204%2C%20partie%202%20%3A%20%28SPOILER%29%20est-il%20vraiment%20mort%20%C3%A0%20la%20fin%20%3F%20Le%20cr%C3%A9ateur%20r%C3%A9pond%20cash+:+https%3A%2F%2Fwww.purebreak.com%2Fnews%2Fozark-saison-4-partie-2-spoiler-est-il-vraiment-mort-a-la-fin-le-createur-repond-cash%2F229968" data-text="Ozark%20saison%204%2C%20partie%202%20%3A%20%28SPOILER%29%20est-il%20vraiment%20mort%20%C3%A0%20la%20fin%20%3F%20Le%20cr%C3%A9ateur%20r%C3%A9pond%20cash" class="wa_btn wa_btn_s" data-href="https%3A%2F%2Fwww.purebreak.com%2Fnews%2Fozark-saison-4-partie-2-spoiler-est-il-vraiment-mort-a-la-fin-le-createur-repond-cash%2F229968" onClick="ga('send', 'event', { eventCategory: 'Social', eventAction: 'Share', eventLabel: 'WhatsAppShare', eventValue: 0});">
<div class="article__rs-wa article__rs-wa--white for_wh4ts4pp article__rs-wa for_wh4ts4pp" data-type="whatsapp" data-fn="whatsappShare" data-url="https://www.purebreak.com/news/ozark-saison-4-partie-2-spoiler-est-il-vraiment-mort-a-la-fin-le-createur-repond-cash/229968">
<button>
<svg class="icon icon--wh4ts4pp-article-rs" viewbox="-10 14 18 46" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-whatsapp"></use></svg> </button>
</div>
</a>
</div>
<div class="article__infos">
<h1 class="article__title">Ozark saison 4, partie 2 : (SPOILER) est-il vraiment mort à la fin ? Le créateur répond cash</h1>
<div class="article__metas">
Par <a href="/auteur/marie-piat_a42">Marie Piat</a> -
le 11/05/2022
à 13h02 - <span class="bold">0</span> partages
</div>
</div>
</div>
<div class="u-grid u-grid--24px u-grid--fixed@big-tablet" id="u-js-main-grid">
<div class="article__universe   article__universe--cine_serie">
<div class="article__bloc article__bloc--diapo article__bloc--1 ">
<div class="ratio-16/9">
<script>
		if(typeof gaTrackVideoInit == 'undefined' && typeof _gaq != 'undefined') {
			var gaTrackVideoInit = setInterval(function()
			{
				try {
					_gaq.push(['_setAccount', _uacct]);
					_gaq.push(['_trackEvent', 'video', 'display', 'Ozark saison 4, partie 2 : (SPOILER) est-il vraiment mort à la fin ? Le créateur répond cash']);

										  _gaq.push(['_trackEvent', 'videocopyright', 'display', 'Netflix']);
									} catch(err) {}
				clearInterval(gaTrackVideoInit);
			}, 1000);
		}
	</script>
<script src="https://geo.dailymotion.com/libs/player/x1hs9.js"></script>
<script>
WB.defer(function() {
    if (typeof wbads !== 'undefined') {
            wbads.public.setTargetingOnPosition("preroll_playertop", {
                duration_steps : "5",
                short_video : "no"
            });
            wbads.public.getDailymotionAdsParamsForScript('preroll_playertop', function (vastUrl) {

                
                dailymotion.createPlayer('dailymotion-player-787887', {
                    video: 'x8akkln',
                    referrerPolicy: "no-referrer-when-downgrade",  //mandatory attribute for advertising
                                        params: {
                        mute:true,
                        customConfig: {adsParams: vastUrl}
                    }
                }).then(function (player, vastUrl) {
                    $j.Tracking.DM.trackPlayer(player, vastUrl);
                });
            });
    } else if (typeof jad !== 'undefined') {
        dailymotion
          .createPlayer('dailymotion-player-787887', {
            referrerPolicy: "no-referrer-when-downgrade",  //mandatory attribute for advertising
                        params: {
                mute:true,
            }
          })
          .then((player) => {
            player.on(dailymotion.events.VIDEO_START, (state) => {
                player.on(dailymotion.events.VIDEO_DURATIONCHANGE, (state) => {
                    // at 5s from the end of the video a new ad bidding request can be made
                    adBidTriggerTime = state.videoDuration - 5;

                    /* the VIDEO_TIMECHANGE event is triggered 4 times per second
                    when the video is playing */
                    player.on(dailymotion.events.VIDEO_TIMECHANGE, (state) => {
                        if (state.videoTime >= (adBidTriggerTime)){
                            // we stop listening on VIDEO_TIMECHANGE
                            player.off(dailymotion.events.VIDEO_TIMECHANGE);
                            // we ask for a new bidding and set the new ads_params accordingly
                            jad.cmd.push(function () {
                                jad.public.getDailymotionAdsParamsForScript(['preroll_playertop/preroll_playertop'], function (nextAdsParams) {
                                    player.setCustomConfig({customParams: nextAdsParams['preroll_playertop/preroll_playertop']});
                                });
                            });
                        }
                    });
                },{once:true});
            })
          })
          .catch((e) => console.error(e));

        jad.cmd.push(function () {
            jad.public.setTargetingOnPosition("preroll_playertop", {
                duration_steps : "5",
                short_video : "no"
            });

            jad.public.getDailymotionAdsParamsForScript(['preroll_playertop/preroll_playertop'], function (vastUrl) {

                dailymotion.getPlayer('dailymotion-player-787887').then((player) => {

                    
                    // update values for advertising
                    player.setCustomConfig({ customParams: vastUrl['preroll_playertop/preroll_playertop'] });

                     // load a video id in the pre loaded player
                    player.loadContent({
                      video: 'x8akkln'
                    });

                    $j.Tracking.DM.trackPlayer(player, vastUrl);
                });
            });
        });
    }
});
</script>
<div style="display:none;" id="dailymotion-player-787887-tracking" data-tracking-id="787887" data-tracking-label="787887-ozark-saison-4-partie-2-quelle-fin-pou" data-tracking-entity-id="229968" data-tracking-entity-name="Ozark saison 4, partie 2 : (SPOILER) est-il vraiment mort à la fin ? Le créateur répond cash"></div>
<div class="dailymotion-cpe" id='dailymotion-player-787887'></div>
</div>
</div>
<div class="article__chapo">La saison 4 partie 2 d'Ozark est dispo sur Netflix (et dans le top 10 de la plateforme de streaming). Il s'agit de la dernière saison de la série qui suit Marty (Jason Bateman), Wendy Byrde (Laura Linney) ou encore Ruth Langmore (Julia Garner). Et dans l'épisode final, il y a une mort choc d'un personnage. Mais ce perso est-il vraiment mort à la fin ? Le créateur a répondu cash et s'est expliqué sur cette décision. Attention spoilers !</div>
<div class="u-acenter u-acenter--mt u-acenter--mln">
<style>div.ad__placeholder.ad__rectangle_atf{width:300px;min-height:310px;}@media screen and (min-width: 990px) {div.ad__placeholder.ad__rectangle_atf{width:300px;min-height:600px;}}</style><script>if (site_device=='mobile') document.write('<div class="ad__placeholder ad__rectangle_atf"><div id="rectangle_atf" class="adf ctr"></div></div>');</script>
</div>
<div class="u-acenter u-acenter--mb u-acenter--mln">
</div>
<div class="article__bloc article__bloc--texte article__bloc--2">
<div class="rich-text s-article">
<p><strong>Attention cet article contient des spoilers sur la fin d'<em>Ozark</em> !</strong></p>
<h2><em>Ozark</em> saison 4 partie 2 : le créateur confirme la mort de (SPOILERS)</h2>
<p>Comme vous le savez, <em></em><a href="/news/ozark-saison-4-date-de-sortie-intrigues-ce-que-l-on-sait-sur-la-suite/198346"><em>Ozark</em> avait été renouvelée pour une saison 4</a>, qui est la dernière saison. Et <a href="/news/ozark-saison-4-pourquoi-la-suite-de-la-serie-est-coupee-en-2-parties-le-showrunner-s-explique/225036">la saison 4 de la série a été divisée en 2 parties</a> sur <a href="/compagnie/netflix_e541514">Netflix</a>. La saison 4 partie 2 (alias la fin de la série) est dispo sur Netflix depuis le 29 avril dernier et montre la suite et fin des aventures de Marty (<a href="/personnalite/jason-bateman_e1597">Jason Bateman</a>), Wendy Byrde (Laura Linney) ou encore Ruth Langmore (Julia Garner).</p><p> <div class="c-read-also__wrapper">
<div class="c-read-also__background"></div>
<div class="c-read-also">
<div class="c-read-also__content">
<div class="c-read-also__title">
<div class="c-section-title c-section-title--oneline">
<div>
<div class="c-section-title__color1 c-section-title__color1--oneline c-section-title__color1--cine_serie">
<div><span>À lire aussi</span></div>
</div>
</div>
</div>
 </div>
</div>
</div>
<div class="c-read-also c-read-also--no-title">
<div class="c-read-also__content">
<div class="c-read-also__body">
<div class="c-read-also__media">
<img src="https://static1.purebreak.com/articles/1/16/27/21/@/640717-insoupconnable-spoiler-vraiment-mort-184x184-1.jpg" alt="Insoupçonnable : (SPOILER) vraiment mort ? La scénariste répond et évoque une saison 2" class="" />
</div>
<a class="u-global-link tracking-click" href="/news/insoupconnable-spoiler-vraiment-mort-la-scenariste-repond-et-evoque-une-saison-2/162721" data-tracking-category="" data-tracking-action="" data-tracking-label="Insoupçonnable : (SPOILER) vraiment mort ? La scénariste répond et évoque une saison 2">
<p class="c-read-also__date">19/10</p>
<div class="c-read-also__text">
Insoupçonnable : (SPOILER) vraiment mort ? La scénariste répond et évoque une saison 2
</div>
</a>
</div>
</div>
</div>
<div class="c-read-also c-read-also--no-title">
<div class="c-read-also__content">
<div class="c-read-also__body">
<div class="c-read-also__media">
<img src="https://static1.purebreak.com/articles/6/18/28/66/@/688813-how-to-get-away-with-murder-saison-6-u-184x184-2.jpg" alt="How to Get Away with Murder saison 6 : (SPOILER) vraiment morte ? Le créateur répond" class="" />
</div>
<a class="u-global-link tracking-click" href="/news/how-to-get-away-with-murder-saison-6-spoiler-vraiment-morte-le-createur-repond/182866" data-tracking-category="" data-tracking-action="" data-tracking-label="How to Get Away with Murder saison 6 : (SPOILER) vraiment morte ? Le créateur répond">
<p class="c-read-also__date">30/09</p>
<div class="c-read-also__text">
How to Get Away with Murder saison 6 : (SPOILER) vraiment morte ? Le créateur répond
</div>
</a>
</div>
</div>
</div>
<div class="c-read-also c-read-also--no-title">
<div class="c-read-also__content">
<div class="c-read-also__body">
<div class="c-read-also__media">
<img src="https://static1.purebreak.com/articles/2/19/16/62/@/709354-riverdale-saison-4-un-personnage-mort-184x184-1.jpg" alt="Riverdale saison 4 : (SPOILER) est-il mort ? La réponse, mais pour de vrai cette fois promis !" class="" />
</div>
<a class="u-global-link tracking-click" href="/news/riverdale-saison-4-spoiler-est-il-mort-la-reponse-mais-pour-de-vrai-cette-fois-promis/191662" data-tracking-category="" data-tracking-action="" data-tracking-label="Riverdale saison 4 : (SPOILER) est-il mort ? La réponse, mais pour de vrai cette fois promis !">
<p class="c-read-also__date"> 5/03</p>
<div class="c-read-also__text">
Riverdale saison 4 : (SPOILER) est-il mort ? La réponse, mais pour de vrai cette fois promis&nbsp;!
</div>
</a>
</div>
</div>
</div> </div>
</p>
<p>Et alors que PRBK t'as fait un <a href="/news/ozark-saison-4-partie-2-quelle-fin-on-t-explique-comment-se-termine-la-serie-sur-netflix-spoilers/229737">récap de ce qui se passe à la fin de la saison 4 partie 2 d'<em>Ozark</em></a><em></em>, il y a notamment la mort choc de Ruth, tuée par Camila (Veronica Falcon). Sauf que beaucoup de fans se demandent si Ruth est vraiment morte, vu qu'on a pas eu de confirmation officielle, qu'on est pas sûr que la balle qui a transpercé la poitrine de Ruth l'a finalement tuée. Alors Ruth est-elle vraiment morte ? Le créateur Chris Mundy a répondu cash à TVLine : <em>"Je suis désolé, elle l'est totalement, absolument"</em>.</p><p> <style>div.ad__placeholder.ad__inread1{width:300px;min-height:250px;}@media screen and (min-width: 990px) {div.ad__placeholder.ad__inread1{width:620px;min-height:350px;}}</style><div class="ad__placeholder ad__inread1"><div id="inread1"></div></div>
</p>
<p>Le showrunner a avoué que les scénaristes ont hésité avant de tuer le personnage de Ruth. <em>"Il y a eu un débat"</em> a-t-il expliqué, <em>"La moitié des scénaristes, ou peut-être un peu moins de la moitié, pensait qu'il y avait quelque chose de bien à savoir que Ruth serait là dans le monde et qu'elle s'en sortirait bien"</em>.</p><p> </p>
<p>Mais finalement, il n'y a pas eu de happy ending pour le perso car cela ne semblait pas honnête <em>"si tout le monde s'en sortait trop facilement"</em>. <em>"J'ai commencé à avoir l'impression que les scénaristes imposaient une fin heureuse aux choses parce que nous sommes en quelque sorte les parents de substitution des personnages. Est-ce que nous racontons une histoire vraie si quelque chose de tragique n'arrive pas ?"</em> a-t-il ajouté.</p><p> <style>div.ad__placeholder.ad__inread2{width:300px;min-height:250px;}@media screen and (min-width: 990px) {div.ad__placeholder.ad__inread2{width:620px;min-height:350px;}}</style><div class="ad__placeholder ad__inread2"><div id="inread2"></div></div>
</p>
<h2><em>"C'était vraiment dur et émotionnel"</em>, il y a un <em>"cynisme inné" </em>avec cette mort</h2>
<p>Chris Mundy a confié que ça a été compliqué de se mettre d'accord sur la fin, sur ce qui allait arriver. <em>"Nous en avons parlé, nous en avons débattu et je savais ce que chaque personne dans la pièce pensait"</em> a-t-il déclaré, <em>"C'était vraiment dur et émotionnel d'essayer de déterminer quelle était la bonne décision pour la série"</em>.</p>
<p>Et le final ave la mort de Ruth, c'est d'un <em>"cynisme inné"</em>, parce que l'outsider Ruth paie le prix ultime, sa vie, alors que les riches Byrde s'en sortent avec un meurtre. <em>"Le capitalisme ne fonctionne pas s'il n'y a pas un gagnant et un perdant"</em> a-t-il précisé, <em>"Et dans une certaine mesure, les Langmore vont être les perdants de cette équation, tandis que quelqu'un d'autre bâtit sa fortune. Les Byrde sont arrivés et ont gravi les échelons sur le dos de gens comme les Langmore, et ils sont représentatifs de beaucoup de gens. Il y a quelque chose de cynique dans tout ça, et il y a quelque chose de très, très vrai. Nous avons donc essayé d'écrire dans cette vérité"</em>.</p>
</div>
</div>
<div class="u-center">
</div>
<div class="article__tags">
<div class="tag"><a href="/tag/series_t849/1">Séries</a></div>
<div class="tag"><a href="/">PRBK</a></div>
</div>
<div id="outBrain">
<div class="OUTBRAIN" id="outbrain_widget" data-src="https://www.purebreak.com/news/ozark-saison-4-partie-2-spoiler-est-il-vraiment-mort-a-la-fin-le-createur-repond-cash/229968" data-widget-id="AR_2" data-ob-template="Purebreak.com"></div>
<script type="text/javascript">WB.defer(function(){ WB.utils.initOutbrain(); });</script>
</div>
<div class="u-acenter u-acenter--mt u-acenter--mln">
<style>div.ad__placeholder.ad__rectangle_mtf{width:300px;min-height:310px;}@media screen and (min-width: 990px) {div.ad__placeholder.ad__rectangle_mtf{width:300px;min-height:600px;}}</style><script>if (site_device=='mobile') document.write('<div class="ad__placeholder ad__rectangle_mtf"><div id="rectangle_mtf" class="adf ctr pad-b"></div></div>');</script>
</div>
<div class="c-entity-article c-entity-article--cine_serie">
<div class="c-entity-article__media">
<img src="https://static1.purebreak.com/companies/4/54/15/14/@/760689-le-logo-de-netflix-en-2021-122x122-1.jpg" alt="" class="" />
</div>
 <div class="c-entity-article__name">
<a href="https://www.purebreak.com/compagnie/netflix_e541514">Netflix</a>
</div>
<div class="c-entity-article__body">
<div class="c-entity-article__buttons">
<a class="c-entity-article__link" href="/compagnie/netflix_e541514/actualites/1">
<div class="c-entity-article__icon">
<svg class="icon icon--articles" viewbox="0 0 25 20" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-articles"></use></svg> </div>
<span class="c-entity-article__label">1126 articles</span>
</a>
<a class="c-entity-article__link" href="/compagnie/netflix_e541514/photos/1">
<div class="c-entity-article__icon">
<svg class="icon icon--photos" viewbox="0 0 25 20" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-photos"></use></svg> </div>
<span class="c-entity-article__label">528 photos</span>
</a>
</div>
<div class="c-entity-article__articles">
<div class="c-entity-article__article">
<div class="c-entity-article__article-icon">
<svg class="icon icon--arrow-entity-article" viewbox="0 0 6 10" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-arrow-pagination-next"></use></svg> </div>
<a href="/news/les-7-vies-de-lea-saison-1-une-grosse-incoherence-reperee-dans-l-episode-6/229914" class="c-entity-article__article-link">Les 7 vies de Léa saison 1 : une grosse incohérence repérée dans l'épisode 6</a>
</div>
<div class="c-entity-article__article">
<div class="c-entity-article__article-icon">
<svg class="icon icon--arrow-entity-article" viewbox="0 0 6 10" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-arrow-pagination-next"></use></svg> </div>
<a href="/news/bienvenidos-a-eden-une-saison-2-a-venir-les-createurs-sont-deja-prets/229899" class="c-entity-article__article-link">Bienvenidos a Edén : une saison 2 à venir ? Les créateurs sont déjà prêts !</a>
</div>
<div class="c-entity-article__article">
<div class="c-entity-article__article-icon">
<svg class="icon icon--arrow-entity-article" viewbox="0 0 6 10" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-arrow-pagination-next"></use></svg> </div>
<a href="/news/heartstopper-joe-locke-charlie-victime-de-critiques-haineuses-le-comedien-reagit/229866" class="c-entity-article__article-link">Heartstopper : Joe Locke (Charlie) victime de critiques haineuses, le comédien réagit</a>
</div>
<div class="c-entity-article__article">
<div class="c-entity-article__article-icon">
<svg class="icon icon--arrow-entity-article" viewbox="0 0 6 10" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-arrow-pagination-next"></use></svg> </div>
<a href="/news/mes-premieres-fois-saison-3-la-date-de-sortie-annoncee-devi-et-paxton-en-couple-sur-les-premieres-photos/229845" class="c-entity-article__article-link">Mes premières fois saison 3 : la date de sortie annoncée, Devi et Paxton en couple sur les premières photos</a>
</div>
<a class="c-entity-article__cta" href="/compagnie/netflix_e541514/actualites/1">
<span class="c-entity-article__cta-label">
 voir toutes les news de Netflix
</span>
<span class="c-entity-article__cta-label-mobile">
Découvrir plus d'articles
</span>
</a>
</div>
</div>
</div>
<div class="u-acenter u-acenter--mt u-acenter--mln">
<style>div.ad__placeholder.ad__rectangle_btf{width:300px;min-height:310px;}@media screen and (min-width: 990px) {div.ad__placeholder.ad__rectangle_btf{width:300px;min-height:600px;}}</style><script>if (site_device=='mobile') document.write('<div class="ad__placeholder ad__rectangle_btf"><div id="rectangle_btf" class="adf ctr pad-b"></div></div>');</script>
</div>
<div class="u-padding-bottom--30px">
<div class="u-padding-vert--30px">
<div class="c-section-title c-section-title--oneline">
<div>
<div class="c-section-title__color1 c-section-title__color1--oneline c-section-title__color1--cine_serie">
<div><span>Les stars</span></div>
</div>
<div class="c-section-title__color2 c-section-title__color2--oneline">
<div><span>du moment</span></div>
</div>
</div>
</div>
</div>
<div class="u-grid u-grid--30px">
<div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/people/1/83/1/@/774522-vanessa-hudgens-le-16-novembre-2021-150x150-2.jpg" alt="Vanessa Hudgens" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/personnalite/vanessa-hudgens_e831">
Vanessa Hudgens
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/companies/2/55/15/42/@/638803-amazon-prime-video-le-logo-150x150-2.jpg" alt="Amazon Prime Video" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/compagnie/amazon-prime-video_e551542">
Amazon Prime Video
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/series/0/10/56/20/@/103266-glee-150x150-1.jpg" alt="Glee" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/serie/glee_e105620">
Glee
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/series/0/10/44/00/@/102624-greyanatomy1-150x150-1.jpg" alt="Grey&amp;#039;s Anatomy" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/serie/grey-s-anatomy_e104400">
Grey's Anatomy
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/people/1/54/94/51/@/570403-kj-apa-en-2017-150x150-2.jpg" alt="KJ Apa" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/personnalite/kj-apa_e549451">
KJ Apa
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/people/0/27/95/40/@/693424-hnery-cavill-en-novembre-2018-150x150-1.jpg" alt="Henry Cavill" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/personnalite/henry-cavill_e279540">
Henry Cavill
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/people/5/55/13/35/@/634222-camila-mendes-en-2018-150x150-1.jpg" alt="Camila Mendes" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/personnalite/camila-mendes_e551335">
Camila Mendes
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/people/0/55/30/90/@/691579-jacob-elordi-en-2019-150x150-1.jpg" alt="Jacob Elordi" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/personnalite/jacob-elordi_e553090">
Jacob Elordi
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/series/8/44/12/98/@/106622-prettylittleliars1-150x150-1.jpg" alt="Pretty Little Liars" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/serie/pretty-little-liars_e441298">
Pretty Little Liars
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/people/9/55/37/39/@/724757-michele-morrone-150x150-1.jpg" alt="Michele Morrone" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/personnalite/michele-morrone_e553739">
Michele Morrone
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/series/1/10/55/61/@/103239-breakingbad-150x150-1.jpg" alt="Breaking Bad" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/serie/breaking-bad_e105561">
Breaking Bad
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/people/0/26/0/@/691270-felicity-hoffman-150x150-1.jpg" alt="Felicity Huffman" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/personnalite/felicity-huffman_e260">
Felicity Huffman
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/companies/7/45/79/57/@/219882-logo-sony-150x150-1.jpg" alt="Sony" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/compagnie/sony_e457957">
Sony
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/people/6/55/23/76/@/704194-billie-eilish-150x150-2.jpg" alt="Billie Eilish" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/personnalite/billie-eilish_e552376">
Billie Eilish
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/series/5/54/49/35/@/398402-daredevil-150x150-1.jpg" alt="Daredevil" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/serie/daredevil_e544935">
Daredevil
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com//skins/default-pb-150x150-1.jpg" alt="À tous les garçons que j&amp;#039;ai aimés 3" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/film/a-tous-les-garcons-que-j-ai-aimes-3_e553429">
À tous les garçons que j'ai aimés 3
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/people/8/55/13/38/@/634279-katherine-langford-en-2018-150x150-1.jpg" alt="Katherine Langford" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/personnalite/katherine-langford_e551338">
Katherine Langford
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com//skins/default-pb-150x150-1.jpg" alt="365 Dni" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="www.purebreak.com/film/365-dni_e553742">
365 Dni
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/people/9/55/44/09/@/765204-chase-stokes-dans-la-saison-2-de-outer-b-150x150-1.jpg" alt="Chase Stokes" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/personnalite/chase-stokes_e554409">
Chase Stokes
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/people/8/55/31/08/@/692398-ester-exposito-150x150-2.jpg" alt="Ester Expósito" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/personnalite/ester-exposito_e553108">
Ester Expósito
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/series/9/55/05/79/@/610747-la-casa-de-papel-la-serie-espagnole-qu-150x150-1.jpg" alt="La Casa de Papel" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/serie/la-casa-de-papel_e550579">
La Casa de Papel
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/people/7/16/41/07/@/736142-jonathan-cohen-en-2020-150x150-2.jpg" alt="Jonathan Cohen" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/personnalite/jonathan-cohen_e164107">
Jonathan Cohen
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/people/8/27/01/08/@/761418-sarah-shahi-en-2019-150x150-1.jpg" alt="Sarah Shahi" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/personnalite/sarah-shahi_e270108">
Sarah Shahi
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/series/8/52/88/68/@/138696-arrow-150x150-2.jpg" alt="Arrow" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/serie/arrow_e528868">
Arrow
</a>
</div>
</div></div>
</div>
</div>
<div id="u-js-main-out"></div> </div>
<div class="article-sidebar u-300px@big-tablet article-sidebar--cine_serie" id="u-js-column">
<div class="u-js-anchor"></div>
<div class="u-grid u-grid--30px article-sidebar">
<div>
<div class="article-page-sticky">
<style>div.ad__placeholder.ad__rectangle_atf{width:300px;min-height:310px;}@media screen and (min-width: 990px) {div.ad__placeholder.ad__rectangle_atf{width:300px;min-height:600px;}}</style><script>if (site_device=='web') document.write('<div class="ad__placeholder ad__rectangle_atf"><div id="rectangle_atf" class="adf pad-b"></div></div>');</script>
</div>
<div>
</div>
<div>
<div class="c-section-title ">
<div>
<div class="c-section-title__color1  c-section-title__color1--cine_serie">
<div><span>News</span></div>
</div>
<div class="c-section-title__color2 ">
<div><span>essentielles</span></div>
</div>
</div>
</div>
</div>
<div>
<div class="u-grid u-grid--12px-vert">
<div class="c-article-small__container c-article-small__container--border">
<article class="c-article-small">
<div class="c-article-small__media">
<img src="https://static1.purebreak.com/articles/7/22/99/47/@/787857-la-bande-annnonce-video-de-la-saison-5-d-200x200-19.jpg" alt="Elite saison 6 : le départ d&amp;#039;Itzan Escamilla (Samuel) confirmé par Netflix" class="" />
</div>
<div class="c-article-small__body">
<div class="c-article-small__univers c-article-small__univers--cine_serie">
<span class="c-article-small__univers--text">CINÉ SÉRIE</span>
</div>
<div class="c-article-small__date">10/05</div>
<a class="c-article-small__title c-article-small__title--cine_serie u-global-link c-article-small__title c-article-small__title--cine_serie u-global-link tracking-click tracking-click" href="/news/elite-saison-6-le-depart-d-itzan-escamilla-samuel-confirme-par-netflix/229947" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Elite saison 6 : le départ d'Itzan Escamilla (Samuel) confirmé par Netflix">Elite saison 6 : le départ d'Itzan Escamilla (Samuel) confirmé par Netflix</a>
</div>
</article>
</div>
<div class="c-article-small__container c-article-small__container--border">
<article class="c-article-small">
<div class="c-article-small__media">
<img src="https://static1.purebreak.com/articles/1/22/98/81/@/787779-avatar-2-decors-sublimes-et-nouvelle-g-200x200-2.jpg" alt="Avatar 2 : décors sublimes et nouvelle guerre dans une bande-annonce magnifique" class="" />
</div>
<div class="c-article-small__body">
<div class="c-article-small__univers c-article-small__univers--cine_serie">
<span class="c-article-small__univers--text">CINÉ SÉRIE</span>
</div>
<div class="c-article-small__date">09/05</div>
<a class="c-article-small__title c-article-small__title--cine_serie u-global-link c-article-small__title c-article-small__title--cine_serie u-global-link tracking-click tracking-click" href="/news/avatar-2-decors-sublimes-et-nouvelle-guerre-dans-une-bande-annonce-magnifique/229881" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Avatar 2 : décors sublimes et nouvelle guerre dans une bande-annonce magnifique">Avatar 2 : décors sublimes et nouvelle guerre dans une bande-annonce magnifique</a>
</div>
</article>
</div> 
<div class="c-article-small__container c-article-small__container--border">
<article class="c-article-small">
<div class="c-article-small__media">
<img src="https://static1.purebreak.com/articles/6/22/97/46/@/787524-plus-belle-la-vie-deprogrammee-france-200x200-3.jpg" alt="Plus belle la vie officiellement annulée : France 3 annonce la date de fin et promet une conclusion &amp;quot;à la hauteur&amp;quot;" class="" />
</div>
<div class="c-article-small__body">
<div class="c-article-small__univers c-article-small__univers--cine_serie">
<span class="c-article-small__univers--text">CINÉ SÉRIE</span>
</div>
<div class="c-article-small__date">05/05</div>
<a class="c-article-small__title c-article-small__title--cine_serie u-global-link c-article-small__title c-article-small__title--cine_serie u-global-link tracking-click tracking-click" href="/news/plus-belle-la-vie-officiellement-annulee-france-3-annonce-la-date-de-fin-et-promet-une-conclusion-a-la-hauteur/229746" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Plus belle la vie officiellement annulée : France 3 annonce la date de fin et promet une conclusion " à la hauteur"">Plus belle la vie officiellement annulée : France 3 annonce la date de fin et promet une conclusion "à la hauteur"</a>
</div>
</article>
</div>
<div class="c-article-small__container c-article-small__container--border">
<article class="c-article-small">
<div class="c-article-small__media">
<img src="https://static1.purebreak.com/articles/9/22/96/29/@/787362-lena-situations-lors-d-une-interview-vid-200x200-6.jpg" alt="MET Gala 2022, le Match ou Next : Lena Situations, Kylie Jenner, Phoebe Dynevor... Quels looks du red carpet sont validés ?" class="" />
</div>
<div class="c-article-small__body">
<div class="c-article-small__univers c-article-small__univers--tests_et_quiz">
<span class="c-article-small__univers--text">TESTS ET QUIZ</span>
</div>
<div class="c-article-small__date">03/05</div>
<a class="c-article-small__title c-article-small__title--tests_et_quiz u-global-link c-article-small__title c-article-small__title--tests_et_quiz u-global-link tracking-click tracking-click" href="/news/met-gala-2022-le-match-ou-next-lena-situations-kylie-jenner-phoebe-dynevor-quels-looks-du-red-carpet-sont-valides/229629" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="MET Gala 2022, le Match ou Next : Lena Situations, Kylie Jenner, Phoebe Dynevor... Quels looks du red carpet sont validés ?">MET Gala 2022, le Match ou Next : Lena Situations, Kylie Jenner, Phoebe Dynevor... Quels looks du red carpet sont validés ?</a>
</div>
</article>
</div>
<div class="c-article-small__container c-article-small__container--border">
<article class="c-article-small">
<div class="c-article-small__media">
<img src="https://static1.purebreak.com/articles/0/22/94/70/@/787122-la-bande-annonce-d-avengers-infinity-war-200x200-2.jpg" alt="SONDAGE Avengers : Iron Man, Spider-Man... quel est le best ? Le choix impossible" class="" />
</div>
<div class="c-article-small__body">
<div class="c-article-small__univers c-article-small__univers--tests_et_quiz">
<span class="c-article-small__univers--text">TESTS ET QUIZ</span>
</div>
<div class="c-article-small__date">01/05</div>
<a class="c-article-small__title c-article-small__title--tests_et_quiz u-global-link c-article-small__title c-article-small__title--tests_et_quiz u-global-link tracking-click tracking-click" href="/news/sondage-avengers-iron-man-spider-man-quel-est-le-best-le-choix-impossible/229470" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="SONDAGE Avengers : Iron Man, Spider-Man... quel est le best ? Le choix impossible">SONDAGE Avengers : Iron Man, Spider-Man... quel est le best ? Le choix impossible</a>
</div>
</article>
</div>
<div class="c-article-small__container c-article-small__container--border">
<article class="c-article-small">
<div class="c-article-small__media">
<img src="https://static1.purebreak.com/articles/4/22/91/64/@/786678-la-bande-annnonce-video-de-la-saison-5-d-200x200-17.jpg" alt="Elite saison 6 : 5 théories sur la suite de la série Netflix" class="" />
</div>
<div class="c-article-small__body">
<div class="c-article-small__univers c-article-small__univers--cine_serie">
<span class="c-article-small__univers--text">CINÉ SÉRIE</span>
</div>
<div class="c-article-small__date">01/05</div>
<a class="c-article-small__title c-article-small__title--cine_serie u-global-link c-article-small__title c-article-small__title--cine_serie u-global-link tracking-click tracking-click" href="/news/elite-saison-6-5-theories-sur-la-suite-de-la-serie-netflix/229164" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Elite saison 6 : 5 théories sur la suite de la série Netflix">Elite saison 6 : 5 théories sur la suite de la série Netflix</a>
</div>
</article>
</div> </div>
</div> <div class="article-page-sticky">
<style>div.ad__placeholder.ad__rectangle_mtf{width:300px;min-height:310px;}@media screen and (min-width: 990px) {div.ad__placeholder.ad__rectangle_mtf{width:300px;min-height:600px;}}</style><script>if (site_device=='web') document.write('<div class="ad__placeholder ad__rectangle_mtf"><div id="rectangle_mtf" class="adf pad-b"></div></div>');</script>
</div>
<div>
<div class="c-section-title ">
<div>
<div class="c-section-title__color1  c-section-title__color1--cine_serie">
<div><span>sur le</span></div>
</div>
<div class="c-section-title__color2 ">
<div><span>même thème</span></div>
</div>
</div>
</div>
</div>
<div>
<div class="u-grid u-grid--24px">
<div class="u-1/2">
<div class="c-article-same">
<div class="c-article-same__media">
<img src="https://static1.purebreak.com/articles/6/19/77/76/@/721663-the-order-saison-2-spoiler-mort-le-200x200-2.jpg" alt="The Order saison 2 : (SPOILER) mort ? Le créateur répond" class="" />
</div>
<div class="c-article-same__body">
<div class="c-article-same__date">22/06</div>
<a href="/news/the-order-saison-2-spoiler-mort-le-createur-repond/197776" class="c-article-same__title c-article-same__title-- u-global-link tracking-click tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="The Order saison 2 : (SPOILER) mort ? Le créateur répond">The Order saison 2 : (SPOILER) mort ? Le créateur répond</a>
</div>
</div> </div>
<div class="u-1/2">
<div class="c-article-same">
<div class="c-article-same__media">
<img src="https://static1.purebreak.com/articles/7/22/51/77/@/779349-la-bande-annonce-video-d-ozark-saison-4-200x200-5.jpg" alt="Ozark saison 4 partie 2 : Marty en danger dans la suite ? Le créateur tease la fin de la série Netflix" class="" />
</div>
<div class="c-article-same__body">
<div class="c-article-same__date">25/01</div>
<a href="/news/ozark-saison-4-partie-2-marty-en-danger-dans-la-suite-le-createur-tease-la-fin-de-la-serie-netflix/225177" class="c-article-same__title c-article-same__title-- u-global-link tracking-click tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Ozark saison 4 partie 2 : Marty en danger dans la suite ? Le créateur tease la fin de la série Netflix">Ozark saison 4 partie 2 : Marty en danger dans la suite ? Le créateur tease la fin de la série Netflix</a>
</div>
</div> </div>
<div class="u-1/2">
<div class="c-article-same">
<div class="c-article-same__media">
<img src="https://static1.purebreak.com/articles/4/22/77/24/@/784017-la-bande-annonce-de-la-saison-6-de-river-200x200-11.jpg" alt="Riverdale saison 6 de retour sur Netflix : (SPOILER) vraiment mort ? Le créateur répond" class="" />
</div>
<div class="c-article-same__body">
<div class="c-article-same__date">21/03</div>
<a href="/news/riverdale-saison-6-de-retour-sur-netflix-spoiler-vraiment-mort-le-createur-repond/227724" class="c-article-same__title c-article-same__title-- u-global-link tracking-click tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Riverdale saison 6 de retour sur Netflix : (SPOILER) vraiment mort ? Le créateur répond">Riverdale saison 6 de retour sur Netflix : (SPOILER) vraiment mort ? Le créateur répond</a>
</div>
</div> </div>
<div class="u-1/2">
<div class="c-article-same">
<div class="c-article-same__media">
<img src="https://static1.purebreak.com/articles/6/22/88/46/@/786093-la-bande-annnonce-de-la-saison-5-d-elite-200x200-10.jpg" alt="Elite saison 6 : (SPOILER) est-il vraiment mort ? Pourquoi on y croit" class="" />
</div>
<div class="c-article-same__body">
<div class="c-article-same__date">14/04</div>
<a href="/news/elite-saison-6-spoiler-est-il-vraiment-mort-pourquoi-on-y-croit/228846" class="c-article-same__title c-article-same__title-- u-global-link tracking-click tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Elite saison 6 : (SPOILER) est-il vraiment mort ? Pourquoi on y croit">Elite saison 6 : (SPOILER) est-il vraiment mort ? Pourquoi on y croit</a>
</div>
</div> </div>
<div class="u-1/2">
<div class="c-article-same">
<div class="c-article-same__media">
<img src="https://static1.purebreak.com/articles/0/52/05/0/@/172060-glee-200x200-2.jpg" alt="Glee saison 4 : vraiment la fin pour Brittany et Santana ? (SPOILER)" class="" />
</div>
<div class="c-article-same__body">
<div class="c-article-same__date">17/01</div>
<a href="/news/glee-saison-4-vraiment-la-fin-pour-brittany-et-santana-spoiler/52050" class="c-article-same__title c-article-same__title-- u-global-link tracking-click tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Glee saison 4 : vraiment la fin pour Brittany et Santana ? (SPOILER)">Glee saison 4 : vraiment la fin pour Brittany et Santana ? (SPOILER)</a>
</div>
</div> </div>
<div class="u-1/2">
<div class="c-article-same">
<div class="c-article-same__media">
<img src="https://static1.purebreak.com/articles/4/91/02/4/@/411760-the-walking-dead-saison-6-la-preuve-200x200-1.jpg" alt="The Walking Dead saison 6 : la preuve que (SPOILER) n&amp;#039;est pas vraiment mort" class="" />
</div>
<div class="c-article-same__body">
<div class="c-article-same__date">27/10</div>
<a href="/news/the-walking-dead-saison-6-la-preuve-que-spoiler-n-est-pas-vraiment-mort/91024" class="c-article-same__title c-article-same__title-- u-global-link tracking-click tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="The Walking Dead saison 6 : la preuve que (SPOILER) n'est pas vraiment mort">The Walking Dead saison 6 : la preuve que (SPOILER) n'est pas vraiment mort</a>
</div>
</div> </div>
<div class="u-1/2">
<div class="c-article-same">
<div class="c-article-same__media">
<img src="https://static1.purebreak.com/articles/5/11/59/35/@/496668-the-vampire-diaries-saison-8-spoiler-200x200-2.jpg" alt="The Vampire Diaries saison 8 : (SPOILER) pas vraiment mort, la preuve !" class="" />
</div>
<div class="c-article-same__body">
<div class="c-article-same__date">05/12</div>
<a href="/news/the-vampire-diaries-saison-8-spoiler-pas-vraiment-mort-la-preuve/115935" class="c-article-same__title c-article-same__title-- u-global-link tracking-click tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="The Vampire Diaries saison 8 : (SPOILER) pas vraiment mort, la preuve !">The Vampire Diaries saison 8 : (SPOILER) pas vraiment mort, la preuve&nbsp;!</a>
</div>
</div> </div>
<div class="u-1/2">
<div class="c-article-same">
<div class="c-article-same__media">
<img src="https://static1.purebreak.com/articles/1/12/79/21/@/537904-riverdale-saison-2-les-premieres-infos-200x200-2.jpg" alt="Riverdale saison 2 : (SPOILER) vraiment mort ? Les premières infos sur la suite" class="" />
</div>
<div class="c-article-same__body">
<div class="c-article-same__date">13/05</div>
<a href="/news/riverdale-saison-2-spoiler-vraiment-mort-les-premieres-infos-sur-la-suite/127921" class="c-article-same__title c-article-same__title-- u-global-link tracking-click tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Riverdale saison 2 : (SPOILER) vraiment mort ? Les premières infos sur la suite">Riverdale saison 2 : (SPOILER) vraiment mort ? Les premières infos sur la suite</a>
</div>
</div> </div>
</div>
</div>
<div class="article-page-sticky">
<style>div.ad__placeholder.ad__rectangle_btf{width:300px;min-height:310px;}@media screen and (min-width: 990px) {div.ad__placeholder.ad__rectangle_btf{width:300px;min-height:600px;}}</style><script>if (site_device=='web') document.write('<div class="ad__placeholder ad__rectangle_btf"><div id="rectangle_btf" class="adf pad-t"></div></div>');</script>
</div>
</div>
</div> </div>
</div>
</div>
<div class="u-center u-padding-top--30px">
</div>
</div>
</div>
<script>
    WB.defer(function() {
        WB.utils.socialsCounters();
        WB.stats.countView('article', 229968);
    });
</script>
</div>
</div>
<div id="wb_footer">
<footer class="c-pied">
<div class="c-pied__content">
<div class="u-page-margins u-page-margins-0@desk">
<div class="c-pied__top">
<div class="u-grid u-grid--12px">
<div class="u-1/2@tablet u-1/2@desk">
<a href="/" class="c-pied__link c-pied__link--logo c-pied__link--main">Purebreak</a>
</div>
<div class="u-1/2@tablet u-1/2@desk">
<span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC19CC4341434B464A1944C11321B4 c-pied__link c-pied__link--logo c-pied__link--webedia xXx">webedia</span> </div>
</div>
</div>
<div class="c-pied__bottom">
<div class="u-grid u-grid--12px">
<div class="u-6/12@tablet u-7/12@desk">
<div class="u-grid u-grid--12px">
<div class="u-1/1@tablet u-6/12@big-tablet u-3/12@desk">
<div class="c-pied__title">Suivez-nous</div>
<ul>
<li class="c-pied__link"><a href="https://www.facebook.com/purebreak/" class="c-pied__link" target="_blank">Facebook</a></li>
<li class="c-pied__link"><a href="https://twitter.com/pure_break/" class="c-pied__link" target="_blank">Twitter</a></li>
<li class="c-pied__link"><a href="https://plus.google.com/115307311368882218092/about" class="c-pied__link" target="_blank">Google+</a></li>
<li class="c-pied__link"><a href="https://instagram.com/purebreak" class="c-pied__link" target="_blank">Instagram</a></li>
</ul>
</div>
<div class="u-1/1@tablet u-6/12@big-tablet u-3/12@desk">
<div class="c-pied__title">À propos</div>
<ul>
<li class="c-pied__link">
<a href="/site/legal" class="">Conditions Générales d'Utilisation</a>
</li>
<li class="c-pied__link">
<a href="/site/whois" class="">Qui sommes-nous</a>
</li>
<li class="c-pied__link">
<a href="/site/mentionslegales" class="">Mentions légales</a>
</li>
<li class="c-pied__link">
<a href="/site/politique-cookies" class="">Politique sur les cookies et autres traceurs</a>
</li>
<li class="c-pied__link">
<a href="/site/politique-protection-donnes" class="">Politique de protection des données</a>
</li>
<li class="c-pied__link">
<a href="/site/jeu-concours" class="">Jeu-concours</a>
</li>
<li class="c-pied__link">
<a href="/site/cgv" class="">Conditions Générales de l'offre payante PureBreak.com</a>
</li>
<li class="c-pied__link">
<a href="/site/notification-push" class="">Notifications</a>
</li>
<li class="c-pied__link"><a href="javascript:Didomi.notice.show()">Préférences cookies</a>
<li class="c-pied__link"><a href="/personnalite" class="c-pied__link" title="Stars">Stars</a></li>
<li class="c-pied__link"><a href="/serie" class="c-pied__link" title="Serie">Serie</a></li>
<li class="c-pied__link"><a href="/compagnie" class="c-pied__link" title="Compagnie">Compagnie</a></li>
<li class="c-pied__link"><a href="/realtv" class="c-pied__link" title="Télé-réalité">Télé-réalité</a></li>
<li class="c-pied__link"><a href="/magazine" class="c-pied__link" title="Emission">Emission</a></li>
<li class="c-pied__link"><a href="/film" class="c-pied__link" title="Film">Film</a></li>
</ul>
</div>
<div class="u-1/1@tablet u-1/1@big-tablett u-1/1@big-tablet u-6/12@desk">
<div class="c-pied__title">Purebreak sur mobile</div>
<ul>
<li>
<span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B446CBC34943C2194AC0C0484319424F4E1321B444C11321B44AC0C01321B4C0C3C14341C1434A471ECB4FC3CB431E484A42CBC31EC0434FC048431321B4464B242024262C252224221322B44ECB1322BB25 c-pied__link c-pied__link--logo  c-pied__link--ios xXx">iOS</span> </li>
<li>
<span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4C0484AC6194C4F4F4C484319424F4E1321B4C2CB4FC1431321B44AC0C0C21321B44B43CB4A4648C21322B4464B1322BB424F4E19CC4341434B464A19C0C3C14341C1434A4713212445481322BB44C1 c-pied__link c-pied__link--logo  c-pied__link--android xXx">Android</span> </li>
</ul>
</div>
</div>
</div>
<div class="u-6/12@tablet u-5/12@desk">
<div class="c-pied__title">Un site du groupe webedia</div>
<div class="u-grid u-grid--12px">
<div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194A48484F424649431944C11321B4 c-pied__link c-pied__link--logo c-pied__link--allocine xXx">Allocine</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC1942454AC1CBC2464944C14A494243194943CB1321B4 c-pied__link c-pied__link--logo c-pied__link--purecharts xXx">Purecharts</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC192C23204C19424F4E1321B4 c-pied__link c-pied__link--logo c-pied__link--septcentcinqg xXx">750g</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19CB43C1C14A44434E46494A19424F4E1321B4 c-pied__link c-pied__link--logo c-pied__link--terrafemina xXx">Terrafemina</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19C0C3C143C0434FC0484319424F4E1321B4 c-pied__link c-pied__link--logo c-pied__link--purepeople xXx">Purepeople</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194A424A4B434E46434BC34C4FC3CB1944C11321B4 c-pied__link c-pied__link--logo c-pied__link--adg xXx">Académie du goût</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194FCD4AC019424F4E1321B4 c-pied__link c-pied__link--logo c-pied__link--puremedias xXx">Puremedias</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19C0C3C143CBC143494B19424F4E1321B4 c-pied__link c-pied__link--logo c-pied__link--puretrend xXx">Puretrend</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194843414F494CC3464B4319424F4E1321B4 c-pied__link c-pied__link--logo c-pied__link--lebonguide xXx">Lebonguide</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19434AC2C6C44FC64A4C4319424F4E1321B4 c-pied__link c-pied__link--logo c-pied__link--easyvoyage xXx">Easyvoyage</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194D43C3C5C4464B434F19424F4E1321B4 c-pied__link c-pied__link--logo c-pied__link--jeuxvideo xXx">Jeuxvideo.com</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194E464848434946C34E194FC14C1321B4 c-pied__link c-pied__link--logo c-pied__link--millenium xXx">Millenium</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194FC443C11E41484F4C19424F4E1321B4 c-pied__link c-pied__link--logo c-pied__link--overblog xXx">Overblog</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19C2454FC04F4F491944C11321B4 c-pied__link c-pied__link--logo c-pied__link--pureshopping xXx">Pureshopping</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19424A494A4841484F4C19424F4E1321B4 c-pied__link c-pied__link--logo c-pied__link--canalblog xXx">Canalblog</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19434AC2C6C44F48C21944C11321B4 c-pied__link c-pied__link--logo c-pied__link--easyvols xXx">Easyvols</span></div></div>
</div>
</div>
</div>
</div>
</div>
</div>
</footer> </div>
</div> 
</div> 
<style>div.ad__placeholder.ad__footer{width:320px;min-height:100px;}@media screen and (min-width: 990px) {div.ad__placeholder.ad__footer{width:1000px;min-height:90px;}}</style><div class="ad__placeholder ad__footer"><div id="footer" class="adf pub-container pad-v ctr"></div></div>
</div> 

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WCV78G"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WCV78G');</script>

<link rel="preload" as="script" href="https://static1.purebreak.com/generated/700/wb-auto-js.js"><script type="text/javascript" src="https://static1.purebreak.com/generated/700/wb-auto-js.js"></script>
<script>
        WB.launchAfter2Scripts();
    </script>
<script>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</script>
<script>
        // Load the SDK asynchronously
        (function (d, s, id) {
          var js, sjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "https://sdk.snapkit.com/js/v1/create.js";
          sjs.parentNode.insertBefore(js, sjs);
        }(document, 'script', 'snapkit-creative-kit-sdk'));
    </script>
<div id="fb-root"></div>
<script type="text/javascript">
    window.fbAsyncInit = function() {
        FB.init({
            appId: '279548865398622',
            version:'v2.8',
            status: true,
            cookie: true,
            xfbml: true,
            oauth: true
        });
        if (WB.fb) {
            WB.fb.app_space = 'purebreak';
            WB.fb.after_init();
        }

                    FB.Event.subscribe('comment.create', function(response){
                var articleID = 229968;
                WB.fb.trackComment(articleID, 'add');
            });
                            FB.Event.subscribe('edge.create', function(url) {
                var articleID = 229968;
                WB.fb.trackLike(articleID, 'add');
            });
                    };

    // Load the SDK asynchronously
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id; js.async = true;
        js.src = "//connect.facebook.net/fr_FR/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
  return t;
}(document, "script", "twitter-wjs"));

</script>
<script type="text/javascript" defer="defer">

        $j(function() {

            $j.Tracking.Target.UA.customDimensionsAndMetrics.authorId = "dimension11";
            $j.Tracking.Target.UA.customDimensionsAndMetrics.content_id = "dimension16";
            $j.Tracking.Target.UA.customDimensionsAndMetrics.didomiConsent = "dimension18";
            $j.Tracking.Target.UA.customDimensionsAndMetrics.videoDisplayHostname = "dimension19";
            $j.Tracking.Target.UA.customDimensionsAndMetrics.videoPlayingID = "dimension20";
            $j.Tracking.Target.UA.customDimensionsAndMetrics.videoRelatedEntity = "dimension21";
            $j.Tracking.Target.UA.customDimensionsAndMetrics.videoRelatedEntityID = "dimension22";
            $j.Tracking.Target.UA.customDimensionsAndMetrics.triggerMethod = "dimension23";

                    var custom_dimensions = {"hasVideoContent":true,"tags":"series","contentPublicationDate":"2022-05-11 13:02:00","contentAuthor":"Marie Piat","authorId":42,"diaporamaLength":1,"linked_entities":"netflix","content_id":229968};
            // Default value
            if(typeof(custom_dimensions.hasVideoContent) === 'undefined')
                custom_dimensions.hasVideoContent = false;
        
            var adblock=(typeof wads !== 'undefined')?(wads.public.adblockDetected()?'adblock':'no-adblock'):'adblock-nc';
            custom_dimensions['adblockHit'] = adblock;
            custom_dimensions['adblockSession'] = adblock;
            custom_dimensions['adblockUser'] = adblock;


            
            window.tracker = $j.Tracking();

                    tracker.addTarget("t0", "UA", {
                "config":   { "trackingId":   "UA-8280928-2" }
            });
            tracker.send({"anonymizeIp": true}, ["t0"]);

            // Google Discover tracking
            tracker.send({"dimension24": document.referrer}, ["t0"]);
            
            var pageViewSent = false;            
            function sendPageView(method, consent)
            {
                if (!pageViewSent) {
                    if (consent) {
                        tracker.send({"allowAdPersonalizationSignals": false}, ["t0"]);
                    } else {
                        tracker.send({"allowAdFeatures": false}, ["t0"]);
                    }    
                    custom_dimensions.triggerMethod = method;
                    tracker.send(custom_dimensions, ["t0"]);
                    tracker.send({ "hitType": "pageview" }, ["t0"]);
                }
                pageViewSent = true;
            }
            
            window.didomiOnReady = window.didomiOnReady || [];
            window.didomiOnReady.push(function (Didomi) { 
                const consent = Didomi.isConsentRequired()
                        ? Didomi.getUserConsentStatusForVendor("c:googleana-XMqagawa") && Didomi.getUserConsentStatusForVendor("google")
                        : true;        
                custom_dimensions.didomiConsent = Didomi.getUserConsentStatusForVendor("c:googleana-XMqagawa") ?? false;
                sendPageView("didomiOnReady", consent);
            });
            setTimeout(function () { sendPageView("timeout", false); }, 1000);

                    tracker.addTarget("gtm", "GTM");
            tracker.send(custom_dimensions, ["gtm"]);

            tracker.addTrigger('clic', 'Click').setTargets(["t0"]);
            tracker.addTrigger('diapo', 'Diaporama');
            tracker.addTrigger('facebook', 'Facebook');
            tracker.addTrigger('twitter', 'Twitter');
            tracker.addTrigger('video', 'JWPlayer');

            // Only on desktop
            var tap = ("ontouchstart" in document.documentElement);
            if (!tap) {
                tracker.addTrigger('hover', 'Event', {
                    'elements': '.js-open-snapchat',
                    'events': 'mouseenter'
                }).setTargets(['t0'], {
                    'hitType': 'event',
                    'category': 'hover',
                    'action': 'Snapchat',
                    'label': document.title
                });
            }

        });
</script>
<input type="checkbox" id="c-search__checkbox" class="c-search__checkbox" value="1" />
<div class="c-search">
<div class="c-search__content">
<form action="/rechercher/" method="post">
<div class="u-grid u-grid--12px u-padding-center--5percent">
<div class="u-6/8 u-9/10@desk u-valign-bottom">
<p class="c-search__intro">Tapez votre recherche&nbsp;:</p>
</div>
<div class="u-2/8 u-1/10@desk u-valign-middle c-search__close">
<label for="c-search__checkbox">
<svg class="icon icon--close-search" viewbox="0 0 18 18" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-cross"></use></svg> </label>
</div>
</div>
<div class="c-search__line u-clearfix">
<div class="u-grid u-grid--12px u-padding-center--5percent">
<div class="u-6/8 u-9/10@desk u-valign-middle">
<input type="text" placeholder="Ex: angelina jolie" class="c-search__input" name="q" value="" />
</div>
<div class="u-2/8 u-1/10@desk u-valign-middle">
<button type="submit" class="c-search__submit"><svg class="icon icon--glass-submit" viewbox="0 0 18 18" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-glass"></use></svg> </div>
</div>
</div>
</form>
</div>
</div>
<div id="pulse"></div>
<script type="text/javascript">if(typeof wabtn4fg==="undefined"){wabtn4fg=1;h=document.head||document.getElementsByTagName("head")[0],s=document.createElement("script");s.type="text/javascript";s.src="/_common/javascript/webedia/whatsapp-button.js";h.appendChild(s);}</script>
</body>
</html> 