    
<!DOCTYPE html>
<html lang="fr" xmlns:fb="//ogp.me/ns/fb#" xmlns:og="//ogp.me/ns#">
<head>
<title>
            Outlander : en attendant la saison 6, le 9e livre de la saga va ENFIN sortir
                    - Purebreak
            </title>
    <meta name="robots" content="index,follow,max-snippet:-1,max-image-preview:large,max-video-preview:5" />

<meta name="description" content="Ce n'est pas tout de suite que la saison 6 de Outlander arrivera sur Netflix : la suite de la série avec Sam Heughan et Caitriona Balfe est actuellement en tournage en Angleterre et la date de sortie n'est donc pas encore programmée. Mais si l'univers du show vous manque, vou pouvez toujours lire la..." />
<meta name="keywords" content="" />

<meta name="news_keywords" content="Outlander - Saison 6">

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<link rel="p3pv1" href="/w3c/p3p.xml" />

<meta name="ICBM" content="48.85 | 2.341" />

<meta http-equiv="imagetoolbar" content="no" />
<meta name="MSSmartTagsPreventParsing" content="true" />
<meta name="google-site-verification" content="GqH95A__sxNk4rQg7gZGCcCPNsQxuWySc4mGybD6K64" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">

<link rel="shortcut icon" type="image/x-icon" href="/_common/images/favicon/favicon.ico"  />

    <link rel="canonical" href="https://www.purebreak.com/news/outlander-en-attendant-la-saison-6-le-9e-livre-de-la-saga-va-enfin-sortir/213192" />

    <link rel="alternate" href="android-app://com.webedia.purebreak/purebreak/article/213192" />
    <link rel="alternate" href="ios-app://868048174/purebreak/article/213192" />

<script async src="https://js-sec.indexww.com/ht/p/186247-34549482148542.js"></script>

    <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.purebreak.com\/news\/outlander-en-attendant-la-saison-6-le-9e-livre-de-la-saga-va-enfin-sortir\/213192"},"headline":"Outlander : l'auteure annonce la sortie du 9e livre de la saga","description":"Ce n'est pas tout de suite que la saison 6 de Outlander arrivera sur Netflix : la suite de la série avec Sam Heughan et Caitriona Balfe est actuellement en tournage en Angleterre et la date de sortie n'est donc pas encore programmée. Mais si l'univers du show vous manque, vou pouvez toujours lire la saga littéraire dont s'inspire Outlander. Bonne nouvelle : l'auteure Diana Gabaldon vient d'annoncer la sortie du 9e livre, attendu depuis des années. Prends ça George R.R. Martin !","image":{"@type":"ImageObject","url":"https:\/\/static1.purebreak.com\/articles\/2\/21\/31\/92\/@\/754329-la-bande-annonce-de-outlander-en-vostfr-opengraph_1200-3.jpg","width":1200,"height":630},"datePublished":"2021-04-15T15:58:00+01:00","dateModified":"2021-04-15T16:16:54+01:00","author":{"@type":"Person","name":"Aubéry Mallet"},"publisher":{"@type":"Organization","name":"Purebreak","url":"https:\/\/www.purebreak.com","logo":{"@type":"ImageObject","url":"https:\/\/static1.purebreak.com\/amp\/logo-fr-326x60-alpha.jpg"}}}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"VideoObject","name":"Outlander : l'auteure annonce la sortie du 9e livre de la saga","description":"La bande-annonce de Outlander en VOSTFR","thumbnailUrl":"https:\/\/static1.purebreak.com\/articles\/\/2\/21\/31\/92\/@\/754329-la-bande-annonce-de-outlander-en-vostfr-opengraph_1200-3.jpg","uploadDate":"2021-04-15 16:16:54","duration":"PT1M32S","contentUrl":"https:\/\/static1.purebreak.com\/articles\/2\/21\/31\/92\/@\/754329-la-bande-annonce-de-outlander-en-vostfr-adaptive-1.m3u8","interactionStatistic":{"@type":"InteractionCounter","interactionType":{"@type":"http:\/\/schema.org\/WatchAction"},"userInteractionCount":0}}</script>



        


<meta property='fb:pages' content='69429529130' />
<meta property='fb:pages' content='7444659895' />
<meta property='fb:app_id' content='279548865398622' />
<meta property='fb:admins' content='100000620795545' />
<meta property='og:site_name' content='purebreak.com' />
<meta name=google-site-verification content=jZ9aHPoCYzrst_OKOWJpQfaGzXmbaKdnTK8HhJv5oKk />
<meta property="og:title" content="Outlander : l'auteure annonce la sortie du 9e livre de la saga" />
<meta property="og:url" content="https://www.purebreak.com/news/outlander-en-attendant-la-saison-6-le-9e-livre-de-la-saga-va-enfin-sortir/213192" />
<link rel="image_src" href="https://static1.purebreak.com/articles/2/21/31/92/@/754329-la-bande-annonce-de-outlander-en-vostfr-opengraph_1200-3.jpg" />
<meta property="og:image" content="https://static1.purebreak.com/articles/2/21/31/92/@/754329-la-bande-annonce-de-outlander-en-vostfr-opengraph_1200-3.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Ce n'est pas tout de suite que la saison 6 de Outlander arrivera sur Netflix : la suite de la série avec Sam Heughan et Caitriona Balfe est actuellement en tournage en Angleterre et la date de sortie ..." />
<meta property="twitter:site" content="@pure_break" />
<meta property="twitter:card" content="summary" />
<meta property="twitter:title" content="Outlander : l'auteure annonce la sortie du 9e livre de la saga" />
<meta property="twitter:description" content="Ce n'est pas tout de suite que la saison 6 de Outlander arrivera sur Netflix : la suite de la série avec Sam Heughan et Caitriona Balfe est actuellement en tournage en Angleterre et la date de sortie ..." />
<meta property="twitter:creator" content="@auberymallet" />
<meta property="twitter:image" content="https://static1.purebreak.com/articles/2/21/31/92/@/754329-la-bande-annonce-de-outlander-en-vostfr-200x200-3.jpg" />
<link rel="amphtml" href="https://amp.purebreak.com/news/outlander-en-attendant-la-saison-6-le-9e-livre-de-la-saga-va-enfin-sortir/213192" />
<meta property=fb:pages content=69429529130 />
<meta property=fb:pages content=7444659895 />


<link rel="preload" as="style" href="https://static1.purebreak.com/generated/679/wb-auto-css.css"><link rel="stylesheet" type="text/css" href="https://static1.purebreak.com/generated/679/wb-auto-css.css" />

<link href='https://fonts.googleapis.com/css?family=Permanent+Marker' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Caveat:700' rel='stylesheet' type='text/css'>




<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
</script>
<script>var WB=WB||{};WB.after2Scripts=[];WB.afterActionScripts=[];WB.defer=function(f){WB.after2Scripts.push(f)};WB.deferAction=function(f){WB.afterActionScripts.push(f)};</script>

<script>
var site_device = 'web';
var dfp_device = 'desktop';
if (window.screen.width < 480) {
    site_device = 'mobile';
    dfp_device = 'mobile';
} else if (window.screen.width<990 || /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)) {
    dfp_device = 'tablet';
}

function getDFPTag(tag) {
    return tag.replace('[DEVICE]', dfp_device) + WB.getDFPCustParams();
}
</script>


<script>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</script>
</head>
<body class="fullpage ltr">

    <!-- measuring adblock via analytics -->
<script>
var isAdBlocked = true;
</script>
<script src="//eu1.swbdds.com/files/adblk.js?&ad_type=" onload="isAdBlocked=false;"></script>


                
                        <div id="interstitial"></div>
         
        

    
    
    <div id="wb_body">
        <div id="wb_wrapper">
        <div class="js-close-menu hidden"></div>
            
            
            <div id="wb_topbar_container">
                    
<input type="checkbox" class="c-header__checkbox" id="c-header__checkbox"/>
<input type="checkbox" class="c-header__checkbox--univers" id="c-header__checkbox--univers"/>
<header class="c-header">
    <label class="c-header__burger c-header__burger--menu js-toggle-menu  c-header__burger--cine_serie" for="c-header__checkbox">
        <div class="c-header__burger-transition c-header__burger-transition--menu">
        <svg class="icon icon--btn-menu-close" viewbox="0 0 18 18" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-cross"></use></svg>        <svg class="icon icon--btn-menu-mobile" viewbox="0 0 18 18" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-btn-menu-mobile"></use></svg>        </div>
    </label>
            <label class="c-header__burger c-header__burger--univers js-toggle-menu-univers  c-header__burger--cine_serie" for="c-header__checkbox--univers">
        <div class="c-header__burger-transition c-header__burger-transition--univers">
        <svg class="icon icon--btn-menu-close" viewbox="0 0 18 18" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-cross"></use></svg>        <svg class="icon icon--btn-menu-mobile" viewbox="0 0 18 18" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-btn-sous-menu-mobile"></use></svg>        </div>
    </label>
    
    <div class="c-header__bar   c-header__bar--cine_serie ">
                    <span class="hrl 1321B4 c-header__logo wads_no_click"></span>            </div>

            <div class="c-header__menu-wrapper __wads_no_click">
    <nav class="c-header__menu  c-header__menu--cine_serie" role="navigation">
        <div class="c-header__table">
            <div class="c-header__menu-title">
                Les univers prbk
            </div>
                                            
                                                
                                <div class="c-header__item  has-no-children">
                
                                                                <a class="c-header__link c-header__link--home u-sweep-to-top tracking-click"  data-tracking-category="click-menu" data-tracking-action="Accueil"  href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°');">Accueil</a>
                                                        </div>
                                            
                                                
                                <div class="c-header__item  has-children">
                
                                                                <a class="c-header__link c-header__link--youtubers u-sweep-to-top tracking-click"  data-tracking-category="click-menu" data-tracking-action="Youtubers"  href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°lbhghoref_g910°1');">Youtubers</a>
                                                                <div class="c-header__submenu c-header__submenu--youtubers js-move-to "
                            data-conditions="screen and (max-width:990px)"
                            data-target="#js-univers"
                            data-method="append"
                            data-toggle-classes=""
                        >
                                                                                                                                                <a class="c-header__submenu-media c-header__submenu-media--youtubers tracking-click" data-tracking-category="click-menu" data-tracking-action="Youtubers" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°lbhghoref_g910°1');"></a>
                                                        <div class="c-header__submenu-list">
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--youtubers tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Youtubers" data-tracking-label="News" href="javascript:wb_goto_rot13('#°gnt°arjf-lbhghoref_g939°1');">News</a>
                                    </div>
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--youtubers tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Youtubers" data-tracking-label="Vidéos" href="javascript:wb_goto_rot13('#°gnt°ivqrbf-lbhghoref_g936°1');">Vidéos</a>
                                    </div>
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--youtubers tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Youtubers" data-tracking-label="Interviews" href="javascript:wb_goto_rot13('#°gnt°vagreivrj-lbhghoref_g942°1');">Interviews</a>
                                    </div>
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--youtubers tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Youtubers" data-tracking-label="Concours" href="javascript:wb_goto_rot13('#°pbapbhef');">Concours</a>
                                    </div>
                                                                <div class="c-header__subitem sharebox" data-url="" data-title="" data-id="">
                                    <div class="c-header__rs-fb c-header__rs-fb--youtubers for_facebook" data-type="facebook" data-fn="fbShare" title="Partager sur facebook">
                                        <svg class="icon icon--f4ceb00k-nav-rs" viewbox="0 0 6 11" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg>                                    </div>
                                    <div class="c-header__rs-tw c-header__rs-tw--youtubers for_twitter" data-type="twitter" data-fn="twitterShare" data-via="pure_break" title="Partager sur twitter">
                                        <svg class="icon icon--tw1tt3r-nav-rs" viewbox="0 0 11 8" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg>                                    </div>
                                </div>
                            </div>
                        </div>
                                    </div>
                                            
                                                
                                <div class="c-header__item  has-children is-active">
                
                                                                <a class="c-header__link c-header__link--cine-serie u-sweep-to-top tracking-click"  data-tracking-category="click-menu" data-tracking-action="Ciné Série"  href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°pvar-frevr_g911°1');">Ciné Série</a>
                                                                <div class="c-header__submenu c-header__submenu--cine-serie js-move-to "
                            data-conditions="screen and (max-width:990px)"
                            data-target="#js-univers"
                            data-method="append"
                            data-toggle-classes=""
                        >
                                                                                                                                                <a class="c-header__submenu-media c-header__submenu-media--cine_serie tracking-click" data-tracking-category="click-menu" data-tracking-action="Ciné Série" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°pvar-frevr_g911°1');"></a>
                                                        <div class="c-header__submenu-list">
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--cine-serie tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="Cinéma" href="javascript:wb_goto_rot13('#°gnt°pvarzn_g854°1');">Cinéma</a>
                                    </div>
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--cine-serie tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="Bandes annonces cinéma" href="javascript:wb_goto_rot13('#°gnt°onaqr-naabapr-svyzf_g834°1');">Bandes annonces cinéma</a>
                                    </div>
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--cine-serie tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="Sorties cinéma" href="javascript:wb_goto_rot13('#°gnt°fbegvrf-pvarzn_g954°1');">Sorties cinéma</a>
                                    </div>
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--cine-serie tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="Séries" href="javascript:wb_goto_rot13('#°gnt°frevrf_g849°1');">Séries</a>
                                    </div>
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--cine-serie tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="Bandes annonces séries" href="javascript:wb_goto_rot13('#°gnt°onaqr-naabapr-frevrf_g835°1');">Bandes annonces séries</a>
                                    </div>
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--cine-serie tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="Anime & Manga" href="javascript:wb_goto_rot13('#°gnt°navzr-znatn_g1153°1');">Anime & Manga</a>
                                    </div>
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--cine-serie tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="Dossiers" href="javascript:wb_goto_rot13('#°gnt°qbffvre-pvar-frevr_g1032°1');">Dossiers</a>
                                    </div>
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--cine-serie tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="Interviews" href="javascript:wb_goto_rot13('#°gnt°vagreivrj-pvar-frevr_g975°1');">Interviews</a>
                                    </div>
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--cine-serie tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="On mate on zappe" href="javascript:wb_goto_rot13('#°gnt°ba-zngr-ba-mnccr_g1075°1');">On mate on zappe</a>
                                    </div>
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--cine-serie tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="Concours" href="javascript:wb_goto_rot13('#°pbapbhef');">Concours</a>
                                    </div>
                                                                <div class="c-header__subitem sharebox" data-url="" data-title="" data-id="">
                                    <div class="c-header__rs-fb c-header__rs-fb--cine-serie for_facebook" data-type="facebook" data-fn="fbShare" title="Partager sur facebook">
                                        <svg class="icon icon--f4ceb00k-nav-rs" viewbox="0 0 6 11" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg>                                    </div>
                                    <div class="c-header__rs-tw c-header__rs-tw--cine-serie for_twitter" data-type="twitter" data-fn="twitterShare" data-via="pure_break" title="Partager sur twitter">
                                        <svg class="icon icon--tw1tt3r-nav-rs" viewbox="0 0 11 8" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg>                                    </div>
                                </div>
                            </div>
                        </div>
                                    </div>
                                            
                                                
                                <div class="c-header__item  has-no-children">
                
                                                                <a class="c-header__link c-header__link--tests-et-quiz u-sweep-to-top tracking-click"  data-tracking-category="click-menu" data-tracking-action="Test & Quiz"  href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°grfgf-rg-dhvm_g1108°1');">Test & Quiz</a>
                                                        </div>
                                            
                                                
                                <div class="c-header__item  has-children">
                
                                                                <a class="c-header__link c-header__link--music u-sweep-to-top tracking-click"  data-tracking-category="click-menu" data-tracking-action="Musique"  href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°zhfvdhr_g914°1');">Musique</a>
                                                                <div class="c-header__submenu c-header__submenu--musique js-move-to "
                            data-conditions="screen and (max-width:990px)"
                            data-target="#js-univers"
                            data-method="append"
                            data-toggle-classes=""
                        >
                                                                                                                                                <a class="c-header__submenu-media c-header__submenu-media--music tracking-click" data-tracking-category="click-menu" data-tracking-action="Musique" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°zhfvdhr_g914°1');"></a>
                                                        <div class="c-header__submenu-list">
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--musique tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Musique" data-tracking-label="News" href="javascript:wb_goto_rot13('#°gnt°arjf-zhfvdhr_g978°1');">News</a>
                                    </div>
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--musique tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Musique" data-tracking-label="Clips" href="javascript:wb_goto_rot13('#°gnt°pyvc_g840°1');">Clips</a>
                                    </div>
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--musique tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Musique" data-tracking-label="Interviews" href="javascript:wb_goto_rot13('#°gnt°vagreivrj-zhfvdhr_g984°1');">Interviews</a>
                                    </div>
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--musique tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Musique" data-tracking-label="Forum" href="javascript:wb_open_rot13('#uggc:°°jjj.punegfvasenapr.arg°pbzzhanhgr°');">Forum</a>
                                    </div>
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--musique tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Musique" data-tracking-label="Concours" href="javascript:wb_goto_rot13('#°pbapbhef');">Concours</a>
                                    </div>
                                                                <div class="c-header__subitem sharebox" data-url="" data-title="" data-id="">
                                    <div class="c-header__rs-fb c-header__rs-fb--musique for_facebook" data-type="facebook" data-fn="fbShare" title="Partager sur facebook">
                                        <svg class="icon icon--f4ceb00k-nav-rs" viewbox="0 0 6 11" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg>                                    </div>
                                    <div class="c-header__rs-tw c-header__rs-tw--musique for_twitter" data-type="twitter" data-fn="twitterShare" data-via="pure_break" title="Partager sur twitter">
                                        <svg class="icon icon--tw1tt3r-nav-rs" viewbox="0 0 11 8" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg>                                    </div>
                                </div>
                            </div>
                        </div>
                                    </div>
                                            
                                                
                                <div class="c-header__item  has-children">
                
                                                                <a class="c-header__link c-header__link--best-of-web u-sweep-to-top tracking-click"  data-tracking-category="click-menu" data-tracking-action="Buzz"  href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°ohmm_g912°1');">Buzz</a>
                                                                <div class="c-header__submenu c-header__submenu--buzz js-move-to "
                            data-conditions="screen and (max-width:990px)"
                            data-target="#js-univers"
                            data-method="append"
                            data-toggle-classes=""
                        >
                                                                                                                                                <a class="c-header__submenu-media c-header__submenu-media--best_of_web tracking-click" data-tracking-category="click-menu" data-tracking-action="Buzz" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°ohmm_g912°1');"></a>
                                                        <div class="c-header__submenu-list">
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--buzz tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Buzz" data-tracking-label="News" href="javascript:wb_goto_rot13('#°gnt°arjf-ohmm_g927°1');">News</a>
                                    </div>
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--buzz tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Buzz" data-tracking-label="Vidéos" href="javascript:wb_goto_rot13('#°gnt°ivqrbf-ohmm_g924°1');">Vidéos</a>
                                    </div>
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--buzz tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Buzz" data-tracking-label="Sport" href="javascript:wb_goto_rot13('#°gnt°fcbeg_g868°1');">Sport</a>
                                    </div>
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--buzz tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Buzz" data-tracking-label="Céleb" href="javascript:wb_goto_rot13('#°gnt°pryro_g930°1');">Céleb</a>
                                    </div>
                                                                <div class="c-header__subitem sharebox" data-url="" data-title="" data-id="">
                                    <div class="c-header__rs-fb c-header__rs-fb--buzz for_facebook" data-type="facebook" data-fn="fbShare" title="Partager sur facebook">
                                        <svg class="icon icon--f4ceb00k-nav-rs" viewbox="0 0 6 11" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg>                                    </div>
                                    <div class="c-header__rs-tw c-header__rs-tw--buzz for_twitter" data-type="twitter" data-fn="twitterShare" data-via="pure_break" title="Partager sur twitter">
                                        <svg class="icon icon--tw1tt3r-nav-rs" viewbox="0 0 11 8" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg>                                    </div>
                                </div>
                            </div>
                        </div>
                                    </div>
                                            
                                                
                                <div class="c-header__item  has-children">
                
                                                                <a class="c-header__link c-header__link--tv u-sweep-to-top tracking-click"  data-tracking-category="click-menu" data-tracking-action="TV"  href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°gi_g915°1');">TV</a>
                                                                <div class="c-header__submenu c-header__submenu--tv js-move-to "
                            data-conditions="screen and (max-width:990px)"
                            data-target="#js-univers"
                            data-method="append"
                            data-toggle-classes=""
                        >
                                                                                                                                                <a class="c-header__submenu-media c-header__submenu-media--tv tracking-click" data-tracking-category="click-menu" data-tracking-action="TV" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°gi_g915°1');"></a>
                                                        <div class="c-header__submenu-list">
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--tv tracking-click"  data-tracking-category="click-submenu" data-tracking-action="TV" data-tracking-label="News" href="javascript:wb_goto_rot13('#°gnt°arjf-gi_g987°1');">News</a>
                                    </div>
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--tv tracking-click"  data-tracking-category="click-submenu" data-tracking-action="TV" data-tracking-label="Vidéos" href="javascript:wb_goto_rot13('#°gnt°ivqrbf-gi_g990°1');">Vidéos</a>
                                    </div>
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--tv tracking-click"  data-tracking-category="click-submenu" data-tracking-action="TV" data-tracking-label="TV Réalité" href="javascript:wb_goto_rot13('#°gnt°gryr-ernyvgr_g831°1');">TV Réalité</a>
                                    </div>
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--tv tracking-click"  data-tracking-category="click-submenu" data-tracking-action="TV" data-tracking-label="Interviews" href="javascript:wb_goto_rot13('#°gnt°vagreivrj-gi_g993°1');">Interviews</a>
                                    </div>
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--tv tracking-click"  data-tracking-category="click-submenu" data-tracking-action="TV" data-tracking-label="Tags" href="javascript:wb_goto_rot13('#°gnt');">Tags</a>
                                    </div>
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--tv tracking-click"  data-tracking-category="click-submenu" data-tracking-action="TV" data-tracking-label="LES MARSEILLAIS ASIAN TOUR" href="javascript:wb_goto_rot13('#°gnt°yrf-znefrvyynvf-nfvna-gbhe_g1147°1');">LES MARSEILLAIS ASIAN TOUR</a>
                                    </div>
                                                                <div class="c-header__subitem sharebox" data-url="" data-title="" data-id="">
                                    <div class="c-header__rs-fb c-header__rs-fb--tv for_facebook" data-type="facebook" data-fn="fbShare" title="Partager sur facebook">
                                        <svg class="icon icon--f4ceb00k-nav-rs" viewbox="0 0 6 11" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg>                                    </div>
                                    <div class="c-header__rs-tw c-header__rs-tw--tv for_twitter" data-type="twitter" data-fn="twitterShare" data-via="pure_break" title="Partager sur twitter">
                                        <svg class="icon icon--tw1tt3r-nav-rs" viewbox="0 0 11 8" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg>                                    </div>
                                </div>
                            </div>
                        </div>
                                    </div>
                                            
                                                
                                <div class="c-header__item  has-children">
                
                                                                <a class="c-header__link c-header__link--street-zone u-sweep-to-top tracking-click"  data-tracking-category="click-menu" data-tracking-action="Street zone"  href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°fgerrg-mbar_g1011°1');">Street zone</a>
                                                                <div class="c-header__submenu c-header__submenu--street-zone js-move-to "
                            data-conditions="screen and (max-width:990px)"
                            data-target="#js-univers"
                            data-method="append"
                            data-toggle-classes=""
                        >
                                                                                                                                                <a class="c-header__submenu-media c-header__submenu-media--street_zone tracking-click" data-tracking-category="click-menu" data-tracking-action="Street zone" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°fgerrg-mbar_g1011°1');"></a>
                                                        <div class="c-header__submenu-list">
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--street-zone tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Street zone" data-tracking-label="News" href="javascript:wb_goto_rot13('#°gnt°arjf-fgerrg-mbar_g1050°1');">News</a>
                                    </div>
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--street-zone tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Street zone" data-tracking-label="Vidéos" href="javascript:wb_goto_rot13('#°gnt°ivqrbf-fgerrg-mbar_g1044°1');">Vidéos</a>
                                    </div>
                                                                <div class="c-header__subitem sharebox" data-url="" data-title="" data-id="">
                                    <div class="c-header__rs-fb c-header__rs-fb--street-zone for_facebook" data-type="facebook" data-fn="fbShare" title="Partager sur facebook">
                                        <svg class="icon icon--f4ceb00k-nav-rs" viewbox="0 0 6 11" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg>                                    </div>
                                    <div class="c-header__rs-tw c-header__rs-tw--street-zone for_twitter" data-type="twitter" data-fn="twitterShare" data-via="pure_break" title="Partager sur twitter">
                                        <svg class="icon icon--tw1tt3r-nav-rs" viewbox="0 0 11 8" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg>                                    </div>
                                </div>
                            </div>
                        </div>
                                    </div>
                                            
                                                
                                <div class="c-header__item  has-children">
                
                                                                <a class="c-header__link c-header__link--gaming u-sweep-to-top tracking-click"  data-tracking-category="click-menu" data-tracking-action="Gaming"  href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°tnzvat_g916°1');">Gaming</a>
                                                                <div class="c-header__submenu c-header__submenu--gaming js-move-to "
                            data-conditions="screen and (max-width:990px)"
                            data-target="#js-univers"
                            data-method="append"
                            data-toggle-classes=""
                        >
                                                                                                                                                <a class="c-header__submenu-media c-header__submenu-media--gaming tracking-click" data-tracking-category="click-menu" data-tracking-action="Gaming" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°tnzvat_g916°1');"></a>
                                                        <div class="c-header__submenu-list">
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--gaming tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Gaming" data-tracking-label="News" href="javascript:wb_goto_rot13('#°gnt°arjf-tnzvat_g963°1');">News</a>
                                    </div>
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--gaming tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Gaming" data-tracking-label="Vidéos" href="javascript:wb_goto_rot13('#°gnt°ivqrbf-tnzvat_g966°1');">Vidéos</a>
                                    </div>
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--gaming tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Gaming" data-tracking-label="Tests" href="javascript:wb_goto_rot13('#°gnt°grfg-wrhk-ivqrb_g760°1');">Tests</a>
                                    </div>
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--gaming tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Gaming" data-tracking-label="Concours" href="javascript:wb_goto_rot13('#°pbapbhef');">Concours</a>
                                    </div>
                                                                <div class="c-header__subitem sharebox" data-url="" data-title="" data-id="">
                                    <div class="c-header__rs-fb c-header__rs-fb--gaming for_facebook" data-type="facebook" data-fn="fbShare" title="Partager sur facebook">
                                        <svg class="icon icon--f4ceb00k-nav-rs" viewbox="0 0 6 11" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg>                                    </div>
                                    <div class="c-header__rs-tw c-header__rs-tw--gaming for_twitter" data-type="twitter" data-fn="twitterShare" data-via="pure_break" title="Partager sur twitter">
                                        <svg class="icon icon--tw1tt3r-nav-rs" viewbox="0 0 11 8" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg>                                    </div>
                                </div>
                            </div>
                        </div>
                                    </div>
                        <div class="c-header__item c-header__item--search has-no-children">
                <label for="c-search__checkbox" class="c-header__link">
                    <svg class="icon icon--glass-nav" viewbox="0 0 26 26" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-glass"></use></svg>                </label>
            </div>
            <div class="c-header__item c-header__item--search-mobile">
                <form action="/rechercher/" method="post" class="c-header__search-form">
                    <input class="c-header__search-input" name="q" type="text" placeholder="Recherche"/>
                    <button type="submit" class="c-header__search-submit">
                        <svg class="icon icon--glass-nav" viewbox="0 0 26 26" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-glass"></use></svg>                    </button>
                </form>
            </div>
        </div>
    </nav>
</div>
    
    </header>            </div>

                                            
                        <div id="header" class="adf pad-v ctr"></div>
         
        

            
            <div id="wb_container">
                <div id="wb_contents">
                    <div id="wb_contents_inside" class="u-clearfix">

<div class="c-sharebox">
    <div  class="c-sharebox__content">
        <a class="c-sharebox__logo" href="/">
            <div class="c-sharebox__logo--prbk c-sharebox__logo--prbk--cine_serie">
                    <svg class="icon icon--logoprbk-article-rs" viewbox="0 0 125.6 36.1" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-logoprbk"></use></svg>            </div>
        </a>
        <div class="c-sharebox__rs sharebox" data-url="https://www.purebreak.com/news/outlander-en-attendant-la-saison-6-le-9e-livre-de-la-saga-va-enfin-sortir/213192" data-title="Outlander : l'auteure annonce la sortie du 9e livre de la saga" data-id=213192>
            <div class="c-sharebox__rs-button c-sharebox__rs-button--facebook for_facebook" data-type="facebook" data-fn="fbShare" title="Partager sur facebook">
                <div class="c-sharebox__rs-icon">
                    <svg class="icon icon--f4ceb00k-article-rs" viewbox="0 0 8 16" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg>                </div>
                <div class="c-sharebox__rs-label">
                    Partager
                </div>
                <div class="c-sharebox__rs-label c-sharebox__rs-label-desk">
                    Partager cet article
                </div>
            </div>
            <div class="c-sharebox__rs-button c-sharebox__rs-button--tw1tt3r for_twitter" data-type="twitter" data-fn="twitterShare" data-via="pure_break" title="Partager sur twitter">
                <div class="c-sharebox__rs-icon c-sharebox__rs-icon--tw1tt3r">
                    <svg class="icon icon--tw1tt3r-article-rs" viewbox="0 0 8 16" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg>                </div>
            </div>
            

                                    
                            <a class="c-sharebox__cta c-sharebox__cta--wh4ts4pp"
                   href="whatsapp://send?text=Outlander%20%3A%20l%27auteure%20annonce%20la%20sortie%20du%209e%20livre%20de%20la%20saga+:+https%3A%2F%2Fwww.purebreak.com%2Fnews%2Foutlander-en-attendant-la-saison-6-le-9e-livre-de-la-saga-va-enfin-sortir%2F213192"
                >
                    <div class="c-sharebox__rs-button c-sharebox__rs-button--wh4ts4pp for_whatsapp" data-type="whatsapp" data-fn="whatsappShare">
                        <div class="c-sharebox__rs-icon c-sharebox__rs-icon--wh4ts4pp c-sharebox__rs-icon--wh4ts4pp--white">
                            <svg class="icon icon--wh4ts4pp-article-rs" viewbox="0 0 8 16" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-whatsapp"></use></svg>                        </div>
                    </div>
                </a>
                                        <div class="snapchat-creative-kit-share" data-text="false"></div>
                    </div>
        <div class="c-sharebox__nav">
                            <a class="c-sharebox__nav-link" href="/news/falcon-et-le-soldat-de-l-hiver-une-saison-2-commandee-par-disney-sebastian-stan-repond/213186">
                    <svg class="icon icon--arrow-article-nav" viewbox="0 0 6 10" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-arrow-pagination-prev"></use></svg>                    prec.
                </a>
                                </div>
                    </div>
</div><div class="u-padding-top--24px">
    <div class="u-wrapper u-wrapper--white">
        <div class="u-page-margins">
            <div class="article__header">
                                <div class="article__rs sharebox" data-url="https://www.purebreak.com/news/outlander-en-attendant-la-saison-6-le-9e-livre-de-la-saga-va-enfin-sortir/213192" data-title="Outlander : l'auteure annonce la sortie du 9e livre de la saga" data-id=213192>
                    <div class="article__rs-fb for_facebook" data-type="facebook" data-fn="fbShare" title="Partager sur facebook">
                        <svg class="icon icon--f4ceb00k-article-rs" viewbox="0 0 8 16" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg>                    </div>
                    <div class="article__rs-tw for_twitter" data-type="twitter" data-fn="twitterShare" data-via="pure_break" title="Partager sur twitter">
                        <a target="_blank" class="article__rs-tw for_twitter" data-type="twitter" data-via="pure_break" data-fn="twttrShare">
                            <svg class="icon icon--tw1tt3r-article-rs" viewbox="0 0 15 13" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg>                        </a>
                    </div>
                                                            <a href="whatsapp://send?text=Outlander%20%3A%20l%27auteure%20annonce%20la%20sortie%20du%209e%20livre%20de%20la%20saga+:+https%3A%2F%2Fwww.purebreak.com%2Fnews%2Foutlander-en-attendant-la-saison-6-le-9e-livre-de-la-saga-va-enfin-sortir%2F213192" data-text="Outlander%20%3A%20l%27auteure%20annonce%20la%20sortie%20du%209e%20livre%20de%20la%20saga" class="wa_btn wa_btn_s" data-href="https%3A%2F%2Fwww.purebreak.com%2Fnews%2Foutlander-en-attendant-la-saison-6-le-9e-livre-de-la-saga-va-enfin-sortir%2F213192" onClick="ga('send', 'event', { eventCategory: 'Social', eventAction: 'Share', eventLabel: 'WhatsAppShare', eventValue: 0});" >
                        <div class="article__rs-wa article__rs-wa--white for_wh4ts4pp article__rs-wa for_wh4ts4pp" data-type="whatsapp" data-fn="whatsappShare" data-url="https://www.purebreak.com/news/outlander-en-attendant-la-saison-6-le-9e-livre-de-la-saga-va-enfin-sortir/213192">
                            <button>
                                <svg class="icon icon--wh4ts4pp-article-rs" viewbox="-10 14 18 46" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-whatsapp"></use></svg>                            </button>
                        </div>
                    </a>
                                    </div>
                <div class="article__infos">
                    <h1 class="article__title">Outlander : l'auteure annonce la sortie du 9e livre de la saga</h1>
                    <div class="article__metas">
                        Par <a href="/auteur/aubery-mallet_a23">Aubéry Mallet</a> - 
                            le 15/04/2021
 à 15h58 - <span class="bold">0</span> partages
                    </div>
                </div>
            </div>

            <div class="u-grid u-grid--24px u-grid--fixed@big-tablet"  id="u-js-main-grid">
                <div class="article__universe   article__universe--cine_serie">
                                        







            
                                    
                
                
            <div class="article__bloc article__bloc--diapo article__bloc--1">

                                


    
        
    


<div style="overflow: hidden"><div class="wdiapo-preview horizontal-diaporama wdiapo-preview--type-embed is-first-content">

    <div class="wdiapo-preview__media-row wdiapo-preview__media-row--type-embed">

        <div class="wdiapo-preview__media-cell wdiapo-preview__media-cell--type-embed " media_id="754329" article_title_url="outlander-en-attendant-la-saison-6-le-9e-livre-de-la-saga-va-enfin-sortir"  article_id="213192">

            <div class="wdiapo-preview__media wdiapo-preview__media--type-embed">

                                
                    <div class="o-ratio-16/9 js-stop-propagation">
                                                                                                        
                                                                                                    
	

	
    
    

					



			

    



    	

<div id="videoplayer_754329_710" class="wbplayer"></div>

<script>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</script>

	                        <div class="u-close-btn"></div>
                                                    <script>
                                WB.defer(function () {
                                    WB.utils.initStickyVideo('.article__bloc--1 [class^="o-ratio"] > [id^="videoplayer"], .wdiapo-preview__media.wdiapo-preview__media--type-embed iframe, .wdiapo-preview__media.wdiapo-preview__media--type-embed .jwplayer, .wdiapo-preview__media.wdiapo-preview__media--type-embed .dailymotion-cpe',
                                        '.wdiapo-preview__media-row.wdiapo-preview__media-row--type-embed, .c-media-preview-old-compat__media--type-embed',
                                        '[id$="_ad"] div, [id$="_ad"] iframe');
                                    wdiapo.init(".wdiapo-preview", {'tracking': false });
                                });
                            </script>
                                            </div>

                                            </div>

                        
        </div>

    </div>

            <div class="wdiapo-preview__body-row wdiapo-preview__body-row--type-embed">
        <div class="wdiapo-preview__body-cell wdiapo-preview__body-cell--type-embed">

            <div class="c-preview-body c-preview-body--type-embed">
                                    <div class="c-preview-body__caption">
                        <div class="c-preview-body__legend">
                            La bande-annonce de Outlander en VOSTFR
                        </div>
                                            </div>
                
                
            </div>

        </div>
    </div>
    
</div>
</div>
            </div>

                
                            <div class="article__chapo">Ce n'est pas tout de suite que la saison 6 de Outlander arrivera sur Netflix : la suite de la série avec Sam Heughan et Caitriona Balfe est actuellement en tournage en Angleterre et la date de sortie n'est donc pas encore programmée. Mais si l'univers du show vous manque, vou pouvez toujours lire la saga littéraire dont s'inspire Outlander. Bonne nouvelle : l'auteure Diana Gabaldon vient d'annoncer la sortie du 9e livre, attendu depuis des années. Prends ça George R.R. Martin !</div>
            <div class="u-acenter u-acenter--mt u-acenter--mln">
                                
                        <script><!--
            if (site_device=='mobile') document.write('<div id="rectangle_atf" class="adf ctr"></div>');
            //--></script>
         
        

            </div>
            <div class="u-acenter u-acenter--mb u-acenter--mln">
                
            </div>
        

    
                
                
                            
            <div class="article__bloc article__bloc--texte article__bloc--2">
                <div class="rich-text s-article">
                    <p>Si <a href="/news/game-of-thrones-enfin-une-bonne-nouvelle-pour-les-livres-george-r-r-martin-se-confie/209889"  >les fans de Game of Thrones se désespèrent de lire enfin le 6e livre de la saga</a> du <em>Trône de Fer</em> de George R.R. Martin qui travaille sur le manuscrit depuis 10 ans (le 5e tome, <em>A Dance with Dragons</em>, a été publié en 2011 aux US), les fans d'<a href="/serie/outlander_e537579">Outlander</a> se sont aussi montrés très patients. C'est en 1991 que Diana Gabaldon a lancé le premier livre de sa saga <em>Le Chardon et le Tartan</em> qui a inspiré la série <em>Outlander</em>. Le 8e roman,<em> À l'encre de mon coeur</em> (<em>Written In My Own Heart's Blood</em> en version originale) a été publié en 2014 aux Etats-Unis. Sept ans plus tard, la suite arrive enfin en librairie.</p><p>                        <div class="c-read-also__wrapper">
                <div class="c-read-also__background"></div>
                <div class="c-read-also">
                    <div class="c-read-also__content">
                        <div class="c-read-also__title">
                            

	<div class="c-section-title c-section-title--oneline">
		<div>
			<div class="c-section-title__color1 c-section-title__color1--oneline">
				<div><span>ça va</span></div>
			</div>
							<div class="c-section-title__color2 c-section-title__color2--oneline">
					<div><span>te plaire</span></div>
				</div>
					</div>
	</div>
                        </div>
                    </div>
                </div>
                                            
    



<div class="c-read-also c-read-also--no-title">
    <div class="c-read-also__content">
                <div class="c-read-also__body">
            <div class="c-read-also__media">
                <img src="https://static1.purebreak.com/articles/2/86/63/2/@/393442-fifty-shades-of-grey-un-nouveau-livre-184x184-4.jpg" alt="Fifty Shades of Grey : E.L. James annonce la sortie d&amp;#039;un nouveau livre centré sur Christian"   class=""/>

            </div>
            <a class="u-global-link tracking-click" href="/news/fifty-shades-of-grey-e-l-james-annonce-la-sortie-d-un-nouveau-livre-centre-sur-christian/86632"  data-tracking-category="" data-tracking-action="" data-tracking-label="Fifty Shades of Grey : E.L. James annonce la sortie d'un nouveau livre centré sur Christian">
                <p class="c-read-also__date"> 1/06</p>
                <div class="c-read-also__text">
                    Fifty Shades of Grey : E.L. James annonce la sortie d'un nouveau livre centré sur Christian
                </div>
            </a>
        </div>
    </div>
</div>                                            
    



<div class="c-read-also c-read-also--no-title">
    <div class="c-read-also__content">
                <div class="c-read-also__body">
            <div class="c-read-also__media">
                <img src="https://static1.purebreak.com/articles/4/19/49/44/@/715924-twilight-une-suite-en-livre-stephenie-184x184-2.jpg" alt="Twilight : une suite en livre, Stephenie Meyer annonce ENFIN la sortie de Midnight Sun"   class=""/>

            </div>
            <a class="u-global-link tracking-click" href="/news/midnight-sun-la-date-de-sortie-du-nouveau-livre-twilight-devoilee/194944"  data-tracking-category="" data-tracking-action="" data-tracking-label="Twilight : une suite en livre, Stephenie Meyer annonce ENFIN la sortie de Midnight Sun">
                <p class="c-read-also__date"> 4/05</p>
                <div class="c-read-also__text">
                    Twilight : une suite en livre, Stephenie Meyer annonce ENFIN la sortie de Midnight Sun
                </div>
            </a>
        </div>
    </div>
</div>                                            
    



<div class="c-read-also c-read-also--no-title">
    <div class="c-read-also__content">
                <div class="c-read-also__body">
            <div class="c-read-also__media">
                <img src="https://static1.purebreak.com/articles/1/20/86/41/@/745047-milla-jasmine-annonce-la-sortie-de-son-l-184x184-3.jpg" alt="Milla Jasmine annonce la sortie de son premier livre : &amp;quot;Vous allez découvrir la Milla avant la télé&amp;quot;"   class=""/>

            </div>
            <a class="u-global-link tracking-click" href="/news/milla-jasmine-annonce-la-sortie-de-son-premier-livre-vous-allez-decouvrir-la-milla-avant-la-tele/208641"  data-tracking-category="" data-tracking-action="" data-tracking-label="Milla Jasmine annonce la sortie de son premier livre : "Vous allez découvrir la Milla avant la télé"">
                <p class="c-read-also__date"> 9/01</p>
                <div class="c-read-also__text">
                    Milla Jasmine annonce la sortie de son premier livre : "Vous allez découvrir la Milla avant la télé"
                </div>
            </a>
        </div>
    </div>
</div>                            </div>
            </p>
<h2>Le 9e livre <em>Outlander</em> sera publié le...</h2>
<p>Pour découvrir le neuvième roman des aventures de Jamie et Claire, les fans américains et britanniques (et les Français qui maîtrisent l'anglais) ne devront plus attendre très longtemps. C'est<strong> le 23 novembre</strong> prochain que <em><strong>Go Tell The Bees That I Am Gone</strong></em> sera enfin publié aux US et outre-Manche. L'auteure a expliqué avoir terminé l'écriture le mois dernier, en mars 2021. Une nouvelle qui va combler les fans de la saga ! Sans trop spoiler l'action, on peut vous dire que ce nouveau roman débutera en 1779 soit en pleine guerre d'indépendance des Etats-Unis. Découvrez la couverture du livre dévoilée par Entertainment Weekly :</p><p>                
                        <div id="inread1"></div>
         
        

    </p>
                </div>
            </div>

                
                

    
                
                
                
            <div class="article__bloc article__bloc--diapo article__bloc--3">

                                


    
        
    


<div style="overflow: hidden"><div class="wdiapo-preview horizontal-diaporama wdiapo-preview--type-image not-first-content">

    <div class="wdiapo-preview__media-row wdiapo-preview__media-row--type-image">

        <div class="wdiapo-preview__media-cell wdiapo-preview__media-cell--type-image " media_id="754332" article_title_url="outlander-en-attendant-la-saison-6-le-9e-livre-de-la-saga-va-enfin-sortir"  article_id="213192">

            <div class="wdiapo-preview__media wdiapo-preview__media--type-image">

                                
                    
                                                                            
                                                    <img src="https://static1.purebreak.com/articles/2/21/31/92/@/754332-outlander-la-couverture-de-go-tell-the-624x0-1.jpg" alt="Outlander : la couverture de Go Tell the Bees That I'm Gone, le 9e livre de la saga de Diana Gabaldon"   class=""/>

                        
                    
                    
                            </div>

                        
        </div>

    </div>

            <div class="wdiapo-preview__body-row wdiapo-preview__body-row--type-image">
        <div class="wdiapo-preview__body-cell wdiapo-preview__body-cell--type-image">

            <div class="c-preview-body c-preview-body--type-image">
                                    <div class="c-preview-body__caption">
                        <div class="c-preview-body__legend">
                            Outlander : la couverture de Go Tell the Bees That I'm Gone, le 9e livre de la saga de Diana Gabaldon
                        </div>
                                            </div>
                
                
            </div>

        </div>
    </div>
    
</div>
</div>
            </div>

                
                

    
                
                
                            
            <div class="article__bloc article__bloc--texte article__bloc--4">
                <div class="rich-text s-article">
                    <p>Pour l'instant, on ne sait pas si <a href="/news/outlander-saison-6-premiere-image-en-direct-du-tournage/210213"  >la saison 6 de Outlander</a> sera disponible avant le livre ou bien si ce sera l'inverse. Chaque saison du show adapte un roman de la saga et la saison 6 sera donc adaptée du 6e livre, <em>La Neige et la Cendre</em>. <em>Outlander</em> va-t-elle dépasser les livres comme l'avait fait Game of Thrones ? La série est en tout cas déjà <a href="/news/outlander-saison-7-c-est-officiel-jamie-et-claire-seront-de-retour-en-plus-de-la-saison-6/211755"  >renouvelée pour une saison 7</a>.</p><p>    </p>
                </div>
            </div>

                
                

    


<div class="u-center">
        </div>


    <div class="article__tags">
                    <div class="tag"><a href="/tag/series_t849/1">Séries</a></div>
                        <div class="tag"><a href="/">PRBK</a></div>
    </div>

<div  id="outBrain">
                    <div class="OUTBRAIN" data-src="https://www.purebreak.com/news/outlander-en-attendant-la-saison-6-le-9e-livre-de-la-saga-va-enfin-sortir/213192" data-widget-id="AR_2" data-ob-template="Purebreak.com" ></div>
                    <script type="text/javascript">WB.defer(function(){ WB.utils.initOutbrain(); });</script> 
    </div>


    <div class="u-acenter u-acenter--mt u-acenter--mln">
                        
                        <script><!--
            if (site_device=='mobile') document.write('<div id="rectangle_mtf" class="adf ctr pad-b"></div>');
            //--></script>
         
        

    </div>


      <div class="c-entity-article c-entity-article--cine_serie">
    <div class="c-entity-article__media">
        <img src="https://static1.purebreak.com/series_seasons/8/55/35/88/@/716725-outlander-sam-heughan-et-caitriona-bal-122x122-1.jpg" alt=""   class=""/>

    </div>
    <div class="c-entity-article__name">
        <a href="https://www.purebreak.com/serie/outlander_e537579">Outlander - Saison 6</a>
    </div>
    <div class="c-entity-article__body">
        <div class="c-entity-article__buttons">
                            <a class="c-entity-article__link" href="/serie/outlander-saison-6_e553588/actualites/1">
                    <div class="c-entity-article__icon">
                        <svg class="icon icon--articles" viewbox="0 0 25 20" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-articles"></use></svg>                    </div>
                    <span class="c-entity-article__label">16 articles</span>
                </a>
                                </div>
        <div class="c-entity-article__articles">
                                                <div class="c-entity-article__article">
                        <div class="c-entity-article__article-icon">
                            <svg class="icon icon--arrow-entity-article" viewbox="0 0 6 10" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-arrow-pagination-next"></use></svg>                        </div>
                        <a href="/news/outlander-saison-6-3-nouveaux-personnages-debarquent-tensions-a-venir-avec-jamie-et-claire/212151" class="c-entity-article__article-link">Outlander saison 6 : 3 nouveaux personnages débarquent, tensions à venir avec Jamie et Claire</a>
                    </div>
                                    <div class="c-entity-article__article">
                        <div class="c-entity-article__article-icon">
                            <svg class="icon icon--arrow-entity-article" viewbox="0 0 6 10" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-arrow-pagination-next"></use></svg>                        </div>
                        <a href="/news/outlander-saison-7-c-est-officiel-jamie-et-claire-seront-de-retour-en-plus-de-la-saison-6/211755" class="c-entity-article__article-link">Outlander saison 7 : c'est officiel, Jamie et Claire seront de retour (en plus de la saison 6)</a>
                    </div>
                                    <div class="c-entity-article__article">
                        <div class="c-entity-article__article-icon">
                            <svg class="icon icon--arrow-entity-article" viewbox="0 0 6 10" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-arrow-pagination-next"></use></svg>                        </div>
                        <a href="/news/outlander-bientot-un-spin-off-en-plus-d-une-saison-7-c-est-en-projet/210960" class="c-entity-article__article-link">Outlander : bientôt un spin-off en plus d'une saison 7 ? C'est en projet</a>
                    </div>
                                    <div class="c-entity-article__article">
                        <div class="c-entity-article__article-icon">
                            <svg class="icon icon--arrow-entity-article" viewbox="0 0 6 10" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-arrow-pagination-next"></use></svg>                        </div>
                        <a href="/news/outlander-saison-6-fin-des-scenes-de-sexe-dans-la-serie-a-cause-du-covid-19-le-showrunner-repond/210567" class="c-entity-article__article-link">Outlander saison 6 : fin des scènes de sexe dans la série à cause du Covid-19 ? Le showrunner répond</a>
                    </div>
                                                    <a class="c-entity-article__cta" href="/serie/outlander-saison-6_e553588/actualites/1">
                        <span class="c-entity-article__cta-label">
                            voir toutes les news de Outlander - Saison 6
                        </span>
                        <span class="c-entity-article__cta-label-mobile">
                            Découvrir plus d'articles
                        </span>
                    </a>
                                    </div>
    </div>
</div>
<div class="u-acenter u-acenter--mt u-acenter--mln">
                    
                        <script><!--
            if (site_device=='mobile') document.write('<div id="rectangle_btf" class="adf ctr pad-b"></div>');
            //--></script>
         
        

</div>


<div id="u-js-main-out"></div>                </div>
                <div class="article-sidebar u-300px@big-tablet" id="u-js-column">
                    <div class="u-js-anchor"></div>
<div class="u-js-sticky u-grid u-grid--30px">
    <div>
        <div class="article-page-sticky">
                            
                        <script><!--
            if (site_device=='web') document.write('<div id="rectangle_atf" class="adf pad-b"></div>');
            //--></script>
         
        

        </div>
        <div>
            
        </div>
                    <div>
    

	<div class="c-section-title ">
		<div>
			<div class="c-section-title__color1 ">
				<div><span>News</span></div>
			</div>
							<div class="c-section-title__color2 ">
					<div><span>essentielles</span></div>
				</div>
					</div>
	</div>
</div>
<div>
    <div class="u-grid u-grid--12px-vert">
                                                
    

<div class="c-article-small__container c-article-small__container--border">
    <article class="c-article-small">
        <div class="c-article-small__media">
            <img src="https://static1.purebreak.com/articles/8/21/30/48/@/754041-gta-vi-la-sortie-du-jeu-encore-repouss-200x200-2.jpg" alt="GTA VI : la sortie du jeu encore repoussée ? Les joueurs déjà en PLS"   class=""/>

        </div>

        <div class="c-article-small__body">
                            <div class="c-article-small__univers c-article-small__univers--gaming">
                    <span class="c-article-small__univers--text">GAMING</span>
                </div>
                        <div class="c-article-small__date">13/04</div>

            <a class="c-article-small__title c-article-small__title--gaming u-global-link c-article-small__title c-article-small__title--gaming u-global-link tracking-click tracking-click" href="/news/gta-vi-la-sortie-du-jeu-encore-repoussee-les-joueurs-deja-en-pls/213048" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="GTA VI : la sortie du jeu encore repoussée ? Les joueurs déjà en PLS">GTA VI : la sortie du jeu encore repoussée ? Les joueurs déjà en PLS</a>

        </div>
       
    </article>
</div>                                                
    

<div class="c-article-small__container c-article-small__container--border">
    <article class="c-article-small">
        <div class="c-article-small__media">
            <img src="https://static1.purebreak.com/articles/4/21/29/94/@/753972-quiz-disneyland-paris-connais-tu-vraim-200x200-2.jpg" alt="QUIZ Disneyland Paris : connais-tu VRAIMENT bien le parc d&amp;#039;attractions qui fête ses 29 ans ?"   class=""/>

        </div>

        <div class="c-article-small__body">
                            <div class="c-article-small__univers c-article-small__univers--tests_et_quiz">
                    <span class="c-article-small__univers--text">TESTS ET QUIZ</span>
                </div>
                        <div class="c-article-small__date">12/04</div>

            <a class="c-article-small__title c-article-small__title--tests_et_quiz u-global-link c-article-small__title c-article-small__title--tests_et_quiz u-global-link tracking-click tracking-click" href="/news/quiz-disneyland-paris-connais-tu-vraiment-bien-le-parc-d-attractions-qui-fete-ses-29-ans/212994" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="QUIZ Disneyland Paris : connais-tu VRAIMENT bien le parc d'attractions qui fête ses 29 ans ?">QUIZ Disneyland Paris : connais-tu VRAIMENT bien le parc d'attractions qui fête ses 29 ans ?</a>

        </div>
       
    </article>
</div>                                                
    

<div class="c-article-small__container c-article-small__container--border">
    <article class="c-article-small">
        <div class="c-article-small__media">
            <img src="https://static1.purebreak.com/articles/6/21/29/76/@/753918-denis-brogniart-lors-d-une-interview-pou-200x200-2.jpg" alt="Koh Lanta All Stars : le casting des 20 ans fuite, des absents déçus, les twittos réagissent"   class=""/>

        </div>

        <div class="c-article-small__body">
                            <div class="c-article-small__univers c-article-small__univers--tv">
                    <span class="c-article-small__univers--text">TV</span>
                </div>
                        <div class="c-article-small__date">12/04</div>

            <a class="c-article-small__title c-article-small__title--tv u-global-link c-article-small__title c-article-small__title--tv u-global-link tracking-click tracking-click" href="/news/koh-lanta-all-stars-le-casting-des-20-ans-fuite-des-absents-decus-les-twittos-reagissent/212976" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Koh Lanta All Stars : le casting des 20 ans fuite, des absents déçus, les twittos réagissent">Koh Lanta All Stars : le casting des 20 ans fuite, des absents déçus, les twittos réagissent</a>

        </div>
       
    </article>
</div>                                                
    

<div class="c-article-small__container c-article-small__container--border">
    <article class="c-article-small">
        <div class="c-article-small__media">
            <img src="https://static1.purebreak.com/articles/8/21/26/28/@/753069-arnaud-laurent-la-voix-francaise-de-no-200x200-2.jpg" alt="Arnaud Laurent : la voix française de Noah Centino et Natsu nous dévoile les coulisses du doublage"   class=""/>

        </div>

        <div class="c-article-small__body">
                            <div class="c-article-small__univers c-article-small__univers--cine_serie">
                    <span class="c-article-small__univers--text">CINÉ SÉRIE</span>
                </div>
                        <div class="c-article-small__date">05/04</div>

            <a class="c-article-small__title c-article-small__title--cine_serie u-global-link c-article-small__title c-article-small__title--cine_serie u-global-link tracking-click tracking-click" href="/news/arnaud-laurent-la-voix-francaise-de-noah-centino-et-natsu-nous-devoile-les-coulisses-du-doublage/212628" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Arnaud Laurent : la voix française de Noah Centino et Natsu nous dévoile les coulisses du doublage">Arnaud Laurent : la voix française de Noah Centino et Natsu nous dévoile les coulisses du doublage</a>

        </div>
       
    </article>
</div>                                                
    

<div class="c-article-small__container c-article-small__container--border">
    <article class="c-article-small">
        <div class="c-article-small__media">
            <img src="https://static1.purebreak.com/articles/9/21/25/89/@/752949-emmanuel-macron-annonce-la-fermeture-des-200x200-2.jpg" alt="Ecoles fermées, date de l&amp;#039;ouverture de la vaccination pour tous... les 4 annonces fortes de Macron"   class=""/>

        </div>

        <div class="c-article-small__body">
                            <div class="c-article-small__univers c-article-small__univers--best_of_web">
                    <span class="c-article-small__univers--text">BUZZ</span>
                </div>
                        <div class="c-article-small__date">01/04</div>

            <a class="c-article-small__title c-article-small__title--best_of_web u-global-link c-article-small__title c-article-small__title--best_of_web u-global-link tracking-click tracking-click" href="/news/ecoles-fermees-date-de-l-ouverture-de-la-vaccination-pour-tous-les-4-annonces-fortes-de-macron/212589" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Ecoles fermées, date de l'ouverture de la vaccination pour tous... les 4 annonces fortes de Macron">Ecoles fermées, date de l'ouverture de la vaccination pour tous... les 4 annonces fortes de Macron</a>

        </div>
       
    </article>
</div>                                                
    

<div class="c-article-small__container c-article-small__container--border">
    <article class="c-article-small">
        <div class="c-article-small__media">
            <img src="https://static1.purebreak.com/articles/9/21/24/99/@/752778-scenes-de-menages-les-coulisses-de-la-200x200-3.jpg" alt="Scènes de Ménages : quel couple de la série êtes-vous ? Faites le test"   class=""/>

        </div>

        <div class="c-article-small__body">
                            <div class="c-article-small__univers c-article-small__univers--tests_et_quiz">
                    <span class="c-article-small__univers--text">TESTS ET QUIZ</span>
                </div>
                        <div class="c-article-small__date">30/03</div>

            <a class="c-article-small__title c-article-small__title--tests_et_quiz u-global-link c-article-small__title c-article-small__title--tests_et_quiz u-global-link tracking-click tracking-click" href="/news/scenes-de-menages-quel-couple-de-la-serie-etes-vous-faites-le-test/212499" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Scènes de Ménages : quel couple de la série êtes-vous ? Faites le test">Scènes de Ménages : quel couple de la série êtes-vous ? Faites le test</a>

        </div>
       
    </article>
</div>            </div>
</div>                <div class="article-page-sticky">
                            
                        <script><!--
            if (site_device=='web') document.write('<div id="rectangle_mtf" class="adf pad-b"></div>');
            //--></script>
         
        

        </div>
                    <div>
    

	<div class="c-section-title ">
		<div>
			<div class="c-section-title__color1 ">
				<div><span>sur le</span></div>
			</div>
							<div class="c-section-title__color2 ">
					<div><span>même thème</span></div>
				</div>
					</div>
	</div>
</div>
<div>
    <div class="u-grid u-grid--24px">
                    <div class="u-1/2">
                        
    

<div class="c-article-same">
    <div class="c-article-same__media">
        <img src="https://static1.purebreak.com/articles/9/21/06/39/@/748902-destin-la-saga-winx-saison-2-netflix-200x200-3.jpg" alt="Destin, la saga Winx saison 2 : Netflix annonce la suite, le showrunner tease l&amp;#039;arrivée de Flora"   class=""/>

    </div>
    <div class="c-article-same__body">
                <div class="c-article-same__date">18/02</div>

        <a href="/news/destin-la-saga-winx-saison-2-netflix-annonce-la-suite-le-showrunner-tease-l-arrivee-de-flora/210639" class="c-article-same__title c-article-same__title-- u-global-link tracking-click tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Destin, la saga Winx saison 2 : Netflix annonce la suite, le showrunner tease l'arrivée de Flora">Destin, la saga Winx saison 2 : Netflix annonce la suite, le showrunner tease l'arrivée de Flora</a>
    </div>
</div>                            </div>
                    <div class="u-1/2">
                        
    

<div class="c-article-same">
    <div class="c-article-same__media">
        <img src="https://static1.purebreak.com/articles/8/21/25/08/@/752769-qui-a-tue-sara-saison-2-netflix-anno-200x200-5.jpg" alt="Qui a tué Sara saison 2 : Netflix annonce la date de sortie !"   class=""/>

    </div>
    <div class="c-article-same__body">
                <div class="c-article-same__date">30/03</div>

        <a href="/news/qui-a-tue-sara-saison-2-netflix-annonce-la-date-de-sortie/212508" class="c-article-same__title c-article-same__title-- u-global-link tracking-click tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Qui a tué Sara saison 2 : Netflix annonce la date de sortie !">Qui a tué Sara saison 2 : Netflix annonce la date de sortie&nbsp;!</a>
    </div>
</div>                            </div>
                    <div class="u-1/2">
                        
    

<div class="c-article-same">
    <div class="c-article-same__media">
        <img src="https://static1.purebreak.com/articles/0/22/68/0/@/37967--200x200-1.jpg" alt="Splinter Cell 3DS ... La date de sortie japonaise annoncé"   class=""/>

    </div>
    <div class="c-article-same__body">
                <div class="c-article-same__date">16/01</div>

        <a href="/news/22680-spliter-cell-3ds-date-de-sortie-japonaise-17-mars-2011-officiel/22680" class="c-article-same__title c-article-same__title-- u-global-link tracking-click tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Splinter Cell 3DS ... La date de sortie japonaise annoncé">Splinter Cell 3DS ... La date de sortie japonaise annoncé</a>
    </div>
</div>                            </div>
                    <div class="u-1/2">
                        
    

<div class="c-article-same">
    <div class="c-article-same__media">
        <img src="https://static1.purebreak.com/articles/3/25/98/3/@/44854-winters-200x200-1.jpg" alt="Winter&amp;#039;s Bone avec Jennifer Lawrence ... le film est sorti ... bande annonce"   class=""/>

    </div>
    <div class="c-article-same__body">
                <div class="c-article-same__date">03/03</div>

        <a href="/news/25983-winter-s-bone-jennifer-lawrence-sortie-bande-annonce/25983" class="c-article-same__title c-article-same__title-- u-global-link tracking-click tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Winter's Bone avec Jennifer Lawrence ... le film est sorti ... bande annonce">Winter's Bone avec Jennifer Lawrence ... le film est sorti ... bande annonce</a>
    </div>
</div>                            </div>
                    <div class="u-1/2">
                        
    

<div class="c-article-same">
    <div class="c-article-same__media">
        <img src="https://static1.purebreak.com/articles/4/28/50/4/@/50324--200x200-1.jpg" alt="Philibert sort en salles cette semaine … bande annonce"   class=""/>

    </div>
    <div class="c-article-same__body">
                <div class="c-article-same__date">03/04</div>

        <a href="/news/28504-philibert-sortie-cinema-6-avril-2011-bande-annonce/28504" class="c-article-same__title c-article-same__title-- u-global-link tracking-click tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Philibert sort en salles cette semaine … bande annonce">Philibert sort en salles cette semaine … bande annonce</a>
    </div>
</div>                            </div>
                    <div class="u-1/2">
                        
    

<div class="c-article-same">
    <div class="c-article-same__media">
        <img src="https://static1.purebreak.com/articles/3/85/44/3/@/387260-vin-diesel-confirme-un-fast-amp-200x200-1.jpg" alt="Fast &amp;amp; Furious 8 : Vin Diesel annonce la date de sortie"   class=""/>

    </div>
    <div class="c-article-same__body">
                <div class="c-article-same__date">24/04</div>

        <a href="/news/fast-furious-8-vin-diesel-annonce-la-date-de-sortie/85443" class="c-article-same__title c-article-same__title-- u-global-link tracking-click tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Fast & Furious 8 : Vin Diesel annonce la date de sortie">Fast & Furious 8 : Vin Diesel annonce la date de sortie</a>
    </div>
</div>                            </div>
            </div>
</div>        
        <div class="article-page-sticky">
                            
                        <script><!--
            if (site_device=='web') document.write('<div id="rectangle_btf" class="adf pad-t"></div>');
            //--></script>
         
        

        </div>

    </div>
</div>                </div>
            </div>
        </div>
        <div class="u-center u-padding-top--30px">
            
        </div>
    </div>
</div>


<script>
    WB.defer(function() {
        WB.utils.socialsCounters();
        WB.stats.countView('article', 213192);
    });
</script>

                    </div><!-- /wb_contents_inside -->
                </div><!-- /wb_contents -->
                <div id="wb_footer">
                                    <footer class="c-pied">
    <div class="c-pied__content">
        <div class="u-page-margins u-page-margins-0@desk">
            <div class="c-pied__top">
                <div class="u-grid u-grid--12px">
                    <div class="u-1/2@tablet u-1/2@desk">
                        <a href="/" class="c-pied__link c-pied__link--logo c-pied__link--main">Purebreak</a>
                    </div>
                    <div class="u-1/2@tablet u-1/2@desk">
                                                    <span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC19CC4341434B464A1944C11321B4 c-pied__link c-pied__link--logo c-pied__link--webedia">webedia</span>                                            </div>
                </div>
            </div>
            <div class="c-pied__bottom">
                <div class="u-grid u-grid--12px">
                    <div class="u-6/12@tablet u-7/12@desk">
                        <div class="u-grid u-grid--12px">
                            <div class="u-1/1@tablet u-6/12@big-tablet u-3/12@desk">
                                <div class="c-pied__title">Suivez-nous</div>
                                <ul>
                                    <li class="c-pied__link"><a href="https://www.facebook.com/purebreak/" class="c-pied__link" target="_blank">Facebook</a></li>
                                    <li class="c-pied__link"><a href="https://twitter.com/pure_break/" class="c-pied__link" target="_blank">Twitter</a></li>
                                    <li class="c-pied__link"><a href="https://plus.google.com/115307311368882218092/about" class="c-pied__link" target="_blank">Google+</a></li>
                                    <li class="c-pied__link"><a href="https://instagram.com/purebreak" class="c-pied__link" target="_blank">Instagram</a></li>
                                </ul>
                            </div>
                            <div class="u-1/1@tablet u-6/12@big-tablet u-3/12@desk">
                                <div class="c-pied__title">À propos</div>
                                <ul>
                                            <li class="c-pied__link">

        
                            
                    <a href="/site/legal" class="">Conditions Générales d'Utilisation</a>
            </li>
        <li class="c-pied__link">

        
                            
                    <a href="/site/whois" class="">Qui sommes-nous</a>
            </li>
        <li class="c-pied__link">

        
                            
                    <a href="/site/mentions-cnil" class="">Mentions légales</a>
            </li>
        <li class="c-pied__link">

        
                            
                    <a href="/site/politique-cookies" class="">Politique sur les cookies et autres traceurs</a>
            </li>
        <li class="c-pied__link">

        
                            
                    <a href="/site/politique-protection-donnes" class="">Politique de protection des données</a>
            </li>
        <li class="c-pied__link">

        
                            
                    <a href="/site/jeu-concours" class="">Jeu-concours</a>
            </li>
        <li class="c-pied__link">

        
                            
                    <a href="/site/cgv" class="">Conditions Générales de l'offre payante PureBreak.com</a>
            </li>
    
                                    <li class="c-pied__link"><a href="javascript:Didomi.notice.show()">Préférences cookies</a>
                                    <li class="c-pied__link"><a href="/personnalite" class="c-pied__link" title="Stars">Stars</a></li>
                                    <li class="c-pied__link"><a href="/serie" class="c-pied__link" title="Serie">Serie</a></li>
                                    <li class="c-pied__link"><a href="/compagnie" class="c-pied__link" title="Compagnie">Compagnie</a></li>
                                    <li class="c-pied__link"><a href="/realtv" class="c-pied__link" title="Télé-réalité">Télé-réalité</a></li>
                                    <li class="c-pied__link"><a href="/magazine" class="c-pied__link" title="Emission">Emission</a></li>
                                    <li class="c-pied__link"><a href="/film" class="c-pied__link" title="Film">Film</a></li>
                                </ul>
                            </div>
                            <div class="u-1/1@tablet u-1/1@big-tablett u-1/1@big-tablet u-6/12@desk">
                                <div class="c-pied__title">Purebreak sur mobile</div>
                                <ul>
                                    <li>
                                        <span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B446CBC34943C2194AC0C0484319424F4E1321B444C11321B44AC0C01321B4C0C3C14341C1434A471ECB4FC3CB431E484A42CBC31EC0434FC048431321B4464B242024262C252224221322B44ECB1322BB25 c-pied__link c-pied__link--logo  c-pied__link--ios">iOS</span>                                    </li>
                                    <li>
                                        <span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4C0484AC6194C4F4F4C484319424F4E1321B4C2CB4FC1431321B44AC0C0C21321B44B43CB4A4648C21322B4464B1322BB424F4E19CC4341434B464A19C0C3C14341C1434A4713212445481322BB44C1 c-pied__link c-pied__link--logo  c-pied__link--android">Android</span>                                    </li>
                                </ul>
                            </div>
                        </div>
                    </div>
                    <div class="u-6/12@tablet u-5/12@desk">
                                                    <div class="c-pied__title">Un site du groupe webedia</div>
                            <div class="u-grid u-grid--12px">
                                <div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194A48484F424649431944C11321B4 c-pied__link c-pied__link--logo c-pied__link--allocine">Allocine</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC1942454AC1CBC2464944C14A494243194943CB1321B4 c-pied__link c-pied__link--logo c-pied__link--purecharts">Purecharts</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC192C23204C19424F4E1321B4 c-pied__link c-pied__link--logo c-pied__link--septcentcinqg">750g</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19CB43C1C14A44434E46494A19424F4E1321B4 c-pied__link c-pied__link--logo c-pied__link--terrafemina">Terrafemina</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19C0C3C143C0434FC0484319424F4E1321B4 c-pied__link c-pied__link--logo c-pied__link--purepeople">Purepeople</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194A424A4B434E46434BC34C4FC3CB1944C11321B4 c-pied__link c-pied__link--logo c-pied__link--adg">Académie du goût</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194FCD4AC019424F4E1321B4 c-pied__link c-pied__link--logo c-pied__link--puremedias">Puremedias</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19C0C3C143CBC143494B19424F4E1321B4 c-pied__link c-pied__link--logo c-pied__link--puretrend">Puretrend</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194843414F494CC3464B4319424F4E1321B4 c-pied__link c-pied__link--logo c-pied__link--lebonguide">Lebonguide</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19434AC2C6C44FC64A4C4319424F4E1321B4 c-pied__link c-pied__link--logo c-pied__link--easyvoyage">Easyvoyage</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194D43C3C5C4464B434F19424F4E1321B4 c-pied__link c-pied__link--logo c-pied__link--jeuxvideo">Jeuxvideo.com</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194E464848434946C34E194FC14C1321B4 c-pied__link c-pied__link--logo c-pied__link--millenium">Millenium</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194FC443C11E41484F4C19424F4E1321B4 c-pied__link c-pied__link--logo c-pied__link--overblog">Overblog</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19C2454FC04F4F491944C11321B4 c-pied__link c-pied__link--logo c-pied__link--pureshopping">Pureshopping</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19424A494A4841484F4C19424F4E1321B4 c-pied__link c-pied__link--logo c-pied__link--canalblog">Canalblog</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19434AC2C6C44F48C21944C11321B4 c-pied__link c-pied__link--logo c-pied__link--easyvols">Easyvols</span></div></div>
                            </div>
                                            </div>
                </div>
            </div>
        </div>
    </div>
</footer>                </div>
            </div> <!-- /wb_container -->
        </div> <!-- /wb_wrapper -->
                        
                        <div id="footer" class="adf pub-container pad-v ctr"></div>
         
        

    </div> <!-- /wb_body -->

        
            
    
	<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WCV78G"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WCV78G');</script>
<!-- End Google Tag Manager -->
<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '846721642067046');
  fbq('track', 'visiteurs-purebreak');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=846721642067046&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->


        <SCRIPT LANGUAGE="JavaScript">
            function _eStat_Whap_loaded_func()
            {
                eStatWhap.serial("800000207013");
                eStatWhap.send();
            }
            (function () {
                 var myscript = document.createElement('script');
                 myscript.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'w.estat.com/js/whap.js';
                 myscript.setAttribute('async', 'true');
                 var s = document.getElementsByTagName('script')[0];
                 s.parentNode.insertBefore(myscript, s);
            } )();
        </SCRIPT>



    <link rel="preload" as="script" href="https://static1.purebreak.com/generated/679/wb-auto-js.js"><script type="text/javascript" src="https://static1.purebreak.com/generated/679/wb-auto-js.js"></script>
    <script>
        WB.launchAfter2Scripts();
    </script>

            <script>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</script>
    
    <script>
        // Load the SDK asynchronously
        (function (d, s, id) {
          var js, sjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "https://sdk.snapkit.com/js/v1/create.js";
          sjs.parentNode.insertBefore(js, sjs);
        }(document, 'script', 'snapkit-creative-kit-sdk'));
    </script>
    <div id="fb-root"></div>
<script type="text/javascript">
    window.fbAsyncInit = function() {
        FB.init({
            appId: '279548865398622',
            version:'v2.8',
            status: true,
            cookie: true,
            xfbml: true,
            oauth: true
        });
        if (WB.fb) {
            WB.fb.app_space = 'purebreak';
            WB.fb.after_init();
        }

                    FB.Event.subscribe('comment.create', function(response){
                var articleID = 213192;
                WB.fb.trackComment(articleID, 'add');
            });
                            FB.Event.subscribe('edge.create', function(url) {
                var articleID = 213192;
                WB.fb.trackLike(articleID, 'add');
            });
                    };

    // Load the SDK asynchronously
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id; js.async = true;
        js.src = "//connect.facebook.net/fr_FR/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
  return t;
}(document, "script", "twitter-wjs"));

</script>

    <script type="text/javascript" defer="defer">

        $j(function() {

            $j.Tracking.Target.UA.customDimensionsAndMetrics.didomiConsent = "dimension18";

                    var custom_dimensions = {"hasVideoContent":true,"tags":"series","contentPublicationDate":"2021-04-15 15:58:00","contentAuthor":"Aub\u00e9ry Mallet","diaporamaLength":1,"linked_entities":"outlander-saison-6","content_id":213192};
            // Default value
            if(typeof(custom_dimensions.hasVideoContent) === 'undefined')
                custom_dimensions.hasVideoContent = false;
        
            var adblock=(typeof wads !== 'undefined')?(wads.public.adblockDetected()?'adblock':'no-adblock'):'adblock-nc';
            custom_dimensions['adblockHit'] = adblock;
            custom_dimensions['adblockSession'] = adblock;
            custom_dimensions['adblockUser'] = adblock;

            $j.Tracking.Target.UA.customDimensionsAndMetrics.content_id = "dimension16";
            $j.Tracking.Target.UA.customDimensionsAndMetrics.videoDisplayHostname = "dimension18";
            $j.Tracking.Target.UA.customDimensionsAndMetrics.videoPlayingID = "dimension19";
            $j.Tracking.Target.UA.customDimensionsAndMetrics.videoRelatedEntity = "dimension20";
            $j.Tracking.Target.UA.customDimensionsAndMetrics.videoRelatedEntityID = "dimension21";
            
            window.tracker = $j.Tracking();

                    tracker.addTarget("t0", "UA", {
                "config":   { "trackingId":   "UA-8280928-2" }
            });
            window.didomiOnReady = window.didomiOnReady || [];
            window.didomiOnReady.push(function (Didomi) { 
                const consent = Didomi.isConsentRequired()
                        ? Didomi.getUserConsentStatusForVendor("c:googleana-XMqagawa") && Didomi.getUserConsentStatusForVendor("google")
                        : true;
                if (consent) {
                    tracker.send({"allowAdPersonalizationSignals": false}, ["t0"]);
                } else {
                    tracker.send({"allowAdFeatures": false}, ["t0"]);
                }            
                custom_dimensions.didomiConsent = Didomi.getUserConsentStatusForVendor("c:googleana-XMqagawa") ?? false;
                tracker.send(custom_dimensions, ["t0"]);
                tracker.send({ "hitType": "pageview" }, ["t0"]);
            });
                    tracker.addTarget("gtm", "GTM");

            tracker.addTrigger('clic', 'Click').setTargets(["t0"]);
            tracker.addTrigger('diapo', 'Diaporama');
            tracker.addTrigger('facebook', 'Facebook');
            tracker.addTrigger('twitter', 'Twitter');
            tracker.addTrigger('video', 'JWPlayer');

            // Only on desktop
            var tap = ("ontouchstart" in document.documentElement);
            if (!tap) {
                tracker.addTrigger('hover', 'Event', {
                    'elements': '.js-open-snapchat',
                    'events': 'mouseenter'
                }).setTargets(['t0'], {
                    'hitType': 'event',
                    'category': 'hover',
                    'action': 'Snapchat',
                    'label': document.title
                });
            }

        });
</script>
    <input type="checkbox" id="c-search__checkbox" class="c-search__checkbox" value="1"/>
<div class="c-search">
    <div class="c-search__content">
        <form action="/rechercher/" method="post">
            <div class="u-grid u-grid--12px u-padding-center--5percent">
                <div class="u-6/8 u-9/10@desk u-valign-bottom">
                    <p class="c-search__intro">Tapez votre recherche&nbsp;:</p>
                </div>
                <div class="u-2/8 u-1/10@desk u-valign-middle c-search__close">
                    <label for="c-search__checkbox">
                    <svg class="icon icon--close-search" viewbox="0 0 18 18" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-cross"></use></svg>                    </label>
                </div>

            </div>
            <div class="c-search__line u-clearfix">
                <div class="u-grid u-grid--12px u-padding-center--5percent">
                     <div class="u-6/8 u-9/10@desk u-valign-middle">
                        <input type="text" placeholder="Ex: angelina jolie" class="c-search__input" name="q" value=""/>
                    </div>
                    <div class="u-2/8 u-1/10@desk u-valign-middle">
                        <button type="submit" class="c-search__submit"><svg class="icon icon--glass-submit" viewbox="0 0 18 18" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-glass"></use></svg>                    </div>
                </div>
            </div>
        </form>
    </div>
</div>
                
                        <div id="pulse"></div>
         
        

    
    
            <script type="text/javascript">if(typeof wabtn4fg==="undefined"){wabtn4fg=1;h=document.head||document.getElementsByTagName("head")[0],s=document.createElement("script");s.type="text/javascript";s.src="/_common/javascript/webedia/whatsapp-button.js";h.appendChild(s);}</script>
    </body>
</html>