    
<!DOCTYPE html>
<html lang="fr" xmlns:fb="//ogp.me/ns/fb#" xmlns:og="//ogp.me/ns#">
<head>
<title>
            Good Doctor saison 4 : bonne nouvelle pour Shaun, la série est déjà renouvelée
                    - Purebreak
            </title>
    <meta name="robots" content="index,follow,max-snippet:-1,max-image-preview:large,max-video-preview:5" />

<meta name="description" content="C'est une nouvelle qui devrait réjouir ses patients, Shaun Murphy n'est pas près d'arrêter de les soigner. ABC vient de l'annoncer, la série The Good Doctor est déjà renouvelée pour une saison 4 attendue dès la rentrée prochaine aux USA." />
<meta name="keywords" content="" />

<meta name="news_keywords" content="The Good doctor">

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<link rel="p3pv1" href="/w3c/p3p.xml" />

<meta name="ICBM" content="48.85 | 2.341" />

<meta http-equiv="imagetoolbar" content="no" />
<meta name="MSSmartTagsPreventParsing" content="true" />
<meta name="google-site-verification" content="GqH95A__sxNk4rQg7gZGCcCPNsQxuWySc4mGybD6K64" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">

<link rel="shortcut icon" type="image/x-icon" href="/_common/images/favicon/favicon.ico"  />

    <link rel="canonical" href="https://www.purebreak.com/news/good-doctor-saison-4-bonne-nouvelle-pour-shaun-la-serie-est-deja-renouvelee/190330" />

    <link rel="alternate" href="android-app://com.webedia.purebreak/purebreak/article/190330" />
    <link rel="alternate" href="ios-app://868048174/purebreak/article/190330" />

<script async src="https://js-sec.indexww.com/ht/p/186247-34549482148542.js"></script>

    <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.purebreak.com\/news\/good-doctor-saison-4-bonne-nouvelle-pour-shaun-la-serie-est-deja-renouvelee\/190330"},"headline":"Good Doctor saison 4 : bonne nouvelle pour Shaun, la série est déjà renouvelée","description":"C'est une nouvelle qui devrait réjouir ses patients, Shaun Murphy n'est pas près d'arrêter de les soigner. ABC vient de l'annoncer, la série The Good Doctor est déjà renouvelée pour une saison 4 attendue dès la rentrée prochaine aux USA.","keywords":["Séries"],"image":"https:\/\/static1.purebreak.com\/articles\/0\/19\/03\/30\/@\/706471-the-good-doctor-saison-4-bonne-nouvell-opengraph_1200-2.jpg","speakable":{"@type":"SpeakableSpecification","xpath":["\/html\/head\/title","\/html\/head\/meta[@name='description']\/@content"]},"datePublished":"2020-02-11T14:06:00+01:00","dateModified":"2020-02-11T14:06:09+01:00","author":{"@type":"Person","name":"Quentin Piton"},"publisher":{"@type":"Organization","name":"Purebreak","url":"https:\/\/www.purebreak.com","logo":{"@type":"ImageObject","url":"https:\/\/static1.purebreak.com\/amp\/logo-fr-326x60-alpha.jpg"}}}</script>



        


<meta property='fb:pages' content='69429529130' />
<meta property='fb:pages' content='7444659895' />
<meta property='fb:app_id' content='279548865398622' />
<meta property='fb:admins' content='100000620795545' />
<meta property='og:site_name' content='purebreak.com' />
<meta name=google-site-verification content=jZ9aHPoCYzrst_OKOWJpQfaGzXmbaKdnTK8HhJv5oKk />
<meta property="og:title" content="Good Doctor saison 4 : bonne nouvelle pour Shaun, la série est déjà renouvelée" />
<meta property="og:url" content="https://www.purebreak.com/news/good-doctor-saison-4-bonne-nouvelle-pour-shaun-la-serie-est-deja-renouvelee/190330" />
<link rel="image_src" href="https://static1.purebreak.com/articles/0/19/03/30/@/706471-the-good-doctor-saison-4-bonne-nouvell-opengraph_1200-2.jpg" />
<meta property="og:image" content="https://static1.purebreak.com/articles/0/19/03/30/@/706471-the-good-doctor-saison-4-bonne-nouvell-opengraph_1200-2.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:type" content="article" />
<meta property="og:description" content="C'est une nouvelle qui devrait réjouir ses patients, Shaun Murphy n'est pas près d'arrêter de les soigner. ABC vient de l'annoncer, la série The Good Doctor est déjà renouvelée pour une saison 4 atten..." />
<meta property="twitter:site" content="@pure_break" />
<meta property="twitter:card" content="summary" />
<meta property="twitter:title" content="Good Doctor saison 4 : bonne nouvelle pour Shaun, la série est déjà renouvelée" />
<meta property="twitter:description" content="C'est une nouvelle qui devrait réjouir ses patients, Shaun Murphy n'est pas près d'arrêter de les soigner. ABC vient de l'annoncer, la série The Good Doctor est déjà renouvelée pour une saison 4 atten..." />
<meta property="twitter:image" content="https://static1.purebreak.com/articles/0/19/03/30/@/706471-the-good-doctor-saison-4-bonne-nouvell-200x200-2.jpg" />
<link rel="amphtml" href="https://amp.purebreak.com/news/good-doctor-saison-4-bonne-nouvelle-pour-shaun-la-serie-est-deja-renouvelee/190330" />
<meta property=fb:pages content=69429529130 />
<meta property=fb:pages content=7444659895 />


<link rel="preload" as="style" href="https://static1.purebreak.com/generated/664/wb-auto-css.css"><link rel="stylesheet" type="text/css" href="https://static1.purebreak.com/generated/664/wb-auto-css.css" />

<link href='https://fonts.googleapis.com/css?family=Permanent+Marker' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Caveat:700' rel='stylesheet' type='text/css'>


<script>!function(e,n){if(!e.__cmp){e.__cmp=function(){(e.attachEvent||e.addEventListener)("message",function(n){e.__cmp.receiveMessage(n)},!1),function t(){if(!e.frames.__cmpLocator)if(n.body){var c=n.createElement("iframe");c.style.display="none",c.name="__cmpLocator",n.body.appendChild(c)}else setTimeout(t,5)}();var t=[],c=function(n,c,o){"ping"===n?o&&o({gdprAppliesGlobally:!!(e.__cmp&&e.__cmp.config&&e.__cmp.config.gdprAppliesGlobally),cmpLoaded:!1}):t.push({command:n,parameter:c,callback:o})};return c.commandQueue=t,c.receiveMessage=function(e){var n=e&&e.data&&e.data.__cmpCall;n&&t.push({callId:n.callId,command:n.command,parameter:n.parameter,event:e})},c.config={forceLocale:"fr",storeConsentGlobally:!1,customPolicyLocation:"/site/cookies"},c}();var t=n.createElement("script");t.async=!1,t.charset="UTF-8",t.src="https://cmp.webedia.mgr.consensu.org/cmp.bundle.js",n.getElementsByTagName("head")[0].appendChild(t)}function c(){var t=e.pageYOffset|n.documentElement.scrollTop;Math.abs(t-e.initScrollY)>300&&(e.__cmp("setConsents",null,function(){e.__cmp("showConsentBanner",!1)}),e.removeEventListener("scroll",c))}function o(t,o){(!o||!o.created||o.vendorListVersion<t.vendorListVersion)&&e.__cmp("showConsentBanner",!0,function(){e.initScrollY=e.pageYOffset|n.documentElement.scrollTop,e.addEventListener("scroll",c)})}e.__cmp("addEventListener","cmpReady",function(){e.__cmp("getVendorList",null,function(n){var t=setTimeout(function(){o(n)},100);e.__cmp("getVendorConsents",null,function(e){clearTimeout(t),o(n,e)})})})}(window,document);</script><script>
__cmp.config = {
    forceLocale: 'fr',
    storeConsentGlobally: false,
    customPolicyLocation: '/site/politique-cookies'
}
</script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '846721642067046');
  fbq('track', 'visiteurs-purebreak');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=846721642067046&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WCV78G"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WCV78G');</script>
<!-- End Google Tag Manager -->
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
</script>
<script>var WB=WB||{};WB.after2Scripts=[];WB.defer=function(f){WB.after2Scripts.push(f)}</script>


    
            

        <script>
var site_device = 'web';
var dfp_device = 'desktop';
if (window.screen.width < 480) {
    site_device = 'mobile';
    dfp_device = 'mobile';
} else if (window.screen.width<990 || /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)) {
    dfp_device = 'tablet';
}

function getDFPTag(tag) {
    return tag.replace('[DEVICE]', dfp_device) + WB.getDFPCustParams();
}

    var wadsDiapoIsloaded = false;
    function wadsInitDiapoPage() {
        if (!wadsDiapoIsloaded) {
            wbads.public.setConfigAndReloadAds(Object.assign({}, wbadsconfig, {
                page: "/120157152/PUREBREAK_FR_WEB/diaporama",
                elementsMapping: {
                    "rectangle_atf": "rectangle_atf_diapo",
                    "rectangle_mtf": "rectangle_mtf_diapo",
                },
                refresh: false
            }));

            wdiapo.on('afterFullscreenLeave', function(){
                wbads.public.setConfigAndReloadAds(wbadsconfig);
            });

            wadsDiapoIsloaded = true;
        }
    }

    WB = WB || {};
    WB.refreshAdMode        = 'interval';
    WB.refreshTimeInterval  = 3; // time in sec
    WB.ads_refresh = function(){
        wbads.public.refreshAds();
    };

var wbads = wbads || {};
wbads.config = wbadsconfig = {
    page: "/120157152/PUREBREAK_FR_WEB/article",
    elementsMapping: {},
    targeting: {"entity":["the-good-doctor"],"rubrique":["cine-serie"],"article_id":["190330"],"tag":["series"],"title":["good","doctor","saison","4","bonne","nouvelle","pour","shaun","la","serie","est","deja","renouvelee"]},
    refresh: 30
}


</script><script>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</script>
    


</head>
<body class="fullpage ltr">

    <!-- measuring adblock via analytics -->
<script>
var isAdBlocked = true;
</script>
<script src="//eu1.swbdds.com/files/adblk.js?&ad_type=" onload="isAdBlocked=false;"></script>


                
                        <div id="interstitial"></div>
         
        

    
    
    <div id="wb_body">
        <div id="wb_wrapper">
        <div class="js-close-menu hidden"></div>
            
            
            <div id="wb_topbar_container">
                    
<input type="checkbox" class="c-header__checkbox" id="c-header__checkbox"/>
<input type="checkbox" class="c-header__checkbox--univers" id="c-header__checkbox--univers"/>
<header class="c-header">
    <label class="c-header__burger c-header__burger--menu js-toggle-menu  c-header__burger--cine_serie" for="c-header__checkbox">
        <div class="c-header__burger-transition c-header__burger-transition--menu">
        <svg class="icon icon--btn-menu-close" viewbox="0 0 18 18" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-cross"></use></svg>        <svg class="icon icon--btn-menu-mobile" viewbox="0 0 18 18" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-btn-menu-mobile"></use></svg>        </div>
    </label>
            <label class="c-header__burger c-header__burger--univers js-toggle-menu-univers  c-header__burger--cine_serie" for="c-header__checkbox--univers">
        <div class="c-header__burger-transition c-header__burger-transition--univers">
        <svg class="icon icon--btn-menu-close" viewbox="0 0 18 18" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-cross"></use></svg>        <svg class="icon icon--btn-menu-mobile" viewbox="0 0 18 18" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-btn-sous-menu-mobile"></use></svg>        </div>
    </label>
    
    <div class="c-header__bar   c-header__bar--cine_serie ">
                    <span class="hrl 1321B4 c-header__logo wads_no_click"></span>            </div>

            <div class="c-header__menu-wrapper __wads_no_click">
    <nav class="c-header__menu  c-header__menu--cine_serie" role="navigation">
        <div class="c-header__table">
            <div class="c-header__menu-title">
                Les univers prbk
            </div>
                                            
                                                
                                <div class="c-header__item  has-no-children">
                
                                                                <a class="c-header__link c-header__link--home u-sweep-to-top tracking-click"  data-tracking-category="click-menu" data-tracking-action="Accueil"  href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°');">Accueil</a>
                                                        </div>
                                            
                                                
                                <div class="c-header__item  has-children">
                
                                                                <a class="c-header__link c-header__link--youtubers u-sweep-to-top tracking-click"  data-tracking-category="click-menu" data-tracking-action="Youtubers"  href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°lbhghoref_g910°1');">Youtubers</a>
                                                                <div class="c-header__submenu c-header__submenu--youtubers js-move-to "
                            data-conditions="screen and (max-width:990px)"
                            data-target="#js-univers"
                            data-method="append"
                            data-toggle-classes=""
                        >
                                                                                                                                                <a class="c-header__submenu-media c-header__submenu-media--youtubers tracking-click" data-tracking-category="click-menu" data-tracking-action="Youtubers" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°lbhghoref_g910°1');"></a>
                                                        <div class="c-header__submenu-list">
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--youtubers tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Youtubers" data-tracking-label="News" href="javascript:wb_goto_rot13('#°gnt°arjf-lbhghoref_g939°1');">News</a>
                                    </div>
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--youtubers tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Youtubers" data-tracking-label="Vidéos" href="javascript:wb_goto_rot13('#°gnt°ivqrbf-lbhghoref_g936°1');">Vidéos</a>
                                    </div>
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--youtubers tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Youtubers" data-tracking-label="Interviews" href="javascript:wb_goto_rot13('#°gnt°vagreivrj-lbhghoref_g942°1');">Interviews</a>
                                    </div>
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--youtubers tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Youtubers" data-tracking-label="Concours" href="javascript:wb_goto_rot13('#°pbapbhef');">Concours</a>
                                    </div>
                                                                <div class="c-header__subitem sharebox" data-url="" data-title="" data-id="">
                                    <div class="c-header__rs-fb c-header__rs-fb--youtubers for_facebook" data-type="facebook" data-fn="fbShare" title="Partager sur facebook">
                                        <svg class="icon icon--f4ceb00k-nav-rs" viewbox="0 0 6 11" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg>                                    </div>
                                    <div class="c-header__rs-tw c-header__rs-tw--youtubers for_twitter" data-type="twitter" data-fn="twitterShare" data-via="pure_break" title="Partager sur twitter">
                                        <svg class="icon icon--tw1tt3r-nav-rs" viewbox="0 0 11 8" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg>                                    </div>
                                </div>
                            </div>
                        </div>
                                    </div>
                                            
                                                
                                <div class="c-header__item  has-children is-active">
                
                                                                <a class="c-header__link c-header__link--cine-serie u-sweep-to-top tracking-click"  data-tracking-category="click-menu" data-tracking-action="Ciné Série"  href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°pvar-frevr_g911°1');">Ciné Série</a>
                                                                <div class="c-header__submenu c-header__submenu--cine-serie js-move-to "
                            data-conditions="screen and (max-width:990px)"
                            data-target="#js-univers"
                            data-method="append"
                            data-toggle-classes=""
                        >
                                                                                                                                                <a class="c-header__submenu-media c-header__submenu-media--cine_serie tracking-click" data-tracking-category="click-menu" data-tracking-action="Ciné Série" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°pvar-frevr_g911°1');"></a>
                                                        <div class="c-header__submenu-list">
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--cine-serie tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="Cinéma" href="javascript:wb_goto_rot13('#°gnt°pvarzn_g854°1');">Cinéma</a>
                                    </div>
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--cine-serie tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="Bandes annonces cinéma" href="javascript:wb_goto_rot13('#°gnt°onaqr-naabapr-svyzf_g834°1');">Bandes annonces cinéma</a>
                                    </div>
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--cine-serie tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="Sorties cinéma" href="javascript:wb_goto_rot13('#°gnt°fbegvrf-pvarzn_g954°1');">Sorties cinéma</a>
                                    </div>
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--cine-serie tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="Séries" href="javascript:wb_goto_rot13('#°gnt°frevrf_g849°1');">Séries</a>
                                    </div>
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--cine-serie tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="Bandes annonces séries" href="javascript:wb_goto_rot13('#°gnt°onaqr-naabapr-frevrf_g835°1');">Bandes annonces séries</a>
                                    </div>
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--cine-serie tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="Anime & Manga" href="javascript:wb_goto_rot13('#°gnt°navzr-znatn_g1153°1');">Anime & Manga</a>
                                    </div>
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--cine-serie tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="Dossiers" href="javascript:wb_goto_rot13('#°gnt°qbffvre-pvar-frevr_g1032°1');">Dossiers</a>
                                    </div>
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--cine-serie tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="Interviews" href="javascript:wb_goto_rot13('#°gnt°vagreivrj-pvar-frevr_g975°1');">Interviews</a>
                                    </div>
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--cine-serie tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="On mate on zappe" href="javascript:wb_goto_rot13('#°gnt°ba-zngr-ba-mnccr_g1075°1');">On mate on zappe</a>
                                    </div>
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--cine-serie tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="Concours" href="javascript:wb_goto_rot13('#°pbapbhef');">Concours</a>
                                    </div>
                                                                <div class="c-header__subitem sharebox" data-url="" data-title="" data-id="">
                                    <div class="c-header__rs-fb c-header__rs-fb--cine-serie for_facebook" data-type="facebook" data-fn="fbShare" title="Partager sur facebook">
                                        <svg class="icon icon--f4ceb00k-nav-rs" viewbox="0 0 6 11" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg>                                    </div>
                                    <div class="c-header__rs-tw c-header__rs-tw--cine-serie for_twitter" data-type="twitter" data-fn="twitterShare" data-via="pure_break" title="Partager sur twitter">
                                        <svg class="icon icon--tw1tt3r-nav-rs" viewbox="0 0 11 8" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg>                                    </div>
                                </div>
                            </div>
                        </div>
                                    </div>
                                            
                                                
                                <div class="c-header__item  has-no-children">
                
                                                                <a class="c-header__link c-header__link--tests-et-quiz u-sweep-to-top tracking-click"  data-tracking-category="click-menu" data-tracking-action="Test & Quiz"  href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°grfgf-rg-dhvm_g1108°1');">Test & Quiz</a>
                                                        </div>
                                            
                                                
                                <div class="c-header__item  has-children">
                
                                                                <a class="c-header__link c-header__link--music u-sweep-to-top tracking-click"  data-tracking-category="click-menu" data-tracking-action="Musique"  href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°zhfvdhr_g914°1');">Musique</a>
                                                                <div class="c-header__submenu c-header__submenu--musique js-move-to "
                            data-conditions="screen and (max-width:990px)"
                            data-target="#js-univers"
                            data-method="append"
                            data-toggle-classes=""
                        >
                                                                                                                                                <a class="c-header__submenu-media c-header__submenu-media--music tracking-click" data-tracking-category="click-menu" data-tracking-action="Musique" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°zhfvdhr_g914°1');"></a>
                                                        <div class="c-header__submenu-list">
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--musique tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Musique" data-tracking-label="News" href="javascript:wb_goto_rot13('#°gnt°arjf-zhfvdhr_g978°1');">News</a>
                                    </div>
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--musique tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Musique" data-tracking-label="Clips" href="javascript:wb_goto_rot13('#°gnt°pyvc_g840°1');">Clips</a>
                                    </div>
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--musique tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Musique" data-tracking-label="Interviews" href="javascript:wb_goto_rot13('#°gnt°vagreivrj-zhfvdhr_g984°1');">Interviews</a>
                                    </div>
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--musique tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Musique" data-tracking-label="Forum" href="javascript:wb_open_rot13('#uggc:°°jjj.punegfvasenapr.arg°pbzzhanhgr°');">Forum</a>
                                    </div>
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--musique tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Musique" data-tracking-label="Concours" href="javascript:wb_goto_rot13('#°pbapbhef');">Concours</a>
                                    </div>
                                                                <div class="c-header__subitem sharebox" data-url="" data-title="" data-id="">
                                    <div class="c-header__rs-fb c-header__rs-fb--musique for_facebook" data-type="facebook" data-fn="fbShare" title="Partager sur facebook">
                                        <svg class="icon icon--f4ceb00k-nav-rs" viewbox="0 0 6 11" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg>                                    </div>
                                    <div class="c-header__rs-tw c-header__rs-tw--musique for_twitter" data-type="twitter" data-fn="twitterShare" data-via="pure_break" title="Partager sur twitter">
                                        <svg class="icon icon--tw1tt3r-nav-rs" viewbox="0 0 11 8" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg>                                    </div>
                                </div>
                            </div>
                        </div>
                                    </div>
                                            
                                                
                                <div class="c-header__item  has-children">
                
                                                                <a class="c-header__link c-header__link--best-of-web u-sweep-to-top tracking-click"  data-tracking-category="click-menu" data-tracking-action="Buzz"  href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°ohmm_g912°1');">Buzz</a>
                                                                <div class="c-header__submenu c-header__submenu--buzz js-move-to "
                            data-conditions="screen and (max-width:990px)"
                            data-target="#js-univers"
                            data-method="append"
                            data-toggle-classes=""
                        >
                                                                                                                                                <a class="c-header__submenu-media c-header__submenu-media--best_of_web tracking-click" data-tracking-category="click-menu" data-tracking-action="Buzz" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°ohmm_g912°1');"></a>
                                                        <div class="c-header__submenu-list">
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--buzz tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Buzz" data-tracking-label="News" href="javascript:wb_goto_rot13('#°gnt°arjf-ohmm_g927°1');">News</a>
                                    </div>
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--buzz tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Buzz" data-tracking-label="Vidéos" href="javascript:wb_goto_rot13('#°gnt°ivqrbf-ohmm_g924°1');">Vidéos</a>
                                    </div>
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--buzz tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Buzz" data-tracking-label="Sport" href="javascript:wb_goto_rot13('#°gnt°fcbeg_g868°1');">Sport</a>
                                    </div>
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--buzz tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Buzz" data-tracking-label="Céleb" href="javascript:wb_goto_rot13('#°gnt°pryro_g930°1');">Céleb</a>
                                    </div>
                                                                <div class="c-header__subitem sharebox" data-url="" data-title="" data-id="">
                                    <div class="c-header__rs-fb c-header__rs-fb--buzz for_facebook" data-type="facebook" data-fn="fbShare" title="Partager sur facebook">
                                        <svg class="icon icon--f4ceb00k-nav-rs" viewbox="0 0 6 11" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg>                                    </div>
                                    <div class="c-header__rs-tw c-header__rs-tw--buzz for_twitter" data-type="twitter" data-fn="twitterShare" data-via="pure_break" title="Partager sur twitter">
                                        <svg class="icon icon--tw1tt3r-nav-rs" viewbox="0 0 11 8" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg>                                    </div>
                                </div>
                            </div>
                        </div>
                                    </div>
                                            
                                                
                                <div class="c-header__item  has-children">
                
                                                                <a class="c-header__link c-header__link--tv u-sweep-to-top tracking-click"  data-tracking-category="click-menu" data-tracking-action="TV"  href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°gi_g915°1');">TV</a>
                                                                <div class="c-header__submenu c-header__submenu--tv js-move-to "
                            data-conditions="screen and (max-width:990px)"
                            data-target="#js-univers"
                            data-method="append"
                            data-toggle-classes=""
                        >
                                                                                                                                                <a class="c-header__submenu-media c-header__submenu-media--tv tracking-click" data-tracking-category="click-menu" data-tracking-action="TV" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°gi_g915°1');"></a>
                                                        <div class="c-header__submenu-list">
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--tv tracking-click"  data-tracking-category="click-submenu" data-tracking-action="TV" data-tracking-label="News" href="javascript:wb_goto_rot13('#°gnt°arjf-gi_g987°1');">News</a>
                                    </div>
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--tv tracking-click"  data-tracking-category="click-submenu" data-tracking-action="TV" data-tracking-label="Vidéos" href="javascript:wb_goto_rot13('#°gnt°ivqrbf-gi_g990°1');">Vidéos</a>
                                    </div>
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--tv tracking-click"  data-tracking-category="click-submenu" data-tracking-action="TV" data-tracking-label="TV Réalité" href="javascript:wb_goto_rot13('#°gnt°gryr-ernyvgr_g831°1');">TV Réalité</a>
                                    </div>
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--tv tracking-click"  data-tracking-category="click-submenu" data-tracking-action="TV" data-tracking-label="Interviews" href="javascript:wb_goto_rot13('#°gnt°vagreivrj-gi_g993°1');">Interviews</a>
                                    </div>
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--tv tracking-click"  data-tracking-category="click-submenu" data-tracking-action="TV" data-tracking-label="Tags" href="javascript:wb_goto_rot13('#°gnt');">Tags</a>
                                    </div>
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--tv tracking-click"  data-tracking-category="click-submenu" data-tracking-action="TV" data-tracking-label="LES MARSEILLAIS ASIAN TOUR" href="javascript:wb_goto_rot13('#°gnt°yrf-znefrvyynvf-nfvna-gbhe_g1147°1');">LES MARSEILLAIS ASIAN TOUR</a>
                                    </div>
                                                                <div class="c-header__subitem sharebox" data-url="" data-title="" data-id="">
                                    <div class="c-header__rs-fb c-header__rs-fb--tv for_facebook" data-type="facebook" data-fn="fbShare" title="Partager sur facebook">
                                        <svg class="icon icon--f4ceb00k-nav-rs" viewbox="0 0 6 11" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg>                                    </div>
                                    <div class="c-header__rs-tw c-header__rs-tw--tv for_twitter" data-type="twitter" data-fn="twitterShare" data-via="pure_break" title="Partager sur twitter">
                                        <svg class="icon icon--tw1tt3r-nav-rs" viewbox="0 0 11 8" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg>                                    </div>
                                </div>
                            </div>
                        </div>
                                    </div>
                                            
                                                
                                <div class="c-header__item  has-children">
                
                                                                <a class="c-header__link c-header__link--street-zone u-sweep-to-top tracking-click"  data-tracking-category="click-menu" data-tracking-action="Street zone"  href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°fgerrg-mbar_g1011°1');">Street zone</a>
                                                                <div class="c-header__submenu c-header__submenu--street-zone js-move-to "
                            data-conditions="screen and (max-width:990px)"
                            data-target="#js-univers"
                            data-method="append"
                            data-toggle-classes=""
                        >
                                                                                                                                                <a class="c-header__submenu-media c-header__submenu-media--street_zone tracking-click" data-tracking-category="click-menu" data-tracking-action="Street zone" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°fgerrg-mbar_g1011°1');"></a>
                                                        <div class="c-header__submenu-list">
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--street-zone tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Street zone" data-tracking-label="News" href="javascript:wb_goto_rot13('#°gnt°arjf-fgerrg-mbar_g1050°1');">News</a>
                                    </div>
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--street-zone tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Street zone" data-tracking-label="Vidéos" href="javascript:wb_goto_rot13('#°gnt°ivqrbf-fgerrg-mbar_g1044°1');">Vidéos</a>
                                    </div>
                                                                <div class="c-header__subitem sharebox" data-url="" data-title="" data-id="">
                                    <div class="c-header__rs-fb c-header__rs-fb--street-zone for_facebook" data-type="facebook" data-fn="fbShare" title="Partager sur facebook">
                                        <svg class="icon icon--f4ceb00k-nav-rs" viewbox="0 0 6 11" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg>                                    </div>
                                    <div class="c-header__rs-tw c-header__rs-tw--street-zone for_twitter" data-type="twitter" data-fn="twitterShare" data-via="pure_break" title="Partager sur twitter">
                                        <svg class="icon icon--tw1tt3r-nav-rs" viewbox="0 0 11 8" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg>                                    </div>
                                </div>
                            </div>
                        </div>
                                    </div>
                                            
                                                
                                <div class="c-header__item  has-children">
                
                                                                <a class="c-header__link c-header__link--gaming u-sweep-to-top tracking-click"  data-tracking-category="click-menu" data-tracking-action="Gaming"  href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°tnzvat_g916°1');">Gaming</a>
                                                                <div class="c-header__submenu c-header__submenu--gaming js-move-to "
                            data-conditions="screen and (max-width:990px)"
                            data-target="#js-univers"
                            data-method="append"
                            data-toggle-classes=""
                        >
                                                                                                                                                <a class="c-header__submenu-media c-header__submenu-media--gaming tracking-click" data-tracking-category="click-menu" data-tracking-action="Gaming" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°tnzvat_g916°1');"></a>
                                                        <div class="c-header__submenu-list">
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--gaming tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Gaming" data-tracking-label="News" href="javascript:wb_goto_rot13('#°gnt°arjf-tnzvat_g963°1');">News</a>
                                    </div>
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--gaming tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Gaming" data-tracking-label="Vidéos" href="javascript:wb_goto_rot13('#°gnt°ivqrbf-tnzvat_g966°1');">Vidéos</a>
                                    </div>
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--gaming tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Gaming" data-tracking-label="Tests" href="javascript:wb_goto_rot13('#°gnt°grfg-wrhk-ivqrb_g760°1');">Tests</a>
                                    </div>
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--gaming tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Gaming" data-tracking-label="Concours" href="javascript:wb_goto_rot13('#°pbapbhef');">Concours</a>
                                    </div>
                                                                <div class="c-header__subitem sharebox" data-url="" data-title="" data-id="">
                                    <div class="c-header__rs-fb c-header__rs-fb--gaming for_facebook" data-type="facebook" data-fn="fbShare" title="Partager sur facebook">
                                        <svg class="icon icon--f4ceb00k-nav-rs" viewbox="0 0 6 11" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg>                                    </div>
                                    <div class="c-header__rs-tw c-header__rs-tw--gaming for_twitter" data-type="twitter" data-fn="twitterShare" data-via="pure_break" title="Partager sur twitter">
                                        <svg class="icon icon--tw1tt3r-nav-rs" viewbox="0 0 11 8" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg>                                    </div>
                                </div>
                            </div>
                        </div>
                                    </div>
                        <div class="c-header__item c-header__item--search has-no-children">
                <label for="c-search__checkbox" class="c-header__link">
                    <svg class="icon icon--glass-nav" viewbox="0 0 26 26" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-glass"></use></svg>                </label>
            </div>
            <div class="c-header__item c-header__item--search-mobile">
                <form action="/rechercher/" method="post" class="c-header__search-form">
                    <input class="c-header__search-input" name="q" type="text" placeholder="Recherche"/>
                    <button type="submit" class="c-header__search-submit">
                        <svg class="icon icon--glass-nav" viewbox="0 0 26 26" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-glass"></use></svg>                    </button>
                </form>
            </div>
        </div>
    </nav>
</div>
    
    </header>            </div>

                                            
                        <div id="header" class="adf pad-v ctr"></div>
         
        

                        
            <div id="wb_container">
                <div id="wb_contents">
                    <div id="wb_contents_inside" class="u-clearfix">

<div class="c-sharebox">
    <div  class="c-sharebox__content">
        <a class="c-sharebox__logo" href="/">
            <div class="c-sharebox__logo--prbk c-sharebox__logo--prbk--cine_serie">
                    <svg class="icon icon--logoprbk-article-rs" viewbox="0 0 125.6 36.1" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-logoprbk"></use></svg>            </div>
        </a>
        <div class="c-sharebox__rs sharebox" data-url="https://www.purebreak.com/news/good-doctor-saison-4-bonne-nouvelle-pour-shaun-la-serie-est-deja-renouvelee/190330" data-title="Good Doctor saison 4 : bonne nouvelle pour Shaun, la série est déjà renouvelée" data-id=190330>
            <div class="c-sharebox__rs-button c-sharebox__rs-button--facebook for_facebook" data-type="facebook" data-fn="fbShare" title="Partager sur facebook">
                <div class="c-sharebox__rs-icon">
                    <svg class="icon icon--f4ceb00k-article-rs" viewbox="0 0 8 16" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg>                </div>
                <div class="c-sharebox__rs-label">
                    Partager
                </div>
                <div class="c-sharebox__rs-label c-sharebox__rs-label-desk">
                    Partager cet article
                </div>
            </div>
            <div class="c-sharebox__rs-button c-sharebox__rs-button--tw1tt3r for_twitter" data-type="twitter" data-fn="twitterShare" data-via="pure_break" title="Partager sur twitter">
                <div class="c-sharebox__rs-icon c-sharebox__rs-icon--tw1tt3r">
                    <svg class="icon icon--tw1tt3r-article-rs" viewbox="0 0 8 16" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg>                </div>
            </div>
            

                                    
                            <a class="c-sharebox__cta c-sharebox__cta--wh4ts4pp"
                   href="whatsapp://send?text=Good%20Doctor%20saison%204%20%3A%20bonne%20nouvelle%20pour%20Shaun%2C%20la%20s%C3%A9rie%20est%20d%C3%A9j%C3%A0%20renouvel%C3%A9e+:+https%3A%2F%2Fwww.purebreak.com%2Fnews%2Fgood-doctor-saison-4-bonne-nouvelle-pour-shaun-la-serie-est-deja-renouvelee%2F190330"
                >
                    <div class="c-sharebox__rs-button c-sharebox__rs-button--wh4ts4pp for_whatsapp" data-type="whatsapp" data-fn="whatsappShare">
                        <div class="c-sharebox__rs-icon c-sharebox__rs-icon--wh4ts4pp c-sharebox__rs-icon--wh4ts4pp--white">
                            <svg class="icon icon--wh4ts4pp-article-rs" viewbox="0 0 8 16" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-whatsapp"></use></svg>                        </div>
                    </div>
                </a>
                                        <div class="snapchat-creative-kit-share" data-text="false"></div>
                    </div>
        <div class="c-sharebox__nav">
                            <a class="c-sharebox__nav-link" href="/news/les-experts-bientot-de-retour-pourquoi-c-est-une-mauvaise-idee/190342">
                    <svg class="icon icon--arrow-article-nav" viewbox="0 0 6 10" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-arrow-pagination-prev"></use></svg>                    prec.
                </a>
                                    <a class="c-sharebox__nav-link" href="/news/parasite-en-serie-une-star-de-avengers-dans-le-remake-du-film/190348">
                <svg class="icon icon--arrow-article-nav" viewbox="0 0 6 10" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-arrow-pagination-next"></use></svg>                suiv.
            </a>
                    </div>
                    </div>
</div><div class="u-padding-top--24px">
    <div class="u-wrapper u-wrapper--white">
        <div class="u-page-margins">
            <div class="article__header">
                                <div class="article__rs sharebox" data-url="https://www.purebreak.com/news/good-doctor-saison-4-bonne-nouvelle-pour-shaun-la-serie-est-deja-renouvelee/190330" data-title="Good Doctor saison 4 : bonne nouvelle pour Shaun, la série est déjà renouvelée" data-id=190330>
                    <div class="article__rs-fb for_facebook" data-type="facebook" data-fn="fbShare" title="Partager sur facebook">
                        <svg class="icon icon--f4ceb00k-article-rs" viewbox="0 0 8 16" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg>                    </div>
                    <div class="article__rs-tw for_twitter" data-type="twitter" data-fn="twitterShare" data-via="pure_break" title="Partager sur twitter">
                        <a target="_blank" class="article__rs-tw for_twitter" data-type="twitter" data-via="pure_break" data-fn="twttrShare">
                            <svg class="icon icon--tw1tt3r-article-rs" viewbox="0 0 15 13" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg>                        </a>
                    </div>
                                                            <a href="whatsapp://send?text=Good%20Doctor%20saison%204%20%3A%20bonne%20nouvelle%20pour%20Shaun%2C%20la%20s%C3%A9rie%20est%20d%C3%A9j%C3%A0%20renouvel%C3%A9e+:+https%3A%2F%2Fwww.purebreak.com%2Fnews%2Fgood-doctor-saison-4-bonne-nouvelle-pour-shaun-la-serie-est-deja-renouvelee%2F190330" data-text="Good%20Doctor%20saison%204%20%3A%20bonne%20nouvelle%20pour%20Shaun%2C%20la%20s%C3%A9rie%20est%20d%C3%A9j%C3%A0%20renouvel%C3%A9e" class="wa_btn wa_btn_s" data-href="https%3A%2F%2Fwww.purebreak.com%2Fnews%2Fgood-doctor-saison-4-bonne-nouvelle-pour-shaun-la-serie-est-deja-renouvelee%2F190330" onClick="ga('send', 'event', { eventCategory: 'Social', eventAction: 'Share', eventLabel: 'WhatsAppShare', eventValue: 0});" >
                        <div class="article__rs-wa article__rs-wa--white for_wh4ts4pp article__rs-wa for_wh4ts4pp" data-type="whatsapp" data-fn="whatsappShare" data-url="https://www.purebreak.com/news/good-doctor-saison-4-bonne-nouvelle-pour-shaun-la-serie-est-deja-renouvelee/190330">
                            <button>
                                <svg class="icon icon--wh4ts4pp-article-rs" viewbox="-10 14 18 46" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-whatsapp"></use></svg>                            </button>
                        </div>
                    </a>
                                    </div>
                <div class="article__infos">
                    <h1 class="article__title">Good Doctor saison 4 : bonne nouvelle pour Shaun, la série est déjà renouvelée</h1>
                    <div class="article__metas">
                        Par <a href="/auteur/quentin-piton_a25">Quentin Piton</a> - le 11/02/2020 à 14h06 - <span class="bold">1</span> partages
                     </div>
                </div>
            </div>

            <div class="u-grid u-grid--24px u-grid--fixed@big-tablet"  id="u-js-main-grid">
                <div class="article__universe   article__universe--cine_serie">
                                        







            
                                    
                
                
            <div class="article__bloc article__bloc--diapo article__bloc--1">

                                



        

<div style="overflow: hidden"><div class="wdiapo-preview wdiapo-preview--type-image is-first-content">

    <div class="wdiapo-preview__media-row wdiapo-preview__media-row--type-image">

        <div class="wdiapo-preview__media-cell wdiapo-preview__media-cell--type-image" media_id="706471">

            <div class="wdiapo-preview__media wdiapo-preview__media--type-image">

                                
                    
                                                
                            <picture>
<!--[if ie 9]><video style="display: none;"><![endif]-->
<source media="(min-width: 990px)" srcset="https://static1.purebreak.com/articles/0/19/03/30/@/706471-the-good-doctor-saison-4-bonne-nouvell-diapo-2.jpg">
<source media="(min-width: 480px)" srcset="https://static1.purebreak.com/articles/0/19/03/30/@/706471-the-good-doctor-saison-4-bonne-nouvell-950x600-2.jpg">
<!--[if ie 9]></video><![endif]-->
<img src="https://static1.purebreak.com/articles/0/19/03/30/@/706471-the-good-doctor-saison-4-bonne-nouvell-diapo-2.jpg" alt="The Good Doctor saison 4 : bonne nouvelle pour Shaun, la série est renouvelée" class=" lazyload"/>
</picture>

                        
                    
                    
                            </div>

                        
        </div>

    </div>

            <div class="wdiapo-preview__body-row wdiapo-preview__body-row--type-image">
        <div class="wdiapo-preview__body-cell wdiapo-preview__body-cell--type-image">

            <div class="c-preview-body c-preview-body--type-image">
                                    <div class="c-preview-body__caption">
                        <div class="c-preview-body__legend">
                            The Good Doctor saison 4 : bonne nouvelle pour Shaun, la série est renouvelée
                        </div>
                                            </div>
                
                
            </div>

        </div>
    </div>
    
</div>
</div>
            </div>

                
                            <div class="article__chapo">C'est une nouvelle qui devrait réjouir ses patients, Shaun Murphy n'est pas près d'arrêter de les soigner. ABC vient de l'annoncer, la série The Good Doctor est déjà renouvelée pour une saison 4 attendue dès la rentrée prochaine aux USA.</div>
            <div class="u-acenter u-acenter--mt u-acenter--mln">
                                
                        <script><!--
            if (site_device=='mobile') document.write('<div id="rectangle_atf" class="adf ctr"></div>');
            //--></script>
         
        

            </div>
            <div class="u-acenter u-acenter--mb u-acenter--mln">
                
            </div>
        

    
                
                
                            
            <div class="article__bloc article__bloc--texte article__bloc--2">
                <div class="rich-text s-article">
                    <p>Pendant que TF1 galère à faire de <em>H24</em> une <a href="/news/h24-pas-assez-credible-la-serie-de-tf1-ridiculisee-par-des-telespectateurs/190306"  >série crédible aux yeux des téléspectateurs</a>, ABC enchante les siens aux USA avec The Good Doctor, sa fiction médicale portée par <a href="/news/the-good-doctor-freddie-highmore-de-psychopathe-a-medecin-notre-avis-sur-la-serie/136900"  >l'excellent Freddie Highmore</a>. Aussi, afin de récompenser la qualité du travail de l'équipe créative et remercier le public pour sa fidélité, la chaîne vient d'annoncer une bonne nouvelle.</p><p>                        <div class="c-read-also__wrapper">
                <div class="c-read-also__background"></div>
                <div class="c-read-also">
                    <div class="c-read-also__content">
                        <div class="c-read-also__title">
                            

	<div class="c-section-title c-section-title--oneline">
		<div>
			<div class="c-section-title__color1 c-section-title__color1--oneline">
				<div><span>ça va</span></div>
			</div>
							<div class="c-section-title__color2 c-section-title__color2--oneline">
					<div><span>te plaire</span></div>
				</div>
					</div>
	</div>
                        </div>
                    </div>
                </div>
                                            
    



<div class="c-read-also c-read-also--no-title">
    <div class="c-read-also__content">
                <div class="c-read-also__body">
            <div class="c-read-also__media">
                <img src="https://static1.purebreak.com/articles/2/16/65/82/@/650782-les-nouvelles-aventures-de-sabrina-net-184x184-2.jpg" alt="Les Nouvelles aventures de Sabrina : Netflix renouvelle déjà la série jusqu&amp;#039;à la saison 4" class=""/>

            </div>
            <a class="u-global-link tracking-click" href="/news/les-nouvelles-aventures-de-sabrina-netflix-renouvelle-deja-la-serie-jusqu-a-la-saison-4/166582"  data-tracking-category="" data-tracking-action="" data-tracking-label="Les Nouvelles aventures de Sabrina : Netflix renouvelle déjà la série jusqu'à la saison 4">
                <p class="c-read-also__date">18/12</p>
                <div class="c-read-also__text">
                    Les Nouvelles aventures de Sabrina : Netflix renouvelle déjà la série jusqu'à la saison 4
                </div>
            </a>
        </div>
    </div>
</div>                                            
    



<div class="c-read-also c-read-also--no-title">
    <div class="c-read-also__content">
                <div class="c-read-also__body">
            <div class="c-read-also__media">
                <img src="https://static1.purebreak.com/articles/8/17/47/78/@/670117-the-100-saison-6-la-serie-deja-renouve-184x184-2.jpg" alt="The 100 saison 6 : la série déjà renouvelée pour une saison 7 !" class=""/>

            </div>
            <a class="u-global-link tracking-click" href="/news/the-100-deja-renouvelee-pour-une-saison-7-avant-le-lancement-de-la-saison-6/174778"  data-tracking-category="" data-tracking-action="" data-tracking-label="The 100 saison 6 : la série déjà renouvelée pour une saison 7 !">
                <p class="c-read-also__date">25/04</p>
                <div class="c-read-also__text">
                    The 100 saison 6 : la série déjà renouvelée pour une saison 7&nbsp;!
                </div>
            </a>
        </div>
    </div>
</div>                                            
    



<div class="c-read-also c-read-also--no-title">
    <div class="c-read-also__content">
                <div class="c-read-also__body">
            <div class="c-read-also__media">
                <img src="https://static1.purebreak.com/articles/2/18/53/62/@/694732-the-witcher-saison-2-pas-encore-diffus-184x184-2.jpg" alt="The Witcher saison 2 : pas encore diffusée sur Netflix, la série est déjà renouvelée" class=""/>

            </div>
            <a class="u-global-link tracking-click" href="/news/the-witcher-saison-2-pas-encore-diffusee-sur-netflix-la-serie-est-deja-renouvelee/185362"  data-tracking-category="" data-tracking-action="" data-tracking-label="The Witcher saison 2 : pas encore diffusée sur Netflix, la série est déjà renouvelée">
                <p class="c-read-also__date">13/11</p>
                <div class="c-read-also__text">
                    The Witcher saison 2 : pas encore diffusée sur Netflix, la série est déjà renouvelée
                </div>
            </a>
        </div>
    </div>
</div>                            </div>
            </p>
<h2>The Good Doctor prolonge ses soins</h2>
<p>"<em>Le récit soigné de David Shore [le créateur] combiné à cet incroyable casting mené par une performance tout en nuance de Freddie Highmore en tant que Dr. Shaun Murphy, sont ce qui a permis à la série d'être un vrai succès ces trois dernières années et j'ai hâte de voir ce qu'ils nous préparent pour la suite</em>" a notamment déclaré Karey Burke, la présidente des divertissements d'ABC. Autrement dit, <em>The Good Doctor</em> est déjà renouvelée pour une saison 4.</p><p>                            
                        <div id="inread1" class="adf ctr"></div>
         
        

    </p>
<p>Néanmoins, alors que la saison 3 est toujours en diffusion aux USA, n'espérez pas avoir des premières infos sur l'avenir de la série (intrigues, casting...) avant plusieurs mois. Tout ce que l'on peut espérer à l'heure actuelle, au regard des récents épisodes, c'est la poursuite de l'histoire mouvementée entre Carly et Shaun, marquée par l'intrigante ombre de Lea...</p><p>    </p>
                </div>
            </div>

                
                

    
                
                
                
            <div class="article__bloc article__bloc--social article__bloc--3">
                <blockquote class="twitter-tweet"><p lang="en" dir="ltr"><a href="https://twitter.com/hashtag/TheGoodDoctor?src=hash&amp;ref_src=twsrc%5Etfw">#TheGoodDoctor</a> is returning for Season 4 AND there's still new episodes left for Season 3!? This is the BEST DAY EVER. <a href="https://t.co/WCsr4lbbOF">pic.twitter.com/WCsr4lbbOF</a></p>&mdash; The Good Doctor (@GoodDoctorABC) <a href="https://twitter.com/GoodDoctorABC/status/1226929867855409153?ref_src=twsrc%5Etfw">February 10, 2020</a></blockquote>
            </div>

        
                

    



<div class="u-center">
        </div>


    <div class="article__tags">
                    <div class="tag"><a href="/tag/series_t849/1">Séries</a></div>
                        <div class="tag"><a href="/">PRBK</a></div>
    </div>

<div>
                    <div class="OUTBRAIN" data-src="https://www.purebreak.com/news/good-doctor-saison-4-bonne-nouvelle-pour-shaun-la-serie-est-deja-renouvelee/190330" data-widget-id="AR_2" data-ob-template="Purebreak.com" ></div>
                    <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script> 
    </div>


    <div class="u-acenter u-acenter--mt u-acenter--mln">
                        
                        <script><!--
            if (site_device=='mobile') document.write('<div id="rectangle_mtf" class="adf ctr pad-b"></div>');
            //--></script>
         
        

    </div>


      <div class="c-entity-article c-entity-article--cine_serie">
    <div class="c-entity-article__media">
        <img src="https://static1.purebreak.com//skins/default-pb-122x122-1.jpg" alt="" class=""/>

    </div>
    <div class="c-entity-article__name">
        <a href="//https://www.purebreak.com/film/the-good-doctor_e437744">The Good doctor</a>
    </div>
    <div class="c-entity-article__body">
        <div class="c-entity-article__buttons">
                            <a class="c-entity-article__link" href="/film/the-good-doctor_e437744/actualites/1">
                    <div class="c-entity-article__icon">
                        <svg class="icon icon--articles" viewbox="0 0 25 20" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-articles"></use></svg>                    </div>
                    <span class="c-entity-article__label">1 articles</span>
                </a>
                                </div>
        <div class="c-entity-article__articles">
                                                <div class="c-entity-article__article">
                        <div class="c-entity-article__article-icon">
                            <svg class="icon icon--arrow-entity-article" viewbox="0 0 6 10" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-arrow-pagination-next"></use></svg>                        </div>
                        <a href="/news/good-doctor-saison-4-bonne-nouvelle-pour-shaun-la-serie-est-deja-renouvelee/190330" class="c-entity-article__article-link">Good Doctor saison 4 : bonne nouvelle pour Shaun, la série est déjà renouvelée</a>
                    </div>
                                                    </div>
    </div>
</div>
<div class="u-acenter u-acenter--mt u-acenter--mln">
                    
                        <script><!--
            if (site_device=='mobile') document.write('<div id="rectangle_btf" class="adf ctr pad-b"></div>');
            //--></script>
         
        

</div>

    <div class="u-padding-bottom--30px">
        <div class="u-padding-vert--30px">
            

	<div class="c-section-title c-section-title--oneline">
		<div>
			<div class="c-section-title__color1 c-section-title__color1--oneline">
				<div><span>Les stars</span></div>
			</div>
							<div class="c-section-title__color2 c-section-title__color2--oneline">
					<div><span>du moment</span></div>
				</div>
					</div>
	</div>
        </div>
        <div class="u-grid u-grid--30px">
            <div class="u-1/3 u-1/5@desk">
    

    

<div class="c-entity ">
    <div class="c-entity__media ">
                    <img src="https://static1.purebreak.com/movies/8/45/04/88/@/209222-le-hobbit-la-desolation-de-smaug-150x150-2.jpg" alt="The Hobbit 2 : La Désolation de Smaug" class=""/>

            </div>
    <div class="c-entity__body ">
        <a class="c-entity__link  u-global-link" href="/film/the-hobbit-2-la-desolation-de-smaug_e450488">
            The Hobbit 2 : La Désolation de Smaug
        </a>
    </div>
</div></div><div class="u-1/3 u-1/5@desk">
    

    

<div class="c-entity ">
    <div class="c-entity__media ">
                    <img src="https://static1.purebreak.com//skins/default-pb-150x150-1.jpg" alt="Le Hobbit : la Bataille des Cinq Armées" class=""/>

            </div>
    <div class="c-entity__body ">
        <a class="c-entity__link  u-global-link" href="/film/le-hobbit-la-bataille-des-cinq-armees_e532664">
            Le Hobbit : la Bataille des Cinq Armées
        </a>
    </div>
</div></div><div class="u-1/3 u-1/5@desk">
    

    

<div class="c-entity ">
    <div class="c-entity__media ">
                    <img src="https://static1.purebreak.com/people/5/25/5/@/74773-19071-orlando-bloom-fullscreen-1-150x150-1.jpg" alt="Orlando Bloom" class=""/>

            </div>
    <div class="c-entity__body ">
        <a class="c-entity__link  u-global-link" href="/personnalite/orlando-bloom_e255">
            Orlando Bloom
        </a>
    </div>
</div></div>
        </div>
    </div>

<div id="u-js-main-out"></div>                </div>
                <div class="u-300px@big-tablet" id="u-js-column">
                    <div class="u-js-anchor"></div>
<div class="u-js-sticky u-grid u-grid--30px">
    <div>
        <div>
                            
                        <script><!--
            if (site_device=='web') document.write('<div id="rectangle_atf" class="adf pad-b"></div>');
            //--></script>
         
        

        </div>
        <div>
            
        </div>
                    <div>
    

	<div class="c-section-title ">
		<div>
			<div class="c-section-title__color1 ">
				<div><span>News</span></div>
			</div>
							<div class="c-section-title__color2 ">
					<div><span>essentielles</span></div>
				</div>
					</div>
	</div>
</div>
<div>
    <div class="u-grid u-grid--12px-vert">
                                                
    

<div class="c-article-small__container c-article-small__container--border">
    <article class="c-article-small">
        <div class="c-article-small__media">
            <img src="https://static1.purebreak.com/articles/4/19/00/84/@/705931-gustine-the-voice-2020-200x200-1.jpg" alt="Gustine (The Voice 2020) : pourquoi elle n&amp;#039;a pas choisi Marc Lavoine ? Elle nous répond" class=""/>

        </div>

        <div class="c-article-small__body">
                            <div class="c-article-small__univers c-article-small__univers--tv">
                    <span class="c-article-small__univers--text">TV</span>
                </div>
                        <div class="c-article-small__date">09/02</div>

            <a class="c-article-small__title c-article-small__title--tv u-global-link c-article-small__title c-article-small__title--tv u-global-link tracking-click tracking-click" href="/news/gustine-the-voice-2020-fakear-les-rollings-stones-son-duo-improvise-avec-marc-lavoine-elle-se-confie/190084" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Gustine (The Voice 2020) : pourquoi elle n'a pas choisi Marc Lavoine ? Elle nous répond">Gustine (The Voice 2020) : pourquoi elle n'a pas choisi Marc Lavoine ? Elle nous répond</a>

        </div>
       
    </article>
</div>                                                
    

<div class="c-article-small__container c-article-small__container--border">
    <article class="c-article-small">
        <div class="c-article-small__media">
            <img src="https://static1.purebreak.com/articles/4/19/01/44/@/706039-netflix-marre-des-bandes-annonces-en-l-200x200-2.jpg" alt="Netflix : marre des bandes-annonces en lecture automatique ? Vous pouvez maintenant les couper" class=""/>

        </div>

        <div class="c-article-small__body">
                            <div class="c-article-small__univers c-article-small__univers--best_of_web">
                    <span class="c-article-small__univers--text">BUZZ</span>
                </div>
                        <div class="c-article-small__date">07/02</div>

            <a class="c-article-small__title c-article-small__title--best_of_web u-global-link c-article-small__title c-article-small__title--best_of_web u-global-link tracking-click tracking-click" href="/news/netflix-comment-stopper-les-bandes-annonces-en-lecture-automatique/190144" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Netflix : marre des bandes-annonces en lecture automatique ? Vous pouvez maintenant les couper">Netflix : marre des bandes-annonces en lecture automatique ? Vous pouvez maintenant les couper</a>

        </div>
       
    </article>
</div>                                                
    

<div class="c-article-small__container c-article-small__container--border">
    <article class="c-article-small">
        <div class="c-article-small__media">
            <img src="https://static1.purebreak.com/articles/0/19/00/60/@/705880-un-parc-d-attractions-inspire-des-films-200x200-2.jpg" alt="Studio Ghibli : un parc d&amp;#039;attractions inspiré des films japonais va ouvrir au Japon" class=""/>

        </div>

        <div class="c-article-small__body">
                            <div class="c-article-small__univers c-article-small__univers--cine_serie">
                    <span class="c-article-small__univers--text">CINÉ SÉRIE</span>
                </div>
                        <div class="c-article-small__date">06/02</div>

            <a class="c-article-small__title c-article-small__title--cine_serie u-global-link c-article-small__title c-article-small__title--cine_serie u-global-link tracking-click tracking-click" href="/news/studio-ghibli-un-parc-d-attractions-inspire-des-films-japonais-va-ouvrir-au-japon/190060" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Studio Ghibli : un parc d'attractions inspiré des films japonais va ouvrir au Japon">Studio Ghibli : un parc d'attractions inspiré des films japonais va ouvrir au Japon</a>

        </div>
       
    </article>
</div>                                                
    

<div class="c-article-small__container c-article-small__container--border">
    <article class="c-article-small">
        <div class="c-article-small__media">
            <img src="https://static1.purebreak.com/articles/2/19/00/42/@/705841-laink-insulte-sur-twitch-il-quitte-son-200x200-1.jpg" alt="Laink insulté sur Twitch, il quitte son live et dénonce &amp;quot;l&amp;#039;ambiance de harceleurs&amp;quot;" class=""/>

        </div>

        <div class="c-article-small__body">
                            <div class="c-article-small__univers c-article-small__univers--youtubers">
                    <span class="c-article-small__univers--text">YOUTUBERS</span>
                </div>
                        <div class="c-article-small__date">06/02</div>

            <a class="c-article-small__title c-article-small__title--youtubers u-global-link c-article-small__title c-article-small__title--youtubers u-global-link tracking-click tracking-click" href="/news/laink-insulte-sur-twitch-il-quitte-son-live-et-denonce-l-ambiance-de-harceleurs/190042" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Laink insulté sur Twitch, il quitte son live et dénonce "l'ambiance de harceleurs"">Laink insulté sur Twitch, il quitte son live et dénonce "l'ambiance de harceleurs"</a>

        </div>
       
    </article>
</div>                                                
    

<div class="c-article-small__container c-article-small__container--border">
    <article class="c-article-small">
        <div class="c-article-small__media">
            <img src="https://static1.purebreak.com/articles/9/18/98/89/@/705592-interview-off-screen-avec-margot-robbie-200x200-3.jpg" alt="Birds Of Prey : Margot Robbie tease le retour du Joker face à Harley Quinn (Interview)" class=""/>

        </div>

        <div class="c-article-small__body">
                            <div class="c-article-small__univers c-article-small__univers--cine_serie">
                    <span class="c-article-small__univers--text">CINÉ SÉRIE</span>
                </div>
                        <div class="c-article-small__date">05/02</div>

            <a class="c-article-small__title c-article-small__title--cine_serie u-global-link c-article-small__title c-article-small__title--cine_serie u-global-link tracking-click tracking-click" href="/news/birds-of-prey-margot-robbie-tease-le-retour-du-joker-face-a-harley-quinn-interview/189889" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Birds Of Prey : Margot Robbie tease le retour du Joker face à Harley Quinn (Interview)">Birds Of Prey : Margot Robbie tease le retour du Joker face à Harley Quinn (Interview)</a>

        </div>
       
    </article>
</div>                                                
    

<div class="c-article-small__container c-article-small__container--border">
    <article class="c-article-small">
        <div class="c-article-small__media">
            <img src="https://static1.purebreak.com/articles/9/18/97/99/@/705238-sans-un-bruit-2-mulan-james-bond-le-200x200-1.jpg" alt="Sans un bruit 2, Mulan, James Bond... les bandes-annonces dévoilées au Super Bowl 2020" class=""/>

        </div>

        <div class="c-article-small__body">
                            <div class="c-article-small__univers c-article-small__univers--cine_serie">
                    <span class="c-article-small__univers--text">CINÉ SÉRIE</span>
                </div>
                        <div class="c-article-small__date">03/02</div>

            <a class="c-article-small__title c-article-small__title--cine_serie u-global-link c-article-small__title c-article-small__title--cine_serie u-global-link tracking-click tracking-click" href="/news/sans-un-bruit-2-mulan-james-bond-les-bandes-annonces-devoilees-aux-super-bowl-2020/189799" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Sans un bruit 2, Mulan, James Bond... les bandes-annonces dévoilées au Super Bowl 2020">Sans un bruit 2, Mulan, James Bond... les bandes-annonces dévoilées au Super Bowl 2020</a>

        </div>
       
    </article>
</div>            </div>
</div>                <div>
                            
                        <script><!--
            if (site_device=='web') document.write('<div id="rectangle_mtf" class="adf pad-b"></div>');
            //--></script>
         
        

        </div>
                    <div>
    

	<div class="c-section-title ">
		<div>
			<div class="c-section-title__color1 ">
				<div><span>sur le</span></div>
			</div>
							<div class="c-section-title__color2 ">
					<div><span>même thème</span></div>
				</div>
					</div>
	</div>
</div>
<div>
    <div class="u-grid u-grid--24px">
                    <div class="u-1/2">
                        
    

<div class="c-article-same">
    <div class="c-article-same__media">
        <img src="https://static1.purebreak.com/articles/2/18/74/32/@/700282-you-saison-3-la-serie-avec-penn-badgle-200x200-2.jpg" alt="You saison 3 : la série avec Penn Badgley déjà renouvelée ?" class=""/>

    </div>
    <div class="c-article-same__body">
                <div class="c-article-same__date">20/12</div>

        <a href="/news/you-saison-3-la-serie-avec-penn-badgley-deja-renouvelee/187432" class="c-article-same__title c-article-same__title-- u-global-link tracking-click tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="You saison 3 : la série avec Penn Badgley déjà renouvelée ?">You saison 3 : la série avec Penn Badgley déjà renouvelée ?</a>
    </div>
</div>                            </div>
                    <div class="u-1/2">
                        
    

<div class="c-article-same">
    <div class="c-article-same__media">
        <img src="https://static1.purebreak.com/articles/6/18/84/16/@/702178-titans-saison-3-la-serie-renouvelee-200x200-1.jpg" alt="Titans saison 3 : la série renouvelée ? Ce que l&amp;#039;on sait déjà" class=""/>

    </div>
    <div class="c-article-same__body">
                <div class="c-article-same__date">10/01</div>

        <a href="/news/titans-saison-3-la-serie-renouvelee-ce-que-l-on-sait-deja/188416" class="c-article-same__title c-article-same__title-- u-global-link tracking-click tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Titans saison 3 : la série renouvelée ? Ce que l'on sait déjà">Titans saison 3 : la série renouvelée ? Ce que l'on sait déjà</a>
    </div>
</div>                            </div>
                    <div class="u-1/2">
                        
    

<div class="c-article-same">
    <div class="c-article-same__media">
        <img src="https://static1.purebreak.com/articles/0/30/33/0/@/54106-the-borgias-2-200x200-1.jpg" alt="The Borgias saison 2 ... la série déjà renouvelée" class=""/>

    </div>
    <div class="c-article-same__body">
                <div class="c-article-same__date">27/04</div>

        <a href="/news/30330-the-borgias-saison-2-renouvellement-officiel-showtime/30330" class="c-article-same__title c-article-same__title-- u-global-link tracking-click tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="The Borgias saison 2 ... la série déjà renouvelée">The Borgias saison 2 ... la série déjà renouvelée</a>
    </div>
</div>                            </div>
                    <div class="u-1/2">
                        
    

<div class="c-article-same">
    <div class="c-article-same__media">
        <img src="https://static1.purebreak.com/articles/1/33/49/1/@/60947-stvp632587242-200x200-1.jpg" alt="Doctor Who saison 7 ... la série renouvelée" class=""/>

    </div>
    <div class="c-article-same__body">
                <div class="c-article-same__date">09/06</div>

        <a href="/news/33491-doctor-who-saison-7/33491" class="c-article-same__title c-article-same__title-- u-global-link tracking-click tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Doctor Who saison 7 ... la série renouvelée">Doctor Who saison 7 ... la série renouvelée</a>
    </div>
</div>                            </div>
                    <div class="u-1/2">
                        
    

<div class="c-article-same">
    <div class="c-article-same__media">
        <img src="https://static1.purebreak.com/articles/1/38/48/1/@/72102-visuelboss-200x200-1.jpg" alt="Boss saison 2 : la série de Starz déjà renouvelée" class=""/>

    </div>
    <div class="c-article-same__body">
                <div class="c-article-same__date">30/09</div>

        <a href="/news/38481-boss-saison-2-renouvellement/38481" class="c-article-same__title c-article-same__title-- u-global-link tracking-click tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Boss saison 2 : la série de Starz déjà renouvelée">Boss saison 2 : la série de Starz déjà renouvelée</a>
    </div>
</div>                            </div>
                    <div class="u-1/2">
                        
    

<div class="c-article-same">
    <div class="c-article-same__media">
        <img src="https://static1.purebreak.com/articles/8/39/59/8/@/114078-americanhorro-200x200-1.jpg" alt="American Horror Story saison 2 : la série déjà renouvelée " class=""/>

    </div>
    <div class="c-article-same__body">
                <div class="c-article-same__date">04/11</div>

        <a href="/news/39598-american-horror-story-renouvellement/39598" class="c-article-same__title c-article-same__title-- u-global-link tracking-click tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="American Horror Story saison 2 : la série déjà renouvelée ">American Horror Story saison 2 : la série déjà renouvelée </a>
    </div>
</div>                            </div>
            </div>
</div>        
                <div>
                            
                        <script><!--
            if (site_device=='web') document.write('<div id="rectangle_btf" class="adf pad-t"></div>');
            //--></script>
         
        

        </div>
                
    </div>
</div>                </div>
            </div>
        </div>
        <div class="u-center u-padding-top--30px">
            
        </div>
    </div>
</div>


<script>
    WB.defer(function() {
        WB.utils.socialsCounters();
        WB.stats.countView('article', 190330);
    });
</script>

                    </div><!-- /wb_contents_inside -->
                </div><!-- /wb_contents -->
                <div id="wb_footer">
                                    <footer class="c-pied">
    <div class="c-pied__content">
        <div class="u-page-margins u-page-margins-0@desk">
            <div class="c-pied__top">
                <div class="u-grid u-grid--12px">
                    <div class="u-1/2@tablet u-1/2@desk">
                        <a href="/" class="c-pied__link c-pied__link--logo c-pied__link--main">Purebreak</a>
                    </div>
                    <div class="u-1/2@tablet u-1/2@desk">
                                                    <span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC19CC4341434B464A1944C11321B4 c-pied__link c-pied__link--logo c-pied__link--webedia">webedia</span>                                            </div>
                </div>
            </div>
            <div class="c-pied__bottom">
                <div class="u-grid u-grid--12px">
                    <div class="u-6/12@tablet u-7/12@desk">
                        <div class="u-grid u-grid--12px">
                            <div class="u-1/1@tablet u-6/12@big-tablet u-3/12@desk">
                                <div class="c-pied__title">Suivez-nous</div>
                                <ul>
                                    <li class="c-pied__link"><a href="https://www.facebook.com/purebreak/" class="c-pied__link" target="_blank">Facebook</a></li>
                                    <li class="c-pied__link"><a href="https://twitter.com/pure_break/" class="c-pied__link" target="_blank">Twitter</a></li>
                                    <li class="c-pied__link"><a href="https://plus.google.com/115307311368882218092/about" class="c-pied__link" target="_blank">Google+</a></li>
                                    <li class="c-pied__link"><a href="https://instagram.com/purebreak" class="c-pied__link" target="_blank">Instagram</a></li>
                                </ul>
                            </div>
                            <div class="u-1/1@tablet u-6/12@big-tablet u-3/12@desk">
                                <div class="c-pied__title">À propos</div>
                                <ul>
                                            <li class="c-pied__link">

        
                            
                    <a href="/site/legal" class="">Mentions légales</a>
            </li>
        <li class="c-pied__link">

        
                            
                    <a href="/site/whois" class="">Qui sommes-nous</a>
            </li>
        <li class="c-pied__link">

        
                            
                    <a href="/site/mentions-cnil" class="">Mentions CNIL</a>
            </li>
        <li class="c-pied__link">

        
                            
                    <a href="/site/politique-cookies" class="">Politique Cookies</a>
            </li>
        <li class="c-pied__link">

        
                            
                    <a href="/site/politique-protection-donnes" class="">Politique de protection des données</a>
            </li>
        <li class="c-pied__link">

        
                            
                    <a href="/site/jeu-concours" class="">Jeu-concours</a>
            </li>
    
                                    <li class="c-pied__link"><a href="/personnalite" class="c-pied__link" title="Stars">Stars</a></li>
                                    <li class="c-pied__link"><a href="/serie" class="c-pied__link" title="Serie">Serie</a></li>
                                    <li class="c-pied__link"><a href="/compagnie" class="c-pied__link" title="Compagnie">Compagnie</a></li>
                                    <li class="c-pied__link"><a href="/realtv" class="c-pied__link" title="Télé-réalité">Télé-réalité</a></li>
                                    <li class="c-pied__link"><a href="/magazine" class="c-pied__link" title="Emission">Emission</a></li>
                                    <li class="c-pied__link"><a href="/film" class="c-pied__link" title="Film">Film</a></li>
                                </ul>
                            </div>
                            <div class="u-1/1@tablet u-1/1@big-tablett u-1/1@big-tablet u-6/12@desk">
                                <div class="c-pied__title">Purebreak sur mobile</div>
                                <ul>
                                    <li>
                                        <span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B446CBC34943C2194AC0C0484319424F4E1321B444C11321B44AC0C01321B4C0C3C14341C1434A471ECB4FC3CB431E484A42CBC31EC0434FC048431321B4464B242024262C252224221322B44ECB1322BB25 c-pied__link c-pied__link--logo  c-pied__link--ios">iOS</span>                                    </li>
                                    <li>
                                        <span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4C0484AC6194C4F4F4C484319424F4E1321B4C2CB4FC1431321B44AC0C0C21321B44B43CB4A4648C21322B4464B1322BB424F4E19CC4341434B464A19C0C3C14341C1434A4713212445481322BB44C1 c-pied__link c-pied__link--logo  c-pied__link--android">Android</span>                                    </li>
                                </ul>
                            </div>
                        </div>
                    </div>
                    <div class="u-6/12@tablet u-5/12@desk">
                                                    <div class="c-pied__title">Un site du groupe webedia</div>
                            <div class="u-grid u-grid--12px">
                                <div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194A48484F424649431944C11321B4 c-pied__link c-pied__link--logo c-pied__link--allocine">Allocine</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC1942454AC1CBC2464944C14A494243194943CB1321B4 c-pied__link c-pied__link--logo c-pied__link--purecharts">Purecharts</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC192C23204C19424F4E1321B4 c-pied__link c-pied__link--logo c-pied__link--septcentcinqg">750g</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19CB43C1C14A44434E46494A19424F4E1321B4 c-pied__link c-pied__link--logo c-pied__link--terrafemina">Terrafemina</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19C0C3C143C0434FC0484319424F4E1321B4 c-pied__link c-pied__link--logo c-pied__link--purepeople">Purepeople</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194A424A4B434E46434BC34C4FC3CB1944C11321B4 c-pied__link c-pied__link--logo c-pied__link--adg">Académie du goût</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194FCD4AC019424F4E1321B4 c-pied__link c-pied__link--logo c-pied__link--puremedias">Puremedias</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19C0C3C143CBC143494B19424F4E1321B4 c-pied__link c-pied__link--logo c-pied__link--puretrend">Puretrend</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194843414F494CC3464B4319424F4E1321B4 c-pied__link c-pied__link--logo c-pied__link--lebonguide">Lebonguide</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19434AC2C6C44FC64A4C4319424F4E1321B4 c-pied__link c-pied__link--logo c-pied__link--easyvoyage">Easyvoyage</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B444C119464C4919424F4E1321B4 c-pied__link c-pied__link--logo c-pied__link--ignfr">IGN</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194D43C3C5C4464B434F19424F4E1321B4 c-pied__link c-pied__link--logo c-pied__link--jeuxvideo">Jeuxvideo.com</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194E464848434946C34E194FC14C1321B4 c-pied__link c-pied__link--logo c-pied__link--millenium">Millenium</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194FC443C11E41484F4C19424F4E1321B4 c-pied__link c-pied__link--logo c-pied__link--overblog">Overblog</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19C2454FC04F4F491944C11321B4 c-pied__link c-pied__link--logo c-pied__link--pureshopping">Pureshopping</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19424A494A4841484F4C19424F4E1321B4 c-pied__link c-pied__link--logo c-pied__link--canalblog">Canalblog</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194843C2C443C1C64C4F4F4BC21944C11321B4 c-pied__link c-pied__link--logo c-pied__link--lesverygoods">Les very goods</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19434AC2C6C44F48C21944C11321B4 c-pied__link c-pied__link--logo c-pied__link--easyvols">Easyvols</span></div></div>
                            </div>
                                            </div>
                </div>
            </div>
        </div>
    </div>
</footer>                </div>
            </div> <!-- /wb_container -->
        </div> <!-- /wb_wrapper -->
                        
                        <div id="footer" class="adf pub-container pad-v ctr"></div>
         
        

    </div> <!-- /wb_body -->
            <script>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</script>
        <link rel="preload" as="script" href="https://static1.purebreak.com/generated/664/wb-auto-js.js"><script type="text/javascript" src="https://static1.purebreak.com/generated/664/wb-auto-js.js"></script>
    <script>
        WB.launchAfter2Scripts();
    </script>
    <script>
        // Load the SDK asynchronously
        (function (d, s, id) {
          var js, sjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "https://sdk.snapkit.com/js/v1/create.js";
          sjs.parentNode.insertBefore(js, sjs);
        }(document, 'script', 'snapkit-creative-kit-sdk'));
    </script>
    <div id="fb-root"></div>
<script type="text/javascript">
    window.fbAsyncInit = function() {
        FB.init({
            appId: '279548865398622',
            version:'v2.8',
            status: true,
            cookie: true,
            xfbml: true,
            oauth: true
        });
        if (WB.fb) {
            WB.fb.app_space = 'purebreak';
            WB.fb.after_init();
        }

                    FB.Event.subscribe('comment.create', function(response){
                var articleID = 190330;
                WB.fb.trackComment(articleID, 'add');
            });
                            FB.Event.subscribe('edge.create', function(url) {
                var articleID = 190330;
                WB.fb.trackLike(articleID, 'add');
            });
                    };

    // Load the SDK asynchronously
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id; js.async = true;
        js.src = "//connect.facebook.net/fr_FR/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
  return t;
}(document, "script", "twitter-wjs"));

</script>

    <script type="text/javascript" defer="defer">

        $j(function() {

                    var custom_dimensions = {"hasVideoContent":false,"tags":"series","contentPublicationDate":"2020-02-11 14:06:00","contentAuthor":"Quentin Piton","diaporamaLength":1,"linked_entities":"the-good-doctor","content_id":190330};
            // Default value
            if(typeof(custom_dimensions.hasVideoContent) === 'undefined')
                custom_dimensions.hasVideoContent = false;
        
            var adblock=(typeof wads !== 'undefined')?(wads.public.adblockDetected()?'adblock':'no-adblock'):'adblock-nc';
            custom_dimensions['adblockHit'] = adblock;
            custom_dimensions['adblockSession'] = adblock;
            custom_dimensions['adblockUser'] = adblock;

            $j.Tracking.Target.UA.customDimensionsAndMetrics.content_id = "dimension16";

            window.tracker = $j.Tracking();

                    tracker.addTarget("t0", "UA", {
                "config":   { "trackingId":   "UA-8280928-2" }
            });
                    tracker.addTarget("gtm", "GTM");

            tracker.send(custom_dimensions);
            tracker.send({ "hitType": "pageview" }, ["t0"]);

            tracker.addTrigger('clic', 'Click').setTargets(["t0"]);
            tracker.addTrigger('diapo', 'Diaporama');
            tracker.addTrigger('facebook', 'Facebook');
            tracker.addTrigger('twitter', 'Twitter');
            tracker.addTrigger('video', 'JWPlayer');

            // Only on desktop
            var tap = ("ontouchstart" in document.documentElement);
            if (!tap) {
                tracker.addTrigger('hover', 'Event', {
                    'elements': '.js-open-snapchat',
                    'events': 'mouseenter'
                }).setTargets(['t0'], {
                    'hitType': 'event',
                    'category': 'hover',
                    'action': 'Snapchat',
                    'label': document.title
                });
            }

        });
</script>
    <input type="checkbox" id="c-search__checkbox" class="c-search__checkbox" value="1"/>
<div class="c-search">
    <div class="c-search__content">
        <form action="/rechercher/" method="post">
            <div class="u-grid u-grid--12px u-padding-center--5percent">
                <div class="u-6/8 u-9/10@desk u-valign-bottom">
                    <p class="c-search__intro">Tapez votre recherche&nbsp;:</p>
                </div>
                <div class="u-2/8 u-1/10@desk u-valign-middle c-search__close">
                    <label for="c-search__checkbox">
                    <svg class="icon icon--close-search" viewbox="0 0 18 18" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-cross"></use></svg>                    </label>
                </div>

            </div>
            <div class="c-search__line u-clearfix">
                <div class="u-grid u-grid--12px u-padding-center--5percent">
                     <div class="u-6/8 u-9/10@desk u-valign-middle">
                        <input type="text" placeholder="Ex: angelina jolie" class="c-search__input" name="q" value=""/>
                    </div>
                    <div class="u-2/8 u-1/10@desk u-valign-middle">
                        <button type="submit" class="c-search__submit"><svg class="icon icon--glass-submit" viewbox="0 0 18 18" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-glass"></use></svg>                    </div>
                </div>
            </div>
        </form>
    </div>
</div>
                
                        <div id="pulse"></div>
         
        

    
    
    
        <SCRIPT LANGUAGE="JavaScript">
            function _eStat_Whap_loaded_func()
            {
                eStatWhap.serial("800000207013");
                eStatWhap.send();
            }
            (function () {
                 var myscript = document.createElement('script');
                 myscript.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'w.estat.com/js/whap.js';
                 myscript.setAttribute('async', 'true');
                 var s = document.getElementsByTagName('script')[0];
                 s.parentNode.insertBefore(myscript, s);
            } )();
        </SCRIPT>



            <script type="text/javascript">if(typeof wabtn4fg==="undefined"){wabtn4fg=1;h=document.head||document.getElementsByTagName("head")[0],s=document.createElement("script");s.type="text/javascript";s.src="/_common/javascript/webedia/whatsapp-button.js";h.appendChild(s);}</script>
    </body>
</html>