
<!DOCTYPE html>
<html lang="fr" xmlns:fb="//ogp.me/ns/fb#" xmlns:og="//ogp.me/ns#">
<head>
<title>
            NCIS Los Angeles saison 12 : Barrett Foa (Eric Beale) quitte la série, il s'explique sur son départ
                    - Purebreak
            </title>
<meta name="robots" content="index,follow,max-snippet:-1,max-image-preview:large,max-video-preview:5" />
<meta name="description" content="C'est officiel, la saison 13 de NCIS Los Angeles se fera sans Barrett Foa. L'interprète d'Eric Beale a quitté la série au terme de l'épisode 18 de la saison 12, diffusé ce dimanche 23 mai 2021 sur CBS aux USA. Et comme l'a confié l'acteur, ce départ est lié à une envie d'explorer de nouvelles choses..." />
<meta name="keywords" content="" />
<meta name="news_keywords" content="NCIS Los Angeles">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="p3pv1" href="/w3c/p3p.xml" />
<meta name="ICBM" content="48.85 | 2.341" />
<meta http-equiv="imagetoolbar" content="no" />
<meta name="MSSmartTagsPreventParsing" content="true" />
<meta name="google-site-verification" content="GqH95A__sxNk4rQg7gZGCcCPNsQxuWySc4mGybD6K64" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<link rel="shortcut icon" type="image/x-icon" href="/_common/images/favicon/favicon.ico" />
<link rel="canonical" href="https://www.purebreak.com/news/ncis-los-angeles-saison-12-barrett-foa-eric-beale-quitte-la-serie-il-s-explique-sur-son-depart/214884" />
<link rel="alternate" href="android-app://com.webedia.purebreak/purebreak/article/214884" />
<link rel="alternate" href="ios-app://868048174/purebreak/article/214884" />
<script async src="https://js-sec.indexww.com/ht/p/186247-34549482148542.js"></script>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.purebreak.com\/news\/ncis-los-angeles-saison-12-barrett-foa-eric-beale-quitte-la-serie-il-s-explique-sur-son-depart\/214884"},"headline":"NCIS Los Angeles saison 12 : Barrett Foa (Eric Beale) quitte la série, il s'explique sur son départ","description":"C'est officiel, la saison 13 de NCIS Los Angeles se fera sans Barrett Foa. L'interprète d'Eric Beale a quitté la série au terme de l'épisode 18 de la saison 12, diffusé ce dimanche 23 mai 2021 sur CBS aux USA. Et comme l'a confié l'acteur, ce départ est lié à une envie d'explorer de nouvelles choses dans sa carrière. Attention spoilers.","image":{"@type":"ImageObject","url":"https:\/\/static1.purebreak.com\/articles\/4\/21\/48\/84\/@\/758052-ncis-los-angeles-saison-12-barrett-foa-opengraph_1200-2.png","width":1200,"height":630},"datePublished":"2021-05-25T13:45:00+01:00","dateModified":"2021-05-25T13:45:02+01:00","author":{"@type":"Person","name":"Quentin Piton"},"publisher":{"@type":"Organization","name":"Purebreak","url":"https:\/\/www.purebreak.com","logo":{"@type":"ImageObject","url":"https:\/\/static1.purebreak.com\/amp\/logo-fr-326x60-alpha.jpg"}}}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"VideoObject","name":"NCIS Los Angeles saison 12 : Barrett Foa (Eric Beale) quitte la série, il s'explique sur son départ","description":"NCIS Los Angeles saison 12 : Barrett Foa (Eric Beale) quitte la série, il s'explique","thumbnailUrl":"https:\/\/static1.purebreak.com\/articles\/\/4\/21\/48\/84\/@\/758052-ncis-los-angeles-saison-12-barrett-foa-opengraph_1200-2.png","uploadDate":"2021-05-25 13:45:02","duration":"PT1M21S","contentUrl":"https:\/\/static1.purebreak.com\/articles\/4\/21\/48\/84\/@\/758052-ncis-los-angeles-saison-12-barrett-foa-adaptive-1.m3u8","interactionStatistic":{"@type":"InteractionCounter","interactionType":{"@type":"http:\/\/schema.org\/WatchAction"},"userInteractionCount":0}}</script>
<meta property='fb:pages' content='69429529130' />
<meta property='fb:pages' content='7444659895' />
<meta property='fb:app_id' content='279548865398622' />
<meta property='fb:admins' content='100000620795545' />
<meta property='og:site_name' content='purebreak.com' />
<meta name=google-site-verification content=jZ9aHPoCYzrst_OKOWJpQfaGzXmbaKdnTK8HhJv5oKk />
<meta property="og:title" content="NCIS Los Angeles saison 12 : Barrett Foa (Eric Beale) quitte la série, il s'explique sur son départ" />
<meta property="og:url" content="https://www.purebreak.com/news/ncis-los-angeles-saison-12-barrett-foa-eric-beale-quitte-la-serie-il-s-explique-sur-son-depart/214884" />
<link rel="image_src" href="https://static1.purebreak.com/articles/4/21/48/84/@/758052-ncis-los-angeles-saison-12-barrett-foa-opengraph_1200-2.png" />
<meta property="og:image" content="https://static1.purebreak.com/articles/4/21/48/84/@/758052-ncis-los-angeles-saison-12-barrett-foa-opengraph_1200-2.png" />
<meta property="og:image:type" content="image/png" />
<meta property="og:type" content="article" />
<meta property="og:description" content="C'est officiel, la saison 13 de NCIS Los Angeles se fera sans Barrett Foa. L'interprète d'Eric Beale a quitté la série au terme de l'épisode 18 de la saison 12, diffusé ce dimanche 23 mai 2021 sur CBS..." />
<meta property="twitter:site" content="@pure_break" />
<meta property="twitter:card" content="summary" />
<meta property="twitter:title" content="NCIS Los Angeles saison 12 : Barrett Foa (Eric Beale) quitte la série, il s'explique sur son départ" />
<meta property="twitter:description" content="C'est officiel, la saison 13 de NCIS Los Angeles se fera sans Barrett Foa. L'interprète d'Eric Beale a quitté la série au terme de l'épisode 18 de la saison 12, diffusé ce dimanche 23 mai 2021 sur CBS..." />
<meta property="twitter:image" content="https://static1.purebreak.com/articles/4/21/48/84/@/758052-ncis-los-angeles-saison-12-barrett-foa-200x200-2.png" />
<link rel="amphtml" href="https://amp.purebreak.com/news/ncis-los-angeles-saison-12-barrett-foa-eric-beale-quitte-la-serie-il-s-explique-sur-son-depart/214884" />
<meta property=fb:pages content=69429529130 />
<meta property=fb:pages content=7444659895 />
<link rel="preload" as="style" href="https://static1.purebreak.com/generated/681/wb-auto-css.css"><link rel="stylesheet" type="text/css" href="https://static1.purebreak.com/generated/681/wb-auto-css.css" />
<link href='https://fonts.googleapis.com/css?family=Permanent+Marker' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Caveat:700' rel='stylesheet' type='text/css'>
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
</script>
<script>var WB=WB||{};WB.after2Scripts=[];WB.afterActionScripts=[];WB.defer=function(f){WB.after2Scripts.push(f)};WB.deferAction=function(f){WB.afterActionScripts.push(f)};</script>
<script>
var site_device = 'web';
var dfp_device = 'desktop';
if (window.screen.width < 480) {
    site_device = 'mobile';
    dfp_device = 'mobile';
} else if (window.screen.width<990 || /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)) {
    dfp_device = 'tablet';
}

function getDFPTag(tag) {
    return tag.replace('[DEVICE]', dfp_device) + WB.getDFPCustParams();
}
</script>
<script>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</script>
</head>
<body class="fullpage ltr">

<script>
var isAdBlocked = true;
</script>
<script src="//eu1.swbdds.com/files/adblk.js?&ad_type=" onload="isAdBlocked=false;"></script>
<div id="interstitial"></div>
<div id="wb_body">
<div id="wb_wrapper">
<div class="js-close-menu hidden"></div>
<div id="wb_topbar_container">
<input type="checkbox" class="c-header__checkbox" id="c-header__checkbox" />
<input type="checkbox" class="c-header__checkbox--univers" id="c-header__checkbox--univers" />
<header class="c-header">
<label class="c-header__burger c-header__burger--menu js-toggle-menu  c-header__burger--cine_serie" for="c-header__checkbox">
<div class="c-header__burger-transition c-header__burger-transition--menu">
<svg class="icon icon--btn-menu-close" viewbox="0 0 18 18" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-cross"></use></svg> <svg class="icon icon--btn-menu-mobile" viewbox="0 0 18 18" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-btn-menu-mobile"></use></svg> </div>
</label>
<label class="c-header__burger c-header__burger--univers js-toggle-menu-univers  c-header__burger--cine_serie" for="c-header__checkbox--univers">
<div class="c-header__burger-transition c-header__burger-transition--univers">
<svg class="icon icon--btn-menu-close" viewbox="0 0 18 18" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-cross"></use></svg> <svg class="icon icon--btn-menu-mobile" viewbox="0 0 18 18" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-btn-sous-menu-mobile"></use></svg> </div>
</label>
<div class="c-header__bar   c-header__bar--cine_serie ">
<span class="hrl 1321B4 c-header__logo wads_no_click"></span> </div>
<div class="c-header__menu-wrapper __wads_no_click">
<nav class="c-header__menu  c-header__menu--cine_serie" role="navigation">
<div class="c-header__table">
<div class="c-header__menu-title">
Les univers prbk
</div>
<div class="c-header__item  has-no-children">
<a class="c-header__link c-header__link--home u-sweep-to-top tracking-click" data-tracking-category="click-menu" data-tracking-action="Accueil" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°');">Accueil</a>
</div>
<div class="c-header__item  has-children">
<a class="c-header__link c-header__link--youtubers u-sweep-to-top tracking-click" data-tracking-category="click-menu" data-tracking-action="Youtubers" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°lbhghoref_g910°1');">Youtubers</a>
 <div class="c-header__submenu c-header__submenu--youtubers js-move-to " data-conditions="screen and (max-width:990px)" data-target="#js-univers" data-method="append" data-toggle-classes="">
<a class="c-header__submenu-media c-header__submenu-media--youtubers tracking-click" data-tracking-category="click-menu" data-tracking-action="Youtubers" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°lbhghoref_g910°1');"></a>
<div class="c-header__submenu-list">
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--youtubers tracking-click" data-tracking-category="click-submenu" data-tracking-action="Youtubers" data-tracking-label="News" href="javascript:wb_goto_rot13('#°gnt°arjf-lbhghoref_g939°1');">News</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--youtubers tracking-click" data-tracking-category="click-submenu" data-tracking-action="Youtubers" data-tracking-label="Vidéos" href="javascript:wb_goto_rot13('#°gnt°ivqrbf-lbhghoref_g936°1');">Vidéos</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--youtubers tracking-click" data-tracking-category="click-submenu" data-tracking-action="Youtubers" data-tracking-label="Interviews" href="javascript:wb_goto_rot13('#°gnt°vagreivrj-lbhghoref_g942°1');">Interviews</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--youtubers tracking-click" data-tracking-category="click-submenu" data-tracking-action="Youtubers" data-tracking-label="Concours" href="javascript:wb_goto_rot13('#°pbapbhef');">Concours</a>
</div>
<div class="c-header__subitem sharebox" data-url="" data-title="" data-id="">
<div class="c-header__rs-fb c-header__rs-fb--youtubers for_facebook" data-type="facebook" data-fn="fbShare" title="Partager sur facebook">
<svg class="icon icon--f4ceb00k-nav-rs" viewbox="0 0 6 11" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg> </div>
<div class="c-header__rs-tw c-header__rs-tw--youtubers for_twitter" data-type="twitter" data-fn="twitterShare" data-via="pure_break" title="Partager sur twitter">
<svg class="icon icon--tw1tt3r-nav-rs" viewbox="0 0 11 8" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg> </div>
</div>
</div>
</div>
</div>
<div class="c-header__item  has-children is-active">
<a class="c-header__link c-header__link--cine-serie u-sweep-to-top tracking-click" data-tracking-category="click-menu" data-tracking-action="Ciné Série" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°pvar-frevr_g911°1');">Ciné Série</a>
<div class="c-header__submenu c-header__submenu--cine-serie js-move-to " data-conditions="screen and (max-width:990px)" data-target="#js-univers" data-method="append" data-toggle-classes="">
<a class="c-header__submenu-media c-header__submenu-media--cine_serie tracking-click" data-tracking-category="click-menu" data-tracking-action="Ciné Série" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°pvar-frevr_g911°1');"></a>
<div class="c-header__submenu-list">
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--cine-serie tracking-click" data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="Cinéma" href="javascript:wb_goto_rot13('#°gnt°pvarzn_g854°1');">Cinéma</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--cine-serie tracking-click" data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="Bandes annonces cinéma" href="javascript:wb_goto_rot13('#°gnt°onaqr-naabapr-svyzf_g834°1');">Bandes annonces cinéma</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--cine-serie tracking-click" data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="Sorties cinéma" href="javascript:wb_goto_rot13('#°gnt°fbegvrf-pvarzn_g954°1');">Sorties cinéma</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--cine-serie tracking-click" data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="Séries" href="javascript:wb_goto_rot13('#°gnt°frevrf_g849°1');">Séries</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--cine-serie tracking-click" data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="Bandes annonces séries" href="javascript:wb_goto_rot13('#°gnt°onaqr-naabapr-frevrf_g835°1');">Bandes annonces séries</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--cine-serie tracking-click" data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="Anime & Manga" href="javascript:wb_goto_rot13('#°gnt°navzr-znatn_g1153°1');">Anime & Manga</a>
 </div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--cine-serie tracking-click" data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="Dossiers" href="javascript:wb_goto_rot13('#°gnt°qbffvre-pvar-frevr_g1032°1');">Dossiers</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--cine-serie tracking-click" data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="Interviews" href="javascript:wb_goto_rot13('#°gnt°vagreivrj-pvar-frevr_g975°1');">Interviews</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--cine-serie tracking-click" data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="On mate on zappe" href="javascript:wb_goto_rot13('#°gnt°ba-zngr-ba-mnccr_g1075°1');">On mate on zappe</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--cine-serie tracking-click" data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="Concours" href="javascript:wb_goto_rot13('#°pbapbhef');">Concours</a>
</div>
<div class="c-header__subitem sharebox" data-url="" data-title="" data-id="">
<div class="c-header__rs-fb c-header__rs-fb--cine-serie for_facebook" data-type="facebook" data-fn="fbShare" title="Partager sur facebook">
<svg class="icon icon--f4ceb00k-nav-rs" viewbox="0 0 6 11" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg> </div>
<div class="c-header__rs-tw c-header__rs-tw--cine-serie for_twitter" data-type="twitter" data-fn="twitterShare" data-via="pure_break" title="Partager sur twitter">
<svg class="icon icon--tw1tt3r-nav-rs" viewbox="0 0 11 8" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg> </div>
</div>
</div>
</div>
</div>
<div class="c-header__item  has-no-children">
<a class="c-header__link c-header__link--tests-et-quiz u-sweep-to-top tracking-click" data-tracking-category="click-menu" data-tracking-action="Test & Quiz" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°grfgf-rg-dhvm_g1108°1');">Test & Quiz</a>
</div>
<div class="c-header__item  has-children">
<a class="c-header__link c-header__link--music u-sweep-to-top tracking-click" data-tracking-category="click-menu" data-tracking-action="Musique" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°zhfvdhr_g914°1');">Musique</a>
<div class="c-header__submenu c-header__submenu--musique js-move-to " data-conditions="screen and (max-width:990px)" data-target="#js-univers" data-method="append" data-toggle-classes="">
<a class="c-header__submenu-media c-header__submenu-media--music tracking-click" data-tracking-category="click-menu" data-tracking-action="Musique" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°zhfvdhr_g914°1');"></a>
<div class="c-header__submenu-list">
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--musique tracking-click" data-tracking-category="click-submenu" data-tracking-action="Musique" data-tracking-label="News" href="javascript:wb_goto_rot13('#°gnt°arjf-zhfvdhr_g978°1');">News</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--musique tracking-click" data-tracking-category="click-submenu" data-tracking-action="Musique" data-tracking-label="Clips" href="javascript:wb_goto_rot13('#°gnt°pyvc_g840°1');">Clips</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--musique tracking-click" data-tracking-category="click-submenu" data-tracking-action="Musique" data-tracking-label="Interviews" href="javascript:wb_goto_rot13('#°gnt°vagreivrj-zhfvdhr_g984°1');">Interviews</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--musique tracking-click" data-tracking-category="click-submenu" data-tracking-action="Musique" data-tracking-label="Forum" href="javascript:wb_open_rot13('#uggc:°°jjj.punegfvasenapr.arg°pbzzhanhgr°');">Forum</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--musique tracking-click" data-tracking-category="click-submenu" data-tracking-action="Musique" data-tracking-label="Concours" href="javascript:wb_goto_rot13('#°pbapbhef');">Concours</a>
</div>
<div class="c-header__subitem sharebox" data-url="" data-title="" data-id="">
<div class="c-header__rs-fb c-header__rs-fb--musique for_facebook" data-type="facebook" data-fn="fbShare" title="Partager sur facebook">
<svg class="icon icon--f4ceb00k-nav-rs" viewbox="0 0 6 11" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg> </div>
<div class="c-header__rs-tw c-header__rs-tw--musique for_twitter" data-type="twitter" data-fn="twitterShare" data-via="pure_break" title="Partager sur twitter">
<svg class="icon icon--tw1tt3r-nav-rs" viewbox="0 0 11 8" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg> </div>
</div>
</div>
</div>
</div>
<div class="c-header__item  has-children">
<a class="c-header__link c-header__link--best-of-web u-sweep-to-top tracking-click" data-tracking-category="click-menu" data-tracking-action="Buzz" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°ohmm_g912°1');">Buzz</a>
<div class="c-header__submenu c-header__submenu--buzz js-move-to " data-conditions="screen and (max-width:990px)" data-target="#js-univers" data-method="append" data-toggle-classes="">
<a class="c-header__submenu-media c-header__submenu-media--best_of_web tracking-click" data-tracking-category="click-menu" data-tracking-action="Buzz" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°ohmm_g912°1');"></a>
<div class="c-header__submenu-list">
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--buzz tracking-click" data-tracking-category="click-submenu" data-tracking-action="Buzz" data-tracking-label="News" href="javascript:wb_goto_rot13('#°gnt°arjf-ohmm_g927°1');">News</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--buzz tracking-click" data-tracking-category="click-submenu" data-tracking-action="Buzz" data-tracking-label="Vidéos" href="javascript:wb_goto_rot13('#°gnt°ivqrbf-ohmm_g924°1');">Vidéos</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--buzz tracking-click" data-tracking-category="click-submenu" data-tracking-action="Buzz" data-tracking-label="Sport" href="javascript:wb_goto_rot13('#°gnt°fcbeg_g868°1');">Sport</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--buzz tracking-click" data-tracking-category="click-submenu" data-tracking-action="Buzz" data-tracking-label="Céleb" href="javascript:wb_goto_rot13('#°gnt°pryro_g930°1');">Céleb</a>
</div>
<div class="c-header__subitem sharebox" data-url="" data-title="" data-id="">
<div class="c-header__rs-fb c-header__rs-fb--buzz for_facebook" data-type="facebook" data-fn="fbShare" title="Partager sur facebook">
<svg class="icon icon--f4ceb00k-nav-rs" viewbox="0 0 6 11" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg> </div>
<div class="c-header__rs-tw c-header__rs-tw--buzz for_twitter" data-type="twitter" data-fn="twitterShare" data-via="pure_break" title="Partager sur twitter">
<svg class="icon icon--tw1tt3r-nav-rs" viewbox="0 0 11 8" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg> </div>
</div>
</div>
</div>
</div>
<div class="c-header__item  has-children">
<a class="c-header__link c-header__link--tv u-sweep-to-top tracking-click" data-tracking-category="click-menu" data-tracking-action="TV" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°gi_g915°1');">TV</a>
<div class="c-header__submenu c-header__submenu--tv js-move-to " data-conditions="screen and (max-width:990px)" data-target="#js-univers" data-method="append" data-toggle-classes="">
<a class="c-header__submenu-media c-header__submenu-media--tv tracking-click" data-tracking-category="click-menu" data-tracking-action="TV" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°gi_g915°1');"></a>
<div class="c-header__submenu-list">
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--tv tracking-click" data-tracking-category="click-submenu" data-tracking-action="TV" data-tracking-label="News" href="javascript:wb_goto_rot13('#°gnt°arjf-gi_g987°1');">News</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--tv tracking-click" data-tracking-category="click-submenu" data-tracking-action="TV" data-tracking-label="Vidéos" href="javascript:wb_goto_rot13('#°gnt°ivqrbf-gi_g990°1');">Vidéos</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--tv tracking-click" data-tracking-category="click-submenu" data-tracking-action="TV" data-tracking-label="TV Réalité" href="javascript:wb_goto_rot13('#°gnt°gryr-ernyvgr_g831°1');">TV Réalité</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--tv tracking-click" data-tracking-category="click-submenu" data-tracking-action="TV" data-tracking-label="Interviews" href="javascript:wb_goto_rot13('#°gnt°vagreivrj-gi_g993°1');">Interviews</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--tv tracking-click" data-tracking-category="click-submenu" data-tracking-action="TV" data-tracking-label="Tags" href="javascript:wb_goto_rot13('#°gnt');">Tags</a>
 </div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--tv tracking-click" data-tracking-category="click-submenu" data-tracking-action="TV" data-tracking-label="LES MARSEILLAIS ASIAN TOUR" href="javascript:wb_goto_rot13('#°gnt°yrf-znefrvyynvf-nfvna-gbhe_g1147°1');">LES MARSEILLAIS ASIAN TOUR</a>
</div>
<div class="c-header__subitem sharebox" data-url="" data-title="" data-id="">
<div class="c-header__rs-fb c-header__rs-fb--tv for_facebook" data-type="facebook" data-fn="fbShare" title="Partager sur facebook">
<svg class="icon icon--f4ceb00k-nav-rs" viewbox="0 0 6 11" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg> </div>
<div class="c-header__rs-tw c-header__rs-tw--tv for_twitter" data-type="twitter" data-fn="twitterShare" data-via="pure_break" title="Partager sur twitter">
<svg class="icon icon--tw1tt3r-nav-rs" viewbox="0 0 11 8" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg> </div>
</div>
</div>
</div>
</div>
<div class="c-header__item  has-children">
<a class="c-header__link c-header__link--street-zone u-sweep-to-top tracking-click" data-tracking-category="click-menu" data-tracking-action="Street zone" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°fgerrg-mbar_g1011°1');">Street zone</a>
<div class="c-header__submenu c-header__submenu--street-zone js-move-to " data-conditions="screen and (max-width:990px)" data-target="#js-univers" data-method="append" data-toggle-classes="">
<a class="c-header__submenu-media c-header__submenu-media--street_zone tracking-click" data-tracking-category="click-menu" data-tracking-action="Street zone" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°fgerrg-mbar_g1011°1');"></a>
<div class="c-header__submenu-list">
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--street-zone tracking-click" data-tracking-category="click-submenu" data-tracking-action="Street zone" data-tracking-label="News" href="javascript:wb_goto_rot13('#°gnt°arjf-fgerrg-mbar_g1050°1');">News</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--street-zone tracking-click" data-tracking-category="click-submenu" data-tracking-action="Street zone" data-tracking-label="Vidéos" href="javascript:wb_goto_rot13('#°gnt°ivqrbf-fgerrg-mbar_g1044°1');">Vidéos</a>
</div>
<div class="c-header__subitem sharebox" data-url="" data-title="" data-id="">
<div class="c-header__rs-fb c-header__rs-fb--street-zone for_facebook" data-type="facebook" data-fn="fbShare" title="Partager sur facebook">
<svg class="icon icon--f4ceb00k-nav-rs" viewbox="0 0 6 11" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg> </div>
<div class="c-header__rs-tw c-header__rs-tw--street-zone for_twitter" data-type="twitter" data-fn="twitterShare" data-via="pure_break" title="Partager sur twitter">
<svg class="icon icon--tw1tt3r-nav-rs" viewbox="0 0 11 8" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg> </div>
</div>
</div>
</div>
</div>
<div class="c-header__item  has-children">
<a class="c-header__link c-header__link--gaming u-sweep-to-top tracking-click" data-tracking-category="click-menu" data-tracking-action="Gaming" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°tnzvat_g916°1');">Gaming</a>
<div class="c-header__submenu c-header__submenu--gaming js-move-to " data-conditions="screen and (max-width:990px)" data-target="#js-univers" data-method="append" data-toggle-classes="">
<a class="c-header__submenu-media c-header__submenu-media--gaming tracking-click" data-tracking-category="click-menu" data-tracking-action="Gaming" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°tnzvat_g916°1');"></a>
<div class="c-header__submenu-list">
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--gaming tracking-click" data-tracking-category="click-submenu" data-tracking-action="Gaming" data-tracking-label="News" href="javascript:wb_goto_rot13('#°gnt°arjf-tnzvat_g963°1');">News</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--gaming tracking-click" data-tracking-category="click-submenu" data-tracking-action="Gaming" data-tracking-label="Vidéos" href="javascript:wb_goto_rot13('#°gnt°ivqrbf-tnzvat_g966°1');">Vidéos</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--gaming tracking-click" data-tracking-category="click-submenu" data-tracking-action="Gaming" data-tracking-label="Tests" href="javascript:wb_goto_rot13('#°gnt°grfg-wrhk-ivqrb_g760°1');">Tests</a>
</div>
<div class="c-header__subitem">
<a class="c-header__sublink c-header__sublink--gaming tracking-click" data-tracking-category="click-submenu" data-tracking-action="Gaming" data-tracking-label="Concours" href="javascript:wb_goto_rot13('#°pbapbhef');">Concours</a>
</div>
<div class="c-header__subitem sharebox" data-url="" data-title="" data-id="">
<div class="c-header__rs-fb c-header__rs-fb--gaming for_facebook" data-type="facebook" data-fn="fbShare" title="Partager sur facebook">
<svg class="icon icon--f4ceb00k-nav-rs" viewbox="0 0 6 11" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg> </div>
<div class="c-header__rs-tw c-header__rs-tw--gaming for_twitter" data-type="twitter" data-fn="twitterShare" data-via="pure_break" title="Partager sur twitter">
<svg class="icon icon--tw1tt3r-nav-rs" viewbox="0 0 11 8" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg> </div>
</div>
</div>
</div>
</div>
<div class="c-header__item c-header__item--search has-no-children">
<label for="c-search__checkbox" class="c-header__link">
<svg class="icon icon--glass-nav" viewbox="0 0 26 26" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-glass"></use></svg> </label>
</div>
<div class="c-header__item c-header__item--search-mobile">
<form action="/rechercher/" method="post" class="c-header__search-form">
<input class="c-header__search-input" name="q" type="text" placeholder="Recherche" />
<button type="submit" class="c-header__search-submit">
<svg class="icon icon--glass-nav" viewbox="0 0 26 26" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-glass"></use></svg> </button>
</form>
</div>
</div>
</nav>
</div>
</header> </div>
<div id="header" class="adf pad-v ctr"></div>
<div id="wb_container">
<div id="wb_contents">
<div id="wb_contents_inside" class="u-clearfix">
<div class="c-sharebox">
<div class="c-sharebox__content">
<a class="c-sharebox__logo" href="/">
<div class="c-sharebox__logo--prbk c-sharebox__logo--prbk--cine_serie">
<svg class="icon icon--logoprbk-article-rs" viewbox="0 0 125.6 36.1" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-logoprbk"></use></svg> </div>
</a>
<div class="c-sharebox__rs sharebox" data-url="https://www.purebreak.com/news/ncis-los-angeles-saison-12-barrett-foa-eric-beale-quitte-la-serie-il-s-explique-sur-son-depart/214884" data-title="NCIS Los Angeles saison 12 : Barrett Foa (Eric Beale) quitte la série, il s'explique sur son départ" data-id=214884>
<div class="c-sharebox__rs-button c-sharebox__rs-button--facebook for_facebook" data-type="facebook" data-fn="fbShare" title="Partager sur facebook">
<div class="c-sharebox__rs-icon">
<svg class="icon icon--f4ceb00k-article-rs" viewbox="0 0 8 16" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg> </div>
<div class="c-sharebox__rs-label">
Partager
</div>
<div class="c-sharebox__rs-label c-sharebox__rs-label-desk">
Partager cet article
</div>
</div>
<div class="c-sharebox__rs-button c-sharebox__rs-button--tw1tt3r for_twitter" data-type="twitter" data-fn="twitterShare" data-via="pure_break" title="Partager sur twitter">
<div class="c-sharebox__rs-icon c-sharebox__rs-icon--tw1tt3r">
<svg class="icon icon--tw1tt3r-article-rs" viewbox="0 0 8 16" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg> </div>
</div>
<a class="c-sharebox__cta c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=NCIS%20Los%20Angeles%20saison%2012%20%3A%20Barrett%20Foa%20%28Eric%20Beale%29%20quitte%20la%20s%C3%A9rie%2C%20il%20s%27explique%20sur%20son%20d%C3%A9part+:+https%3A%2F%2Fwww.purebreak.com%2Fnews%2Fncis-los-angeles-saison-12-barrett-foa-eric-beale-quitte-la-serie-il-s-explique-sur-son-depart%2F214884">
<div class="c-sharebox__rs-button c-sharebox__rs-button--wh4ts4pp for_whatsapp" data-type="whatsapp" data-fn="whatsappShare">
<div class="c-sharebox__rs-icon c-sharebox__rs-icon--wh4ts4pp c-sharebox__rs-icon--wh4ts4pp--white">
<svg class="icon icon--wh4ts4pp-article-rs" viewbox="0 0 8 16" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-whatsapp"></use></svg> </div>
</div>
</a>
<div class="snapchat-creative-kit-share" data-text="false"></div>
</div>
<div class="c-sharebox__nav">
<a class="c-sharebox__nav-link" href="/news/plan-b-aviez-vous-reconnu-tom-rivoire-de-la-serie-les-bracelets-rouges/214842">
<svg class="icon icon--arrow-article-nav" viewbox="0 0 6 10" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-arrow-pagination-prev"></use></svg> prec.
</a>
<a class="c-sharebox__nav-link" href="/news/grey-s-anatomy-saison-17-un-nouveau-spin-off-en-preparation-par-krista-vernoff-et-shonda-rhimes/214893">
<svg class="icon icon--arrow-article-nav" viewbox="0 0 6 10" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-arrow-pagination-next"></use></svg> suiv.
</a>
</div>
</div>
</div> <div class="u-padding-top--24px">
<div class="u-wrapper u-wrapper--white">
<div class="u-page-margins">
<div class="article__header">
<div class="article__rs sharebox" data-url="https://www.purebreak.com/news/ncis-los-angeles-saison-12-barrett-foa-eric-beale-quitte-la-serie-il-s-explique-sur-son-depart/214884" data-title="NCIS Los Angeles saison 12 : Barrett Foa (Eric Beale) quitte la série, il s'explique sur son départ" data-id=214884>
<div class="article__rs-fb for_facebook" data-type="facebook" data-fn="fbShare" title="Partager sur facebook">
<svg class="icon icon--f4ceb00k-article-rs" viewbox="0 0 8 16" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg> </div>
<div class="article__rs-tw for_twitter" data-type="twitter" data-fn="twitterShare" data-via="pure_break" title="Partager sur twitter">
<a target="_blank" class="article__rs-tw for_twitter" data-type="twitter" data-via="pure_break" data-fn="twttrShare">
<svg class="icon icon--tw1tt3r-article-rs" viewbox="0 0 15 13" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg> </a>
</div>
<a href="whatsapp://send?text=NCIS%20Los%20Angeles%20saison%2012%20%3A%20Barrett%20Foa%20%28Eric%20Beale%29%20quitte%20la%20s%C3%A9rie%2C%20il%20s%27explique%20sur%20son%20d%C3%A9part+:+https%3A%2F%2Fwww.purebreak.com%2Fnews%2Fncis-los-angeles-saison-12-barrett-foa-eric-beale-quitte-la-serie-il-s-explique-sur-son-depart%2F214884" data-text="NCIS%20Los%20Angeles%20saison%2012%20%3A%20Barrett%20Foa%20%28Eric%20Beale%29%20quitte%20la%20s%C3%A9rie%2C%20il%20s%27explique%20sur%20son%20d%C3%A9part" class="wa_btn wa_btn_s" data-href="https%3A%2F%2Fwww.purebreak.com%2Fnews%2Fncis-los-angeles-saison-12-barrett-foa-eric-beale-quitte-la-serie-il-s-explique-sur-son-depart%2F214884" onClick="ga('send', 'event', { eventCategory: 'Social', eventAction: 'Share', eventLabel: 'WhatsAppShare', eventValue: 0});">
<div class="article__rs-wa article__rs-wa--white for_wh4ts4pp article__rs-wa for_wh4ts4pp" data-type="whatsapp" data-fn="whatsappShare" data-url="https://www.purebreak.com/news/ncis-los-angeles-saison-12-barrett-foa-eric-beale-quitte-la-serie-il-s-explique-sur-son-depart/214884">
<button>
<svg class="icon icon--wh4ts4pp-article-rs" viewbox="-10 14 18 46" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-whatsapp"></use></svg> </button>
</div>
</a>
</div>
<div class="article__infos">
<h1 class="article__title">NCIS Los Angeles saison 12 : Barrett Foa (Eric Beale) quitte la série, il s'explique sur son départ</h1>
<div class="article__metas">
Par <a href="/auteur/quentin-piton_a25">Quentin Piton</a> -
le 25/05/2021
à 13h45 - <span class="bold">0</span> partages
</div>
</div>
</div>
<div class="u-grid u-grid--24px u-grid--fixed@big-tablet" id="u-js-main-grid">
<div class="article__universe   article__universe--cine_serie">
<div class="article__bloc article__bloc--diapo article__bloc--1">
<div style="overflow: hidden"><div class="wdiapo-preview horizontal-diaporama wdiapo-preview--type-embed is-first-content">
<div class="wdiapo-preview__media-row wdiapo-preview__media-row--type-embed">
<div class="wdiapo-preview__media-cell wdiapo-preview__media-cell--type-embed " media_id="758052" article_title_url="ncis-los-angeles-saison-12-barrett-foa-eric-beale-quitte-la-serie-il-s-explique-sur-son-depart" article_id="214884">
<div class="wdiapo-preview__media wdiapo-preview__media--type-embed">
<div class="o-ratio-16/9 js-stop-propagation">
<div id="videoplayer_758052_8220" class="wbplayer"></div>
<script>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</script>
<div class="u-close-btn"></div>
<script>
                                WB.defer(function () {
                                    WB.utils.initStickyVideo('.article__bloc--1 [class^="o-ratio"] > [id^="videoplayer"], .wdiapo-preview__media.wdiapo-preview__media--type-embed iframe, .wdiapo-preview__media.wdiapo-preview__media--type-embed .jwplayer, .wdiapo-preview__media.wdiapo-preview__media--type-embed .dailymotion-cpe',
                                        '.wdiapo-preview__media-row.wdiapo-preview__media-row--type-embed, .c-media-preview-old-compat__media--type-embed',
                                        '[id$="_ad"] div, [id$="_ad"] iframe');
                                });
                            </script>
<script>
                        var notFirstContent = document.querySelector('.not-first-content');

                        if (notFirstConentent !== null){
                            if (notFirstContent.querySelector('.wdiapo-preview__media--type-embed') !== null) {
                                // .. don't implement wdiapo.init
                            }
                        }   else {
                            WB.defer(function() {
                                // ..implement wdiapo.init
                                wdiapo.init(".wdiapo-preview", {'tracking': false });
                            });
                        }
                       
                    </script>
</div>
</div>
</div>
</div>
<div class="wdiapo-preview__body-row wdiapo-preview__body-row--type-embed">
<div class="wdiapo-preview__body-cell wdiapo-preview__body-cell--type-embed">
<div class="c-preview-body c-preview-body--type-embed">
<div class="c-preview-body__caption">
<div class="c-preview-body__legend">
NCIS Los Angeles saison 12 : Barrett Foa (Eric Beale) quitte la série, il s'explique
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="article__chapo">C'est officiel, la saison 13 de NCIS Los Angeles se fera sans Barrett Foa. L'interprète d'Eric Beale a quitté la série au terme de l'épisode 18 de la saison 12, diffusé ce dimanche 23 mai 2021 sur CBS aux USA. Et comme l'a confié l'acteur, ce départ est lié à une envie d'explorer de nouvelles choses dans sa carrière. Attention spoilers.</div>
<div class="u-acenter u-acenter--mt u-acenter--mln">
<script><!--
            if (site_device=='mobile') document.write('<div id="rectangle_atf" class="adf ctr"></div>');
            //--></script>
</div>
<div class="u-acenter u-acenter--mb u-acenter--mln">
</div>
<div class="article__bloc article__bloc--texte article__bloc--2">
<div class="rich-text s-article">
<h2>Un départ logique pour Barrett Foa</h2>
<p>Malgré le renouvellement de <a href="/serie/ncis-los-angeles_e441245"><em>NCIS Los Angeles</em></a> pour une saison 13, <strong>Barrett Foa</strong> ne reviendra pas l'an prochain sur nos écrans. A l'occasion du final de la saison 12, diffusé ce dimanche 23 mai 2021 sur CBS aux USA, <a href="/news/ncis-los-angeles-saison-12-double-depart-surprise-deux-acteurs-quittent-la-serie-pour-le-final/214833">l'interprète de Eric Beale a en effet quitté la série</a>.</p><p> <div class="c-read-also__wrapper">
<div class="c-read-also__background"></div>
<div class="c-read-also">
<div class="c-read-also__content">
<div class="c-read-also__title">
<div class="c-section-title c-section-title--oneline">
<div>
<div class="c-section-title__color1 c-section-title__color1--oneline">
<div><span>ça va</span></div>
</div>
<div class="c-section-title__color2 c-section-title__color2--oneline">
<div><span>te plaire</span></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-read-also c-read-also--no-title">
<div class="c-read-also__content">
<div class="c-read-also__body">
<div class="c-read-also__media">
<img src="https://static1.purebreak.com/articles/6/16/29/76/@/641359-ncis-los-angeles-saison-10-eric-christ-184x184-1.jpg" alt="NCIS Los Angeles saison 10 : Eric Christian Olsen (Deeks) prêt à quitter la série ?" class="" />
</div>
<a class="u-global-link tracking-click" href="/news/ncis-los-angeles-saison-10-eric-christian-olsen-deeks-pret-a-quitter-la-serie/162976" data-tracking-category="" data-tracking-action="" data-tracking-label="NCIS Los Angeles saison 10 : Eric Christian Olsen (Deeks) prêt à quitter la série ?">
<p class="c-read-also__date">23/10</p>
<div class="c-read-also__text">
NCIS Los Angeles saison 10 : Eric Christian Olsen (Deeks) prêt à quitter la série ?
</div>
</a>
</div>
</div>
</div>

<div class="c-read-also c-read-also--no-title">
<div class="c-read-also__content">
<div class="c-read-also__body">
<div class="c-read-also__media">
<img src="https://static1.purebreak.com/articles/7/16/31/47/@/641755-ncis-los-angeles-saison-10-barrett-foa-184x184-1.jpg" alt="NCIS Los Angeles saison 10 : Barrett Foa (Eric Beale) change temporairement de série" class="" />
</div>
<a class="u-global-link tracking-click" href="/news/ncis-los-angeles-saison-10-barrett-foa-eric-beale-change-temporairement-de-serie/163147" data-tracking-category="" data-tracking-action="" data-tracking-label="NCIS Los Angeles saison 10 : Barrett Foa (Eric Beale) change temporairement de série">
<p class="c-read-also__date">25/10</p>
<div class="c-read-also__text">
NCIS Los Angeles saison 10 : Barrett Foa (Eric Beale) change temporairement de série
</div>
</a>
</div>
</div>
</div>
<div class="c-read-also c-read-also--no-title">
<div class="c-read-also__content">
<div class="c-read-also__body">
<div class="c-read-also__media">
<img src="https://static1.purebreak.com/articles/4/18/03/64/@/683848-ncis-los-angeles-saison-11-barrett-foa-184x184-2.jpg" alt="NCIS Los Angeles saison 11 : Barrett Foa (Eric) quitte momentanément la série" class="" />
</div>
<a class="u-global-link tracking-click" href="/news/ncis-los-angeles-saison-11-barrett-foa-eric-quitte-momentanement-la-serie/180364" data-tracking-category="" data-tracking-action="" data-tracking-label="NCIS Los Angeles saison 11 : Barrett Foa (Eric) quitte momentanément la série">
<p class="c-read-also__date">10/08</p>
<div class="c-read-also__text">
NCIS Los Angeles saison 11 : Barrett Foa (Eric) quitte momentanément la série
</div>
</a>
</div>
</div>
</div> </div>
</p>
<p>Un départ inattendu du côté des fans, mais inévitable pour l'acteur. Au détour d'une interview accordée à TVLine, Barrett Foa a en effet confié qu'il s'agissait de sa décision, "<em>Je sais que la pandémie a été difficile et étrange pour tout le monde, mais ça m'a surtout donné du temps pour faire un vrai travail sur moi-même. Un peu comme Eric Beale, j'ai pu partir explorer et m'aventurer vers d'autres choses. Eric vivait des trucs totalement fous avec sa nouvelle vie de milliardaire et moi je vivais ma meilleure vie à côté des 7 ou 8 épisodes que j'ai pu faire cette saison.</em>" Inutile donc d'en vouloir aux créateurs, il est bien à l'origine de son départ.</p><p>
<div id="inread1"></div>
</p>
<h2>Une carrière à explorer pour l'acteur</h2>
<p>Et pour ceux qui s'interrogent déjà sur la suite de sa carrière, le comédien a révélé qu'il n'était pas à court d'idées, "<em>Je suis vraiment excité par les nouvelles et incroyables choses qui vont venir. Déjà, les théâtres sont de retour, ce qui est vraiment génial. Et la télévision aussi, mais avec un fonctionnement différent quand on compare à il y a 12 ans</em>".</p><p> </p>
<p>En effet, là où les séries longues étaient privilégiées au début de <em>NCIS Los Angeles</em>, on voit désormais davantage de mini-séries composées de 6 à 8 épisodes être produites. Et à en croire ses propos, c'est une évolution qui l'intéresse énormément, "<em>J'ai toujours pensé que je vivrais un peu à la façon d'un bohémien. Avant NCIS LA, j'étais acteur à New York pendant 10 ans, où je passais d'une pièce à Broadway à une pièce à off-Broadway pour un projet plus régional, et ensuite revenir à Broadway... J'ai toujours pensé que ça serait ma vie</em>".</p><p>
<div id="inread2"></div>

</p>
<p>De fait, ne soyez pas surpris de voir Barrett Foa enchaîner les projets au théâtre ou à la télévision ces prochaines années afin d'expérimenter toujours plus de choses dans sa carrière.</p>
<h2>Barrett Foa déjà prêt à revenir</h2>
<p>Néanmoins, si son départ de <em>NCIS Los Angeles</em> vous attriste, vous pouvez déjà commencer à sécher vos larmes. Tandis que la série de CBS fêtera son 300ème épisode l'an prochain, Barrett Foa a assuré qu'il était évidemment prêt à revenir dans la série.</p>
<p>Tandis que les scénaristes ont mis en scène une happy ending pour son personnage avec un nouveau projet de carrière à Tokyo, l'acteur est persuadé qu'il sera facile de rendre visite à ses anciens collègues, "<em>Un retour ? Il n'y a rien que j'adorerais plus que ça. C'est vraiment cool que les créateurs aient réellement laissé la porte ouverte à un retour de Beale. Ca serait sympa de voir ce que pensent les fans au sujet d'un petit passage de Beale la saison prochaine</em>".</p>
</div>
</div>
<div class="u-center">
</div>
<div class="article__tags">
<div class="tag"><a href="/tag/series_t849/1">Séries</a></div>
<div class="tag"><a href="/">PRBK</a></div>
</div>
<div id="outBrain">
<div class="OUTBRAIN" data-src="https://www.purebreak.com/news/ncis-los-angeles-saison-12-barrett-foa-eric-beale-quitte-la-serie-il-s-explique-sur-son-depart/214884" data-widget-id="AR_2" data-ob-template="Purebreak.com"></div>
<script type="text/javascript">WB.defer(function(){ WB.utils.initOutbrain(); });</script>
</div>
<div class="u-acenter u-acenter--mt u-acenter--mln">
<script><!--
            if (site_device=='mobile') document.write('<div id="rectangle_mtf" class="adf ctr pad-b"></div>');
            //--></script>
</div>
<div class="c-entity-article c-entity-article--cine_serie">
<div class="c-entity-article__media">
<img src="https://static1.purebreak.com/series/5/44/12/45/@/106486-ncisla1-122x122-1.jpg" alt="" class="" />
</div>
<div class="c-entity-article__name">
<a href="https://www.purebreak.com/serie/ncis-los-angeles_e441245">NCIS Los Angeles</a>
</div>
<div class="c-entity-article__body">
<div class="c-entity-article__buttons">
<a class="c-entity-article__link" href="/serie/ncis-los-angeles_e441245/actualites/1">
<div class="c-entity-article__icon">
<svg class="icon icon--articles" viewbox="0 0 25 20" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-articles"></use></svg> </div>
<span class="c-entity-article__label">11 articles</span>
</a>
</div>
<div class="c-entity-article__articles">
<div class="c-entity-article__article">
<div class="c-entity-article__article-icon">
<svg class="icon icon--arrow-entity-article" viewbox="0 0 6 10" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-arrow-pagination-next"></use></svg> </div>
<a href="/news/ncis-los-angeles-saison-12-double-depart-surprise-deux-acteurs-quittent-la-serie-pour-le-final/214833" class="c-entity-article__article-link">NCIS Los Angeles saison 12 : double départ surprise ! Deux acteurs quittent la série pour le final</a>
</div>
<div class="c-entity-article__article">
<div class="c-entity-article__article-icon">
<svg class="icon icon--arrow-entity-article" viewbox="0 0 6 10" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-arrow-pagination-next"></use></svg> </div>
<a href="/news/ncis-los-angeles-saison-12-un-personnage-culte-enfin-de-retour-surprise-a-venir/214122" class="c-entity-article__article-link">NCIS Los Angeles saison 12 : un personnage culte enfin de retour, surprise à venir ?</a>
</div>
<div class="c-entity-article__article">
<div class="c-entity-article__article-icon">
<svg class="icon icon--arrow-entity-article" viewbox="0 0 6 10" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-arrow-pagination-next"></use></svg> </div>
<a href="/news/ncis-los-angeles-saison-12-eric-christian-olsen-deeks-sur-le-depart-daniela-ruah-se-confie/207108" class="c-entity-article__article-link">NCIS Los Angeles saison 12 : Eric Christian Olsen (Deeks) sur le départ ? Daniela Ruah se confie</a>
</div>
<div class="c-entity-article__article">
<div class="c-entity-article__article-icon">
<svg class="icon icon--arrow-entity-article" viewbox="0 0 6 10" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-arrow-pagination-next"></use></svg> </div>
<a href="/news/ncis-los-angeles-saison-12-eric-christian-olsen-deeks-va-t-il-bientot-quitter-la-serie/206976" class="c-entity-article__article-link">NCIS Los Angeles saison 12 : Eric Christian Olsen (Deeks) va-t-il bientôt quitter la série ?</a>
</div>
<a class="c-entity-article__cta" href="/serie/ncis-los-angeles_e441245/actualites/1">
<span class="c-entity-article__cta-label">
voir toutes les news de NCIS Los Angeles
</span>
<span class="c-entity-article__cta-label-mobile">
Découvrir plus d'articles
</span>
</a>
</div>
</div>
</div>
<div class="u-acenter u-acenter--mt u-acenter--mln">
<script><!--
            if (site_device=='mobile') document.write('<div id="rectangle_btf" class="adf ctr pad-b"></div>');
            //--></script>
</div>
<div class="u-padding-bottom--30px">
<div class="u-padding-vert--30px">
<div class="c-section-title c-section-title--oneline">
<div>
<div class="c-section-title__color1 c-section-title__color1--oneline">
<div><span>Les stars</span></div>
</div>
<div class="c-section-title__color2 c-section-title__color2--oneline">
<div><span>du moment</span></div>
</div>
</div>
</div>
</div>
<div class="u-grid u-grid--30px">
<div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/companies/0/44/24/80/@/219876-logo-m6-150x150-1.jpg" alt="M6" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/compagnie/m6_e442480">
M6
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/series/2/10/42/52/@/102534-drhouse1-150x150-1.jpg" alt="Dr House" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/serie/dr-house_e104252">
Dr House
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/series/8/44/12/98/@/106622-prettylittleliars1-150x150-1.jpg" alt="Pretty Little Liars" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/serie/pretty-little-liars_e441298">
Pretty Little Liars
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/series/5/10/44/25/@/102664-30rock1-150x150-1.jpg" alt="30 Rock" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/serie/30-rock_e104425">
30 Rock
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/series/0/10/44/00/@/102624-greyanatomy1-150x150-1.jpg" alt="Grey&amp;#039;s Anatomy" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/serie/grey-s-anatomy_e104400">
Grey's Anatomy
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/companies/9/44/24/89/@/219849-logo-cbs-150x150-1.jpg" alt="CBS" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/compagnie/cbs_e442489">
CBS
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/series/0/10/38/90/@/119467-24-heures-chrono-avec-kiefer-sutherland-150x150-2.jpg" alt="24 heures chrono" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/serie/24-heures-chrono_e103890">
24 heures chrono
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/series/6/10/38/96/@/102327-oncle1-150x150-1.jpg" alt="Mon Oncle Charlie" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/serie/mon-oncle-charlie_e103896">
Mon Oncle Charlie
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/series_seasons/4/44/20/24/@/109815-ncisla1-150x150-1.jpg" alt="NCIS Los Angeles - Saison 4" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/serie/ncis-los-angeles-saison-4_e442024">
NCIS Los Angeles - Saison 4
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com//skins/default-pb-150x150-1.jpg" alt="Pauley Perrette" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/personnalite/pauley-perrette_e266761">
Pauley Perrette
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/people/0/26/44/90/@/87999-4c179f6f5559f911acf91d5a7f8a6688-150x150-1.jpg" alt="Chris O&amp;#039;Donnell" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/personnalite/chris-o-donnell_e264490">
Chris O'Donnell
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
 <img src="https://static1.purebreak.com/people/3/23/34/93/@/87546-harding-150x150-1.jpg" alt="Ian Harding" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/personnalite/ian-harding_e233493">
Ian Harding
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/series_seasons/7/44/20/17/@/109775-19147946-150x150-1.jpg" alt="NCI Los Angeles - Saison 3" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/serie/nci-los-angeles-saison-3_e442017">
NCI Los Angeles - Saison 3
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/series_seasons/2/44/20/22/@/109800-ncisla4-150x150-1.jpg" alt="NCIS Los Angeles - Saison 2" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/serie/ncis-los-angeles-saison-2_e442022">
NCIS Los Angeles - Saison 2
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/series/2/53/95/72/@/371081-ncis-new-orleans-scott-bakula-sur-une-150x150-2.jpg" alt="NCIS : Nouvelle Orléans" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/serie/ncis-nouvelle-orleans_e539572">
NCIS : Nouvelle Orléans
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com//skins/default-pb-150x150-1.jpg" alt="LL Cool J" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/personnalite/ll-cool-j_e273123">
LL Cool J
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com/people/1/22/43/81/@/87432-19151582-150x150-1.jpg" alt="Daniela Ruah" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/personnalite/daniela-ruah_e224381">
Daniela Ruah
</a>
</div>
</div></div><div class="u-1/3 u-1/5@desk">
<div class="c-entity ">
<div class="c-entity__media ">
<img src="https://static1.purebreak.com//skins/default-pb-150x150-1.jpg" alt="Linda Hunt" class="" />
</div>
<div class="c-entity__body ">
<a class="c-entity__link  u-global-link" href="/personnalite/linda-hunt_e283604">
Linda Hunt
</a>
</div>
</div></div>
</div>
</div>
<div id="u-js-main-out"></div> </div>
<div class="article-sidebar u-300px@big-tablet" id="u-js-column">
<div class="u-js-anchor"></div>
<div class="u-js-sticky u-grid u-grid--30px">
<div>
<div class="article-page-sticky">
<script><!--
            if (site_device=='web') document.write('<div id="rectangle_atf" class="adf pad-b"></div>');
            //--></script>
</div>
<div>
</div>
<div>
<div class="c-section-title ">
<div>
<div class="c-section-title__color1 ">
<div><span>News</span></div>
</div>
<div class="c-section-title__color2 ">
<div><span>essentielles</span></div>
</div>
</div>
</div>
</div>
<div>
<div class="u-grid u-grid--12px-vert">

<div class="c-article-small__container c-article-small__container--border">
<article class="c-article-small">
<div class="c-article-small__media">
<img src="https://static1.purebreak.com/articles/1/21/48/51/@/757995-la-casa-de-papel-saison-5-la-date-de-s-200x200-3.jpg" alt="La Casa de Papel saison 5 : la date de sortie enfin dévoilée avec un teaser explosif !" class="" />
</div>
<div class="c-article-small__body">
<div class="c-article-small__univers c-article-small__univers--cine_serie">
<span class="c-article-small__univers--text">CINÉ SÉRIE</span>
</div>
<div class="c-article-small__date">24/05</div>
<a class="c-article-small__title c-article-small__title--cine_serie u-global-link c-article-small__title c-article-small__title--cine_serie u-global-link tracking-click tracking-click" href="/news/la-casa-de-papel-saison-5-la-date-de-sortie-enfin-devoilee-avec-un-teaser-explosif/214851" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="La Casa de Papel saison 5 : la date de sortie enfin dévoilée avec un teaser explosif !">La Casa de Papel saison 5 : la date de sortie enfin dévoilée avec un teaser explosif&nbsp;!</a>
</div>
</article>
</div>
<div class="c-article-small__container c-article-small__container--border">
<article class="c-article-small">
<div class="c-article-small__media">
<img src="https://static1.purebreak.com/articles/7/21/47/37/@/757818-la-bande-annonce-de-la-saison-5-de-river-200x200-3.jpg" alt="Riverdale, Grey&amp;#039;s Anatomy, Prodigal Son... : les séries qui reviennent (ou pas) en 2021/2022" class="" />
</div>
<div class="c-article-small__body">
<div class="c-article-small__univers c-article-small__univers--cine_serie">
<span class="c-article-small__univers--text">CINÉ SÉRIE</span>
</div>
<div class="c-article-small__date">23/05</div>
<a class="c-article-small__title c-article-small__title--cine_serie u-global-link c-article-small__title c-article-small__title--cine_serie u-global-link tracking-click tracking-click" href="/news/riverdale-grey-s-anatomy-prodigal-son-les-series-qui-reviennent-ou-pas-en-2021-2022/214737" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Riverdale, Grey's Anatomy, Prodigal Son... : les séries qui reviennent (ou pas) en 2021/2022">Riverdale, Grey's Anatomy, Prodigal Son... : les séries qui reviennent (ou pas) en 2021/2022</a>
</div>
</article>
</div>
<div class="c-article-small__container c-article-small__container--border">
<article class="c-article-small">
<div class="c-article-small__media">
<img src="https://static1.purebreak.com/articles/8/21/46/38/@/757656-euro-2021-karim-benzema-de-retour-en-e-200x200-2.jpg" alt="Euro 2021 : Karim Benzema de retour en Equipe de France, les internautes explosent de joie !" class="" />
</div>
<div class="c-article-small__body">
<div class="c-article-small__univers c-article-small__univers--best_of_web">
<span class="c-article-small__univers--text">BUZZ</span>
</div>
<div class="c-article-small__date">19/05</div>
<a class="c-article-small__title c-article-small__title--best_of_web u-global-link c-article-small__title c-article-small__title--best_of_web u-global-link tracking-click tracking-click" href="/news/euro-2021-karim-benzema-de-retour-en-equipe-de-france-les-internautes-explosent-de-joie/214638" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Euro 2021 : Karim Benzema de retour en Equipe de France, les internautes explosent de joie !">Euro 2021 : Karim Benzema de retour en Equipe de France, les internautes explosent de joie&nbsp;!</a>
</div>
</article>
</div>
<div class="c-article-small__container c-article-small__container--border">
<article class="c-article-small">
<div class="c-article-small__media">
<img src="https://static1.purebreak.com/articles/4/21/44/34/@/757224-la-bande-annonce-de-la-saison-5-de-river-200x200-3.jpg" alt="Riverdale, Grey&amp;#039;s Anatomy, Stranger Things... : combien gagnent les stars des séries ?" class="" />
</div>
<div class="c-article-small__body">
<div class="c-article-small__univers c-article-small__univers--cine_serie">
<span class="c-article-small__univers--text">CINÉ SÉRIE</span>
</div>
<div class="c-article-small__date">13/05</div>
<a class="c-article-small__title c-article-small__title--cine_serie u-global-link c-article-small__title c-article-small__title--cine_serie u-global-link tracking-click tracking-click" href="/news/riverdale-grey-s-anatomy-stranger-things-combien-gagnent-les-stars-des-series/214434" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Riverdale, Grey's Anatomy, Stranger Things... : combien gagnent les stars des séries ?">Riverdale, Grey's Anatomy, Stranger Things... : combien gagnent les stars des séries ?</a>
</div>
</article>
</div>
<div class="c-article-small__container c-article-small__container--border">
<article class="c-article-small">
<div class="c-article-small__media">
<img src="https://static1.purebreak.com/articles/4/21/41/64/@/756642-des-lyceens-ont-raconte-le-confinement-a-200x200-2.jpg" alt="Bac 2021 : philo adaptée, grand oral aménagé, épreuve de français allégée... Récap des aménagements" class="" />
</div>
<div class="c-article-small__body">
<div class="c-article-small__univers c-article-small__univers--best_of_web">
<span class="c-article-small__univers--text">BUZZ</span>
</div>
<div class="c-article-small__date">06/05</div>
<a class="c-article-small__title c-article-small__title--best_of_web u-global-link c-article-small__title c-article-small__title--best_of_web u-global-link tracking-click tracking-click" href="/news/bac-2021-philo-adaptee-grand-oral-amenage-epreuve-de-francais-allegee-recap-des-amenagements/214164" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Bac 2021 : philo adaptée, grand oral aménagé, épreuve de français allégée... Récap des aménagements">Bac 2021 : philo adaptée, grand oral aménagé, épreuve de français allégée... Récap des aménagements</a>
</div>
</article>
</div>
<div class="c-article-small__container c-article-small__container--border">
<article class="c-article-small">
<div class="c-article-small__media">
<img src="https://static1.purebreak.com/articles/6/21/40/26/@/756339-quiz-ces-personnages-sont-ils-morts-a-la-200x200-2.jpg" alt="QUIZ Ces personnages sont-ils morts à la fin de leur série ?" class="" />
</div>
<div class="c-article-small__body">
<div class="c-article-small__univers c-article-small__univers--tests_et_quiz">
<span class="c-article-small__univers--text">TESTS ET QUIZ</span>
</div>
<div class="c-article-small__date">04/05</div>
<a class="c-article-small__title c-article-small__title--tests_et_quiz u-global-link c-article-small__title c-article-small__title--tests_et_quiz u-global-link tracking-click tracking-click" href="/news/quiz-ces-personnages-sont-ils-morts-a-la-fin-de-leur-serie/214026" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="QUIZ Ces personnages sont-ils morts à la fin de leur série ?">QUIZ Ces personnages sont-ils morts à la fin de leur série ?</a>
</div>
</article>
</div> </div>
</div> <div class="article-page-sticky">
<script><!--
            if (site_device=='web') document.write('<div id="rectangle_mtf" class="adf pad-b"></div>');
            //--></script>
</div>
<div>
<div class="c-section-title ">
<div>
<div class="c-section-title__color1 ">
<div><span>sur le</span></div>
</div>
<div class="c-section-title__color2 ">
<div><span>même thème</span></div>
</div>
</div>
</div>
</div>
<div>
<div class="u-grid u-grid--24px">
<div class="u-1/2">
<div class="c-article-same">
<div class="c-article-same__media">
<img src="https://static1.purebreak.com/articles/5/18/83/05/@/701986-ncis-saison-17-ziva-quitte-la-serie-l-200x200-2.jpg" alt="NCIS saison 17 : Ziva quitte la série, les fans déçus par son départ" class="" />
</div>
<div class="c-article-same__body">
<div class="c-article-same__date">09/01</div>
<a href="/news/ncis-saison-17-ziva-quitte-la-serie-les-fans-decus-par-son-depart/188305" class="c-article-same__title c-article-same__title-- u-global-link tracking-click tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="NCIS saison 17 : Ziva quitte la série, les fans déçus par son départ">NCIS saison 17 : Ziva quitte la série, les fans déçus par son départ</a>
</div>
</div> </div>
<div class="u-1/2">
<div class="c-article-same">
<div class="c-article-same__media">
<img src="https://static1.purebreak.com/articles/8/20/50/28/@/737729-ncis-los-angeles-saison-12-un-personna-200x200-1.jpeg" alt="NCIS Los Angeles saison 12 : un personnage culte pourrait quitter la série cette année" class="" />
</div>
<div class="c-article-same__body">
<div class="c-article-same__date">28/10</div>
<a href="/news/ncis-los-angeles-saison-12-un-personnage-culte-pourrait-quitter-la-serie-cette-annee/205028" class="c-article-same__title c-article-same__title-- u-global-link tracking-click tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="NCIS Los Angeles saison 12 : un personnage culte pourrait quitter la série cette année">NCIS Los Angeles saison 12 : un personnage culte pourrait quitter la série cette année</a>
</div>
</div> </div>
<div class="u-1/2">
<div class="c-article-same">
<div class="c-article-same__media">
<img src="https://static1.purebreak.com/articles/6/20/69/76/@/741651-ncis-los-angeles-saison-12-deeks-eric-200x200-2.jpg" alt="NCIS Los Angeles saison 12 : Eric Christian Olsen (Deeks) va-t-il bientôt quitter la série ?" class="" />
</div>
<div class="c-article-same__body">
<div class="c-article-same__date">03/12</div>
<a href="/news/ncis-los-angeles-saison-12-eric-christian-olsen-deeks-va-t-il-bientot-quitter-la-serie/206976" class="c-article-same__title c-article-same__title-- u-global-link tracking-click tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="NCIS Los Angeles saison 12 : Eric Christian Olsen (Deeks) va-t-il bientôt quitter la série ?">NCIS Los Angeles saison 12 : Eric Christian Olsen (Deeks) va-t-il bientôt quitter la série ?</a>
</div>
</div> </div>
<div class="u-1/2">
<div class="c-article-same">
<div class="c-article-same__media">
<img src="https://static1.purebreak.com/articles/3/21/48/33/@/757968-ncis-los-angeles-saison-13-eric-beale-200x200-2.jpg" alt="NCIS Los Angeles saison 12 : double départ surprise ! Deux acteurs quittent la série pour le final" class="" />
</div>
<div class="c-article-same__body">
<div class="c-article-same__date">24/05</div>
<a href="/news/ncis-los-angeles-saison-12-double-depart-surprise-deux-acteurs-quittent-la-serie-pour-le-final/214833" class="c-article-same__title c-article-same__title-- u-global-link tracking-click tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="NCIS Los Angeles saison 12 : double départ surprise ! Deux acteurs quittent la série pour le final">NCIS Los Angeles saison 12 : double départ surprise&nbsp;! Deux acteurs quittent la série pour le final</a>
</div>
</div> </div>
<div class="u-1/2">
<div class="c-article-same">
<div class="c-article-same__media">
<img src="https://static1.purebreak.com/articles/1/36/74/1/@/68113-ncisla-1-200x200-1.jpg" alt="NCIS Los Angeles saison 3 : retour de la série sur CBS ce soir avec l&amp;#039;épisode 1 (aux USA)" class="" />
</div>
<div class="c-article-same__body">
<div class="c-article-same__date">20/09</div>
<a href="/news/36741-ncis-los-angeles-diffusion-episode-1/36741" class="c-article-same__title c-article-same__title-- u-global-link tracking-click tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="NCIS Los Angeles saison 3 : retour de la série sur CBS ce soir avec l'épisode 1 (aux USA)">NCIS Los Angeles saison 3 : retour de la série sur CBS ce soir avec l'épisode 1 (aux USA)</a>
</div>
</div> </div>
<div class="u-1/2">
<div class="c-article-same">
<div class="c-article-same__media">
<img src="https://static1.purebreak.com/articles/1/39/61/1/@/114104-ncisla-1-200x200-1.jpg" alt="NCIS Los Angeles saison 2 sur M6 ce soir : la série revient (VIDEO)" class="" />
</div>
<div class="c-article-same__body">
<div class="c-article-same__date">05/11</div>
<a href="/news/39611-ncis-los-angeles-m6-saison-2-video/39611" class="c-article-same__title c-article-same__title-- u-global-link tracking-click tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="NCIS Los Angeles saison 2 sur M6 ce soir : la série revient (VIDEO)">NCIS Los Angeles saison 2 sur M6 ce soir : la série revient (VIDEO)</a>
</div>
</div> </div>
<div class="u-1/2">
<div class="c-article-same">
<div class="c-article-same__media">
<img src="https://static1.purebreak.com/articles/6/63/90/6/@/237681-ncis-saison-10-200x200-1.jpg" alt="NCIS saison 11 : le départ de Ziva sera bouleversant et marquera l&amp;#039;histoire" class="" />
</div>
<div class="c-article-same__body">
<div class="c-article-same__date">11/09</div>
<a href="/news/ncis-saison-11-le-depart-de-ziva-sera-bouleversant-et-marquera-l-histoire/63906" class="c-article-same__title c-article-same__title-- u-global-link tracking-click tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="NCIS saison 11 : le départ de Ziva sera bouleversant et marquera l'histoire">NCIS saison 11 : le départ de Ziva sera bouleversant et marquera l'histoire</a>
</div>
</div>  </div>
<div class="u-1/2">
<div class="c-article-same">
<div class="c-article-same__media">
<img src="https://static1.purebreak.com/articles/5/91/14/5/@/412255-ncis-saison-12-mark-harmon-gibbs-200x200-1.jpg" alt="NCIS saison 12 : Mark Harmon (Gibbs) prêt à quitter la série ?" class="" />
</div>
<div class="c-article-same__body">
<div class="c-article-same__date">30/10</div>
<a href="/news/ncis-saison-12-mark-harmon-gibbs-pret-a-quitter-la-serie/91145" class="c-article-same__title c-article-same__title-- u-global-link tracking-click tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="NCIS saison 12 : Mark Harmon (Gibbs) prêt à quitter la série ?">NCIS saison 12 : Mark Harmon (Gibbs) prêt à quitter la série ?</a>
</div>
</div> </div>
</div>
</div>
<div class="article-page-sticky">
<script><!--
            if (site_device=='web') document.write('<div id="rectangle_btf" class="adf pad-t"></div>');
            //--></script>
</div>
</div>
</div> </div>
</div>
</div>
<div class="u-center u-padding-top--30px">
</div>
</div>
</div>
<script>
    WB.defer(function() {
        WB.utils.socialsCounters();
        WB.stats.countView('article', 214884);
    });
</script>
</div>
</div>
<div id="wb_footer">
<footer class="c-pied">
<div class="c-pied__content">
<div class="u-page-margins u-page-margins-0@desk">
<div class="c-pied__top">
<div class="u-grid u-grid--12px">
<div class="u-1/2@tablet u-1/2@desk">
<a href="/" class="c-pied__link c-pied__link--logo c-pied__link--main">Purebreak</a>
</div>
<div class="u-1/2@tablet u-1/2@desk">
<span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC19CC4341434B464A1944C11321B4 c-pied__link c-pied__link--logo c-pied__link--webedia">webedia</span> </div>
</div>
</div>
<div class="c-pied__bottom">
<div class="u-grid u-grid--12px">
<div class="u-6/12@tablet u-7/12@desk">
<div class="u-grid u-grid--12px">
<div class="u-1/1@tablet u-6/12@big-tablet u-3/12@desk">
<div class="c-pied__title">Suivez-nous</div>
<ul>
<li class="c-pied__link"><a href="https://www.facebook.com/purebreak/" class="c-pied__link" target="_blank">Facebook</a></li>
<li class="c-pied__link"><a href="https://twitter.com/pure_break/" class="c-pied__link" target="_blank">Twitter</a></li>
<li class="c-pied__link"><a href="https://plus.google.com/115307311368882218092/about" class="c-pied__link" target="_blank">Google+</a></li>
<li class="c-pied__link"><a href="https://instagram.com/purebreak" class="c-pied__link" target="_blank">Instagram</a></li>
</ul>
</div>
<div class="u-1/1@tablet u-6/12@big-tablet u-3/12@desk">
<div class="c-pied__title">À propos</div>
<ul>
<li class="c-pied__link">
<a href="/site/legal" class="">Conditions Générales d'Utilisation</a>
 </li>
<li class="c-pied__link">
<a href="/site/whois" class="">Qui sommes-nous</a>
</li>
<li class="c-pied__link">
<a href="/site/mentionslegales" class="">Mentions légales</a>
</li>
<li class="c-pied__link">
<a href="/site/politique-cookies" class="">Politique sur les cookies et autres traceurs</a>
</li>
<li class="c-pied__link">
<a href="/site/politique-protection-donnes" class="">Politique de protection des données</a>
</li>
<li class="c-pied__link">
<a href="/site/jeu-concours" class="">Jeu-concours</a>
</li>
<li class="c-pied__link">
<a href="/site/cgv" class="">Conditions Générales de l'offre payante PureBreak.com</a>
</li>
<li class="c-pied__link">
<a href="/site/notification-push" class="">Notifications</a>
</li>
<li class="c-pied__link"><a href="javascript:Didomi.notice.show()">Préférences cookies</a>
<li class="c-pied__link"><a href="/personnalite" class="c-pied__link" title="Stars">Stars</a></li>
<li class="c-pied__link"><a href="/serie" class="c-pied__link" title="Serie">Serie</a></li>
<li class="c-pied__link"><a href="/compagnie" class="c-pied__link" title="Compagnie">Compagnie</a></li>
<li class="c-pied__link"><a href="/realtv" class="c-pied__link" title="Télé-réalité">Télé-réalité</a></li>
<li class="c-pied__link"><a href="/magazine" class="c-pied__link" title="Emission">Emission</a></li>
<li class="c-pied__link"><a href="/film" class="c-pied__link" title="Film">Film</a></li>
</ul>
</div>
<div class="u-1/1@tablet u-1/1@big-tablett u-1/1@big-tablet u-6/12@desk">
<div class="c-pied__title">Purebreak sur mobile</div>
<ul>
<li>
<span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B446CBC34943C2194AC0C0484319424F4E1321B444C11321B44AC0C01321B4C0C3C14341C1434A471ECB4FC3CB431E484A42CBC31EC0434FC048431321B4464B242024262C252224221322B44ECB1322BB25 c-pied__link c-pied__link--logo  c-pied__link--ios">iOS</span> </li>
<li>
<span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4C0484AC6194C4F4F4C484319424F4E1321B4C2CB4FC1431321B44AC0C0C21321B44B43CB4A4648C21322B4464B1322BB424F4E19CC4341434B464A19C0C3C14341C1434A4713212445481322BB44C1 c-pied__link c-pied__link--logo  c-pied__link--android">Android</span> </li>
</ul>
</div>
</div>
</div>
<div class="u-6/12@tablet u-5/12@desk">
<div class="c-pied__title">Un site du groupe webedia</div>
<div class="u-grid u-grid--12px">
<div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194A48484F424649431944C11321B4 c-pied__link c-pied__link--logo c-pied__link--allocine">Allocine</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC1942454AC1CBC2464944C14A494243194943CB1321B4 c-pied__link c-pied__link--logo c-pied__link--purecharts">Purecharts</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC192C23204C19424F4E1321B4 c-pied__link c-pied__link--logo c-pied__link--septcentcinqg">750g</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19CB43C1C14A44434E46494A19424F4E1321B4 c-pied__link c-pied__link--logo c-pied__link--terrafemina">Terrafemina</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19C0C3C143C0434FC0484319424F4E1321B4 c-pied__link c-pied__link--logo c-pied__link--purepeople">Purepeople</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194A424A4B434E46434BC34C4FC3CB1944C11321B4 c-pied__link c-pied__link--logo c-pied__link--adg">Académie du goût</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194FCD4AC019424F4E1321B4 c-pied__link c-pied__link--logo c-pied__link--puremedias">Puremedias</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19C0C3C143CBC143494B19424F4E1321B4 c-pied__link c-pied__link--logo c-pied__link--puretrend">Puretrend</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194843414F494CC3464B4319424F4E1321B4 c-pied__link c-pied__link--logo c-pied__link--lebonguide">Lebonguide</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19434AC2C6C44FC64A4C4319424F4E1321B4 c-pied__link c-pied__link--logo c-pied__link--easyvoyage">Easyvoyage</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194D43C3C5C4464B434F19424F4E1321B4 c-pied__link c-pied__link--logo c-pied__link--jeuxvideo">Jeuxvideo.com</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194E464848434946C34E194FC14C1321B4 c-pied__link c-pied__link--logo c-pied__link--millenium">Millenium</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194FC443C11E41484F4C19424F4E1321B4 c-pied__link c-pied__link--logo c-pied__link--overblog">Overblog</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19C2454FC04F4F491944C11321B4 c-pied__link c-pied__link--logo c-pied__link--pureshopping">Pureshopping</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19424A494A4841484F4C19424F4E1321B4 c-pied__link c-pied__link--logo c-pied__link--canalblog">Canalblog</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19434AC2C6C44F48C21944C11321B4 c-pied__link c-pied__link--logo c-pied__link--easyvols">Easyvols</span></div></div>
</div>
</div>
</div>
</div>
</div>
</div>
</footer> </div>
</div> 
</div> 
<div id="footer" class="adf pub-container pad-v ctr"></div>
</div> 

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WCV78G"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WCV78G');</script>

<link rel="preload" as="script" href="https://static1.purebreak.com/generated/681/wb-auto-js.js"><script type="text/javascript" src="https://static1.purebreak.com/generated/681/wb-auto-js.js"></script>
<script>
        WB.launchAfter2Scripts();
    </script>
<script>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</script>
<script>
        // Load the SDK asynchronously
        (function (d, s, id) {
          var js, sjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "https://sdk.snapkit.com/js/v1/create.js";
          sjs.parentNode.insertBefore(js, sjs);
        }(document, 'script', 'snapkit-creative-kit-sdk'));
    </script>
<div id="fb-root"></div>
<script type="text/javascript">
    window.fbAsyncInit = function() {
        FB.init({
            appId: '279548865398622',
            version:'v2.8',
            status: true,
            cookie: true,
            xfbml: true,
            oauth: true
        });
        if (WB.fb) {
            WB.fb.app_space = 'purebreak';
            WB.fb.after_init();
        }

                    FB.Event.subscribe('comment.create', function(response){
                var articleID = 214884;
                WB.fb.trackComment(articleID, 'add');
            });
                            FB.Event.subscribe('edge.create', function(url) {
                var articleID = 214884;
                WB.fb.trackLike(articleID, 'add');
            });
                    };

    // Load the SDK asynchronously
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id; js.async = true;
        js.src = "//connect.facebook.net/fr_FR/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
  return t;
}(document, "script", "twitter-wjs"));

</script>
<script type="text/javascript" defer="defer">

        $j(function() {

            $j.Tracking.Target.UA.customDimensionsAndMetrics.content_id = "dimension16";
            $j.Tracking.Target.UA.customDimensionsAndMetrics.didomiConsent = "dimension18";
            $j.Tracking.Target.UA.customDimensionsAndMetrics.videoDisplayHostname = "dimension19";
            $j.Tracking.Target.UA.customDimensionsAndMetrics.videoPlayingID = "dimension20";
            $j.Tracking.Target.UA.customDimensionsAndMetrics.videoRelatedEntity = "dimension21";
            $j.Tracking.Target.UA.customDimensionsAndMetrics.videoRelatedEntityID = "dimension22";
            $j.Tracking.Target.UA.customDimensionsAndMetrics.triggerMethod = "dimension23";

                    var custom_dimensions = {"hasVideoContent":true,"tags":"series","contentPublicationDate":"2021-05-25 13:45:00","contentAuthor":"Quentin Piton","diaporamaLength":1,"linked_entities":"ncis-los-angeles","content_id":214884};
            // Default value
            if(typeof(custom_dimensions.hasVideoContent) === 'undefined')
                custom_dimensions.hasVideoContent = false;
        
            var adblock=(typeof wads !== 'undefined')?(wads.public.adblockDetected()?'adblock':'no-adblock'):'adblock-nc';
            custom_dimensions['adblockHit'] = adblock;
            custom_dimensions['adblockSession'] = adblock;
            custom_dimensions['adblockUser'] = adblock;


            
            window.tracker = $j.Tracking();

                    tracker.addTarget("t0", "UA", {
                "config":   { "trackingId":   "UA-8280928-2" }
            });
            tracker.send({"anonymizeIp": true}, ["t0"]);
            
            var pageViewSent = false;            
            function sendPageView(method, consent)
            {
                if (!pageViewSent) {
                    if (consent) {
                        tracker.send({"allowAdPersonalizationSignals": false}, ["t0"]);
                    } else {
                        tracker.send({"allowAdFeatures": false}, ["t0"]);
                    }    
                    custom_dimensions.triggerMethod = method;
                    tracker.send(custom_dimensions, ["t0"]);
                    tracker.send({ "hitType": "pageview" }, ["t0"]);
                }
                pageViewSent = true;
            }
            
            window.didomiOnReady = window.didomiOnReady || [];
            window.didomiOnReady.push(function (Didomi) { 
                const consent = Didomi.isConsentRequired()
                        ? Didomi.getUserConsentStatusForVendor("c:googleana-XMqagawa") && Didomi.getUserConsentStatusForVendor("google")
                        : true;        
                custom_dimensions.didomiConsent = Didomi.getUserConsentStatusForVendor("c:googleana-XMqagawa") ?? false;
                sendPageView("didomiOnReady", consent);
            });
            setTimeout(function () { sendPageView("timeout", false); }, 1000);

                    tracker.addTarget("gtm", "GTM");
            tracker.send(custom_dimensions, ["gtm"]);

            tracker.addTrigger('clic', 'Click').setTargets(["t0"]);
            tracker.addTrigger('diapo', 'Diaporama');
            tracker.addTrigger('facebook', 'Facebook');
            tracker.addTrigger('twitter', 'Twitter');
            tracker.addTrigger('video', 'JWPlayer');

            // Only on desktop
            var tap = ("ontouchstart" in document.documentElement);
            if (!tap) {
                tracker.addTrigger('hover', 'Event', {
                    'elements': '.js-open-snapchat',
                    'events': 'mouseenter'
                }).setTargets(['t0'], {
                    'hitType': 'event',
                    'category': 'hover',
                    'action': 'Snapchat',
                    'label': document.title
                });
            }

        });
</script>
<input type="checkbox" id="c-search__checkbox" class="c-search__checkbox" value="1" />
<div class="c-search">
<div class="c-search__content">
<form action="/rechercher/" method="post">
<div class="u-grid u-grid--12px u-padding-center--5percent">
<div class="u-6/8 u-9/10@desk u-valign-bottom">
<p class="c-search__intro">Tapez votre recherche&nbsp;:</p>
</div>
<div class="u-2/8 u-1/10@desk u-valign-middle c-search__close">
<label for="c-search__checkbox">
<svg class="icon icon--close-search" viewbox="0 0 18 18" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-cross"></use></svg> </label>
</div>
</div>
<div class="c-search__line u-clearfix">
<div class="u-grid u-grid--12px u-padding-center--5percent">
<div class="u-6/8 u-9/10@desk u-valign-middle">
<input type="text" placeholder="Ex: angelina jolie" class="c-search__input" name="q" value="" />
</div>
<div class="u-2/8 u-1/10@desk u-valign-middle">
<button type="submit" class="c-search__submit"><svg class="icon icon--glass-submit" viewbox="0 0 18 18" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-glass"></use></svg> </div>
</div>
</div>
</form>
</div>
</div>
<div id="pulse"></div>
<script type="text/javascript">if(typeof wabtn4fg==="undefined"){wabtn4fg=1;h=document.head||document.getElementsByTagName("head")[0],s=document.createElement("script");s.type="text/javascript";s.src="/_common/javascript/webedia/whatsapp-button.js";h.appendChild(s);}</script>
</body>
</html> 