    
<!DOCTYPE html>
<html lang="fr" xmlns:fb="//ogp.me/ns/fb#" xmlns:og="//ogp.me/ns#">
<head>
<title>
            Watchmen saison 2 : une suite finalement possible ? Le créateur ouvre la porte, mais...
                    - Purebreak
            </title>
    <meta name="robots" content="index,follow,max-snippet:-1,max-image-preview:large,max-video-preview:5" />

<meta name="description" content="La saison 2 de Watchmen verra-t-elle réellement le jour ou restera-t-elle de l'ordre du fantasme parmi les fans ? Damon Lindelof, le créateur de la série d'HBO adaptée du célèbre comic d'Alan Moore, s'est confié sur l'avenir de cette histoire." />
<meta name="keywords" content="" />

<meta name="news_keywords" content="HBO">

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<link rel="p3pv1" href="/w3c/p3p.xml" />

<meta name="ICBM" content="48.85 | 2.341" />

<meta http-equiv="imagetoolbar" content="no" />
<meta name="MSSmartTagsPreventParsing" content="true" />
<meta name="google-site-verification" content="GqH95A__sxNk4rQg7gZGCcCPNsQxuWySc4mGybD6K64" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">

<link rel="shortcut icon" type="image/x-icon" href="/_common/images/favicon/favicon.ico"  />

    <link rel="canonical" href="https://www.purebreak.com/news/watchmen-saison-2-une-suite-finalement-possible-le-createur-ouvre-la-porte-mais/196387" />

    <link rel="alternate" href="android-app://com.webedia.purebreak/purebreak/article/196387" />
    <link rel="alternate" href="ios-app://868048174/purebreak/article/196387" />

<script async src="https://js-sec.indexww.com/ht/p/186247-34549482148542.js"></script>

    <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.purebreak.com\/news\/watchmen-saison-2-une-suite-finalement-possible-le-createur-ouvre-la-porte-mais\/196387"},"headline":"Watchmen saison 2 : une suite finalement possible ? Le créateur ouvre la porte, mais...","name":"Watchmen saison 2 : une suite finalement possible ? Le créateur ouvre la porte, mais...","description":"La saison 2 de Watchmen verra-t-elle réellement le jour ou restera-t-elle de l'ordre du fantasme parmi les fans ? Damon Lindelof, le créateur de la série d'HBO adaptée du célèbre comic d'Alan Moore, s'est confié sur l'avenir de cette histoire.","keywords":"Séries","image":"https:\/\/static1.purebreak.com\/articles\/7\/19\/63\/87\/@\/718666-watchmen-saison-2-une-suite-finalement-opengraph_1200-2.jpg","speakable":{"@type":"SpeakableSpecification","xpath":["\/html\/head\/title","\/html\/head\/meta[@name='description']\/@content"]},"datePublished":"2020-06-01T19:30:00+01:00","dateModified":"2020-06-01T19:30:15+01:00","author":{"@type":"Person","name":"Quentin Piton"},"publisher":{"@type":"Organization","name":"Purebreak","url":"https:\/\/www.purebreak.com","logo":{"@type":"ImageObject","url":"https:\/\/static1.purebreak.com\/amp\/logo-fr-326x60-alpha.jpg"}}}</script>



        


<meta property='fb:pages' content='69429529130' />
<meta property='fb:pages' content='7444659895' />
<meta property='fb:app_id' content='279548865398622' />
<meta property='fb:admins' content='100000620795545' />
<meta property='og:site_name' content='purebreak.com' />
<meta name=google-site-verification content=jZ9aHPoCYzrst_OKOWJpQfaGzXmbaKdnTK8HhJv5oKk />
<meta property="og:title" content="Watchmen saison 2 : une suite finalement possible ? Le créateur ouvre la porte, mais..." />
<meta property="og:url" content="https://www.purebreak.com/news/watchmen-saison-2-une-suite-finalement-possible-le-createur-ouvre-la-porte-mais/196387" />
<link rel="image_src" href="https://static1.purebreak.com/articles/7/19/63/87/@/718666-watchmen-saison-2-une-suite-finalement-opengraph_1200-2.jpg" />
<meta property="og:image" content="https://static1.purebreak.com/articles/7/19/63/87/@/718666-watchmen-saison-2-une-suite-finalement-opengraph_1200-2.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:type" content="article" />
<meta property="og:description" content="La saison 2 de Watchmen verra-t-elle réellement le jour ou restera-t-elle de l'ordre du fantasme parmi les fans ? Damon Lindelof, le créateur de la série d'HBO adaptée du célèbre comic d'Alan Moore, s..." />
<meta property="twitter:site" content="@pure_break" />
<meta property="twitter:card" content="summary" />
<meta property="twitter:title" content="Watchmen saison 2 : une suite finalement possible ? Le créateur ouvre la porte, mais..." />
<meta property="twitter:description" content="La saison 2 de Watchmen verra-t-elle réellement le jour ou restera-t-elle de l'ordre du fantasme parmi les fans ? Damon Lindelof, le créateur de la série d'HBO adaptée du célèbre comic d'Alan Moore, s..." />
<meta property="twitter:image" content="https://static1.purebreak.com/articles/7/19/63/87/@/718666-watchmen-saison-2-une-suite-finalement-200x200-2.jpg" />
<link rel="amphtml" href="https://amp.purebreak.com/news/watchmen-saison-2-une-suite-finalement-possible-le-createur-ouvre-la-porte-mais/196387" />
<meta property=fb:pages content=69429529130 />
<meta property=fb:pages content=7444659895 />


<link rel="preload" as="style" href="https://static1.purebreak.com/generated/666/wb-auto-css.css"><link rel="stylesheet" type="text/css" href="https://static1.purebreak.com/generated/666/wb-auto-css.css" />

<link href='https://fonts.googleapis.com/css?family=Permanent+Marker' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Caveat:700' rel='stylesheet' type='text/css'>


<!-- Quantcast Choice. Consent Manager Tag v1.3 -->
<script type="text/javascript" async=true>
  (function() {
    var host = window.location.hostname;
    var element = document.createElement('script');
    var firstScript = document.getElementsByTagName('script')[0];
    var milliseconds = (new Date).getTime();
    var url = 'https://quantcast.mgr.consensu.org'
      .concat('/choice/', 'tgAXBXy0wYmWc', '/', host, '/choice.js')
      .concat('?timestamp=', milliseconds);
    element.async = true;
    element.type = 'text/javascript';
    element.src = url;    firstScript.parentNode.insertBefore(element, firstScript);
  })();  var cmpStubFunction = function() {
    var arg = arguments;
    if (typeof window.__cmp.a !== "object") {
      setTimeout(function() {
        window.__cmp.apply(window.__cmp, arg);
      }, 500);
    }
  };  var checkIfCmpIsReady = function() {
    if (window.__cmp === cmpStubFunction) {
      console.warn("CMP not loaded after 6 seconds. Trying again.");
    } else {
      clearInterval(cmpInterval);
    }
  };  if (typeof window.__cmp === "undefined") {
    window.__cmp = cmpStubFunction;
    var cmpInterval = setInterval(checkIfCmpIsReady, 6000);
  }
</script>
<!-- End Quantcast Choice. Consent Manager Tag v1.3 -->


<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
</script>
<script>var WB=WB||{};WB.after2Scripts=[];WB.defer=function(f){WB.after2Scripts.push(f)}</script>

<script>
var site_device = 'web';
var dfp_device = 'desktop';
if (window.screen.width < 480) {
    site_device = 'mobile';
    dfp_device = 'mobile';
} else if (window.screen.width<990 || /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)) {
    dfp_device = 'tablet';
}

function getDFPTag(tag) {
    return tag.replace('[DEVICE]', dfp_device) + WB.getDFPCustParams();
}
</script>


</head>
<body class="fullpage ltr">

    <!-- measuring adblock via analytics -->
<script>
var isAdBlocked = true;
</script>
<script src="//eu1.swbdds.com/files/adblk.js?&ad_type=" onload="isAdBlocked=false;"></script>


                
                        <div id="interstitial"></div>
         
        

    
    
    <div id="wb_body">
        <div id="wb_wrapper">
        <div class="js-close-menu hidden"></div>
            
            
            <div id="wb_topbar_container">
                    
<input type="checkbox" class="c-header__checkbox" id="c-header__checkbox"/>
<input type="checkbox" class="c-header__checkbox--univers" id="c-header__checkbox--univers"/>
<header class="c-header">
    <label class="c-header__burger c-header__burger--menu js-toggle-menu  c-header__burger--cine_serie" for="c-header__checkbox">
        <div class="c-header__burger-transition c-header__burger-transition--menu">
        <svg class="icon icon--btn-menu-close" viewbox="0 0 18 18" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-cross"></use></svg>        <svg class="icon icon--btn-menu-mobile" viewbox="0 0 18 18" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-btn-menu-mobile"></use></svg>        </div>
    </label>
            <label class="c-header__burger c-header__burger--univers js-toggle-menu-univers  c-header__burger--cine_serie" for="c-header__checkbox--univers">
        <div class="c-header__burger-transition c-header__burger-transition--univers">
        <svg class="icon icon--btn-menu-close" viewbox="0 0 18 18" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-cross"></use></svg>        <svg class="icon icon--btn-menu-mobile" viewbox="0 0 18 18" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-btn-sous-menu-mobile"></use></svg>        </div>
    </label>
    
    <div class="c-header__bar   c-header__bar--cine_serie ">
                    <span class="hrl 1321B4 c-header__logo wads_no_click"></span>            </div>

            <div class="c-header__menu-wrapper __wads_no_click">
    <nav class="c-header__menu  c-header__menu--cine_serie" role="navigation">
        <div class="c-header__table">
            <div class="c-header__menu-title">
                Les univers prbk
            </div>
                                            
                                                
                                <div class="c-header__item  has-no-children">
                
                                                                <a class="c-header__link c-header__link--home u-sweep-to-top tracking-click"  data-tracking-category="click-menu" data-tracking-action="Accueil"  href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°');">Accueil</a>
                                                        </div>
                                            
                                                
                                <div class="c-header__item  has-children">
                
                                                                <a class="c-header__link c-header__link--youtubers u-sweep-to-top tracking-click"  data-tracking-category="click-menu" data-tracking-action="Youtubers"  href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°lbhghoref_g910°1');">Youtubers</a>
                                                                <div class="c-header__submenu c-header__submenu--youtubers js-move-to "
                            data-conditions="screen and (max-width:990px)"
                            data-target="#js-univers"
                            data-method="append"
                            data-toggle-classes=""
                        >
                                                                                                                                                <a class="c-header__submenu-media c-header__submenu-media--youtubers tracking-click" data-tracking-category="click-menu" data-tracking-action="Youtubers" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°lbhghoref_g910°1');"></a>
                                                        <div class="c-header__submenu-list">
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--youtubers tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Youtubers" data-tracking-label="News" href="javascript:wb_goto_rot13('#°gnt°arjf-lbhghoref_g939°1');">News</a>
                                    </div>
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--youtubers tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Youtubers" data-tracking-label="Vidéos" href="javascript:wb_goto_rot13('#°gnt°ivqrbf-lbhghoref_g936°1');">Vidéos</a>
                                    </div>
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--youtubers tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Youtubers" data-tracking-label="Interviews" href="javascript:wb_goto_rot13('#°gnt°vagreivrj-lbhghoref_g942°1');">Interviews</a>
                                    </div>
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--youtubers tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Youtubers" data-tracking-label="Concours" href="javascript:wb_goto_rot13('#°pbapbhef');">Concours</a>
                                    </div>
                                                                <div class="c-header__subitem sharebox" data-url="" data-title="" data-id="">
                                    <div class="c-header__rs-fb c-header__rs-fb--youtubers for_facebook" data-type="facebook" data-fn="fbShare" title="Partager sur facebook">
                                        <svg class="icon icon--f4ceb00k-nav-rs" viewbox="0 0 6 11" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg>                                    </div>
                                    <div class="c-header__rs-tw c-header__rs-tw--youtubers for_twitter" data-type="twitter" data-fn="twitterShare" data-via="pure_break" title="Partager sur twitter">
                                        <svg class="icon icon--tw1tt3r-nav-rs" viewbox="0 0 11 8" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg>                                    </div>
                                </div>
                            </div>
                        </div>
                                    </div>
                                            
                                                
                                <div class="c-header__item  has-children is-active">
                
                                                                <a class="c-header__link c-header__link--cine-serie u-sweep-to-top tracking-click"  data-tracking-category="click-menu" data-tracking-action="Ciné Série"  href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°pvar-frevr_g911°1');">Ciné Série</a>
                                                                <div class="c-header__submenu c-header__submenu--cine-serie js-move-to "
                            data-conditions="screen and (max-width:990px)"
                            data-target="#js-univers"
                            data-method="append"
                            data-toggle-classes=""
                        >
                                                                                                                                                <a class="c-header__submenu-media c-header__submenu-media--cine_serie tracking-click" data-tracking-category="click-menu" data-tracking-action="Ciné Série" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°pvar-frevr_g911°1');"></a>
                                                        <div class="c-header__submenu-list">
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--cine-serie tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="Cinéma" href="javascript:wb_goto_rot13('#°gnt°pvarzn_g854°1');">Cinéma</a>
                                    </div>
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--cine-serie tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="Bandes annonces cinéma" href="javascript:wb_goto_rot13('#°gnt°onaqr-naabapr-svyzf_g834°1');">Bandes annonces cinéma</a>
                                    </div>
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--cine-serie tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="Sorties cinéma" href="javascript:wb_goto_rot13('#°gnt°fbegvrf-pvarzn_g954°1');">Sorties cinéma</a>
                                    </div>
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--cine-serie tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="Séries" href="javascript:wb_goto_rot13('#°gnt°frevrf_g849°1');">Séries</a>
                                    </div>
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--cine-serie tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="Bandes annonces séries" href="javascript:wb_goto_rot13('#°gnt°onaqr-naabapr-frevrf_g835°1');">Bandes annonces séries</a>
                                    </div>
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--cine-serie tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="Anime & Manga" href="javascript:wb_goto_rot13('#°gnt°navzr-znatn_g1153°1');">Anime & Manga</a>
                                    </div>
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--cine-serie tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="Dossiers" href="javascript:wb_goto_rot13('#°gnt°qbffvre-pvar-frevr_g1032°1');">Dossiers</a>
                                    </div>
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--cine-serie tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="Interviews" href="javascript:wb_goto_rot13('#°gnt°vagreivrj-pvar-frevr_g975°1');">Interviews</a>
                                    </div>
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--cine-serie tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="On mate on zappe" href="javascript:wb_goto_rot13('#°gnt°ba-zngr-ba-mnccr_g1075°1');">On mate on zappe</a>
                                    </div>
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--cine-serie tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Ciné Série" data-tracking-label="Concours" href="javascript:wb_goto_rot13('#°pbapbhef');">Concours</a>
                                    </div>
                                                                <div class="c-header__subitem sharebox" data-url="" data-title="" data-id="">
                                    <div class="c-header__rs-fb c-header__rs-fb--cine-serie for_facebook" data-type="facebook" data-fn="fbShare" title="Partager sur facebook">
                                        <svg class="icon icon--f4ceb00k-nav-rs" viewbox="0 0 6 11" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg>                                    </div>
                                    <div class="c-header__rs-tw c-header__rs-tw--cine-serie for_twitter" data-type="twitter" data-fn="twitterShare" data-via="pure_break" title="Partager sur twitter">
                                        <svg class="icon icon--tw1tt3r-nav-rs" viewbox="0 0 11 8" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg>                                    </div>
                                </div>
                            </div>
                        </div>
                                    </div>
                                            
                                                
                                <div class="c-header__item  has-no-children">
                
                                                                <a class="c-header__link c-header__link--tests-et-quiz u-sweep-to-top tracking-click"  data-tracking-category="click-menu" data-tracking-action="Test & Quiz"  href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°grfgf-rg-dhvm_g1108°1');">Test & Quiz</a>
                                                        </div>
                                            
                                                
                                <div class="c-header__item  has-children">
                
                                                                <a class="c-header__link c-header__link--music u-sweep-to-top tracking-click"  data-tracking-category="click-menu" data-tracking-action="Musique"  href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°zhfvdhr_g914°1');">Musique</a>
                                                                <div class="c-header__submenu c-header__submenu--musique js-move-to "
                            data-conditions="screen and (max-width:990px)"
                            data-target="#js-univers"
                            data-method="append"
                            data-toggle-classes=""
                        >
                                                                                                                                                <a class="c-header__submenu-media c-header__submenu-media--music tracking-click" data-tracking-category="click-menu" data-tracking-action="Musique" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°zhfvdhr_g914°1');"></a>
                                                        <div class="c-header__submenu-list">
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--musique tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Musique" data-tracking-label="News" href="javascript:wb_goto_rot13('#°gnt°arjf-zhfvdhr_g978°1');">News</a>
                                    </div>
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--musique tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Musique" data-tracking-label="Clips" href="javascript:wb_goto_rot13('#°gnt°pyvc_g840°1');">Clips</a>
                                    </div>
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--musique tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Musique" data-tracking-label="Interviews" href="javascript:wb_goto_rot13('#°gnt°vagreivrj-zhfvdhr_g984°1');">Interviews</a>
                                    </div>
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--musique tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Musique" data-tracking-label="Forum" href="javascript:wb_open_rot13('#uggc:°°jjj.punegfvasenapr.arg°pbzzhanhgr°');">Forum</a>
                                    </div>
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--musique tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Musique" data-tracking-label="Concours" href="javascript:wb_goto_rot13('#°pbapbhef');">Concours</a>
                                    </div>
                                                                <div class="c-header__subitem sharebox" data-url="" data-title="" data-id="">
                                    <div class="c-header__rs-fb c-header__rs-fb--musique for_facebook" data-type="facebook" data-fn="fbShare" title="Partager sur facebook">
                                        <svg class="icon icon--f4ceb00k-nav-rs" viewbox="0 0 6 11" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg>                                    </div>
                                    <div class="c-header__rs-tw c-header__rs-tw--musique for_twitter" data-type="twitter" data-fn="twitterShare" data-via="pure_break" title="Partager sur twitter">
                                        <svg class="icon icon--tw1tt3r-nav-rs" viewbox="0 0 11 8" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg>                                    </div>
                                </div>
                            </div>
                        </div>
                                    </div>
                                            
                                                
                                <div class="c-header__item  has-children">
                
                                                                <a class="c-header__link c-header__link--best-of-web u-sweep-to-top tracking-click"  data-tracking-category="click-menu" data-tracking-action="Buzz"  href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°ohmm_g912°1');">Buzz</a>
                                                                <div class="c-header__submenu c-header__submenu--buzz js-move-to "
                            data-conditions="screen and (max-width:990px)"
                            data-target="#js-univers"
                            data-method="append"
                            data-toggle-classes=""
                        >
                                                                                                                                                <a class="c-header__submenu-media c-header__submenu-media--best_of_web tracking-click" data-tracking-category="click-menu" data-tracking-action="Buzz" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°ohmm_g912°1');"></a>
                                                        <div class="c-header__submenu-list">
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--buzz tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Buzz" data-tracking-label="News" href="javascript:wb_goto_rot13('#°gnt°arjf-ohmm_g927°1');">News</a>
                                    </div>
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--buzz tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Buzz" data-tracking-label="Vidéos" href="javascript:wb_goto_rot13('#°gnt°ivqrbf-ohmm_g924°1');">Vidéos</a>
                                    </div>
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--buzz tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Buzz" data-tracking-label="Sport" href="javascript:wb_goto_rot13('#°gnt°fcbeg_g868°1');">Sport</a>
                                    </div>
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--buzz tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Buzz" data-tracking-label="Céleb" href="javascript:wb_goto_rot13('#°gnt°pryro_g930°1');">Céleb</a>
                                    </div>
                                                                <div class="c-header__subitem sharebox" data-url="" data-title="" data-id="">
                                    <div class="c-header__rs-fb c-header__rs-fb--buzz for_facebook" data-type="facebook" data-fn="fbShare" title="Partager sur facebook">
                                        <svg class="icon icon--f4ceb00k-nav-rs" viewbox="0 0 6 11" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg>                                    </div>
                                    <div class="c-header__rs-tw c-header__rs-tw--buzz for_twitter" data-type="twitter" data-fn="twitterShare" data-via="pure_break" title="Partager sur twitter">
                                        <svg class="icon icon--tw1tt3r-nav-rs" viewbox="0 0 11 8" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg>                                    </div>
                                </div>
                            </div>
                        </div>
                                    </div>
                                            
                                                
                                <div class="c-header__item  has-children">
                
                                                                <a class="c-header__link c-header__link--tv u-sweep-to-top tracking-click"  data-tracking-category="click-menu" data-tracking-action="TV"  href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°gi_g915°1');">TV</a>
                                                                <div class="c-header__submenu c-header__submenu--tv js-move-to "
                            data-conditions="screen and (max-width:990px)"
                            data-target="#js-univers"
                            data-method="append"
                            data-toggle-classes=""
                        >
                                                                                                                                                <a class="c-header__submenu-media c-header__submenu-media--tv tracking-click" data-tracking-category="click-menu" data-tracking-action="TV" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°gi_g915°1');"></a>
                                                        <div class="c-header__submenu-list">
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--tv tracking-click"  data-tracking-category="click-submenu" data-tracking-action="TV" data-tracking-label="News" href="javascript:wb_goto_rot13('#°gnt°arjf-gi_g987°1');">News</a>
                                    </div>
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--tv tracking-click"  data-tracking-category="click-submenu" data-tracking-action="TV" data-tracking-label="Vidéos" href="javascript:wb_goto_rot13('#°gnt°ivqrbf-gi_g990°1');">Vidéos</a>
                                    </div>
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--tv tracking-click"  data-tracking-category="click-submenu" data-tracking-action="TV" data-tracking-label="TV Réalité" href="javascript:wb_goto_rot13('#°gnt°gryr-ernyvgr_g831°1');">TV Réalité</a>
                                    </div>
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--tv tracking-click"  data-tracking-category="click-submenu" data-tracking-action="TV" data-tracking-label="Interviews" href="javascript:wb_goto_rot13('#°gnt°vagreivrj-gi_g993°1');">Interviews</a>
                                    </div>
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--tv tracking-click"  data-tracking-category="click-submenu" data-tracking-action="TV" data-tracking-label="Tags" href="javascript:wb_goto_rot13('#°gnt');">Tags</a>
                                    </div>
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--tv tracking-click"  data-tracking-category="click-submenu" data-tracking-action="TV" data-tracking-label="LES MARSEILLAIS ASIAN TOUR" href="javascript:wb_goto_rot13('#°gnt°yrf-znefrvyynvf-nfvna-gbhe_g1147°1');">LES MARSEILLAIS ASIAN TOUR</a>
                                    </div>
                                                                <div class="c-header__subitem sharebox" data-url="" data-title="" data-id="">
                                    <div class="c-header__rs-fb c-header__rs-fb--tv for_facebook" data-type="facebook" data-fn="fbShare" title="Partager sur facebook">
                                        <svg class="icon icon--f4ceb00k-nav-rs" viewbox="0 0 6 11" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg>                                    </div>
                                    <div class="c-header__rs-tw c-header__rs-tw--tv for_twitter" data-type="twitter" data-fn="twitterShare" data-via="pure_break" title="Partager sur twitter">
                                        <svg class="icon icon--tw1tt3r-nav-rs" viewbox="0 0 11 8" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg>                                    </div>
                                </div>
                            </div>
                        </div>
                                    </div>
                                            
                                                
                                <div class="c-header__item  has-children">
                
                                                                <a class="c-header__link c-header__link--street-zone u-sweep-to-top tracking-click"  data-tracking-category="click-menu" data-tracking-action="Street zone"  href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°fgerrg-mbar_g1011°1');">Street zone</a>
                                                                <div class="c-header__submenu c-header__submenu--street-zone js-move-to "
                            data-conditions="screen and (max-width:990px)"
                            data-target="#js-univers"
                            data-method="append"
                            data-toggle-classes=""
                        >
                                                                                                                                                <a class="c-header__submenu-media c-header__submenu-media--street_zone tracking-click" data-tracking-category="click-menu" data-tracking-action="Street zone" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°fgerrg-mbar_g1011°1');"></a>
                                                        <div class="c-header__submenu-list">
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--street-zone tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Street zone" data-tracking-label="News" href="javascript:wb_goto_rot13('#°gnt°arjf-fgerrg-mbar_g1050°1');">News</a>
                                    </div>
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--street-zone tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Street zone" data-tracking-label="Vidéos" href="javascript:wb_goto_rot13('#°gnt°ivqrbf-fgerrg-mbar_g1044°1');">Vidéos</a>
                                    </div>
                                                                <div class="c-header__subitem sharebox" data-url="" data-title="" data-id="">
                                    <div class="c-header__rs-fb c-header__rs-fb--street-zone for_facebook" data-type="facebook" data-fn="fbShare" title="Partager sur facebook">
                                        <svg class="icon icon--f4ceb00k-nav-rs" viewbox="0 0 6 11" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg>                                    </div>
                                    <div class="c-header__rs-tw c-header__rs-tw--street-zone for_twitter" data-type="twitter" data-fn="twitterShare" data-via="pure_break" title="Partager sur twitter">
                                        <svg class="icon icon--tw1tt3r-nav-rs" viewbox="0 0 11 8" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg>                                    </div>
                                </div>
                            </div>
                        </div>
                                    </div>
                                            
                                                
                                <div class="c-header__item  has-children">
                
                                                                <a class="c-header__link c-header__link--gaming u-sweep-to-top tracking-click"  data-tracking-category="click-menu" data-tracking-action="Gaming"  href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°tnzvat_g916°1');">Gaming</a>
                                                                <div class="c-header__submenu c-header__submenu--gaming js-move-to "
                            data-conditions="screen and (max-width:990px)"
                            data-target="#js-univers"
                            data-method="append"
                            data-toggle-classes=""
                        >
                                                                                                                                                <a class="c-header__submenu-media c-header__submenu-media--gaming tracking-click" data-tracking-category="click-menu" data-tracking-action="Gaming" href="javascript:void(0);" onclick="javascript:return wb_goto_rot13('#°gnt°tnzvat_g916°1');"></a>
                                                        <div class="c-header__submenu-list">
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--gaming tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Gaming" data-tracking-label="News" href="javascript:wb_goto_rot13('#°gnt°arjf-tnzvat_g963°1');">News</a>
                                    </div>
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--gaming tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Gaming" data-tracking-label="Vidéos" href="javascript:wb_goto_rot13('#°gnt°ivqrbf-tnzvat_g966°1');">Vidéos</a>
                                    </div>
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--gaming tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Gaming" data-tracking-label="Tests" href="javascript:wb_goto_rot13('#°gnt°grfg-wrhk-ivqrb_g760°1');">Tests</a>
                                    </div>
                                                                                                        <div class="c-header__subitem">
                                        <a class="c-header__sublink c-header__sublink--gaming tracking-click"  data-tracking-category="click-submenu" data-tracking-action="Gaming" data-tracking-label="Concours" href="javascript:wb_goto_rot13('#°pbapbhef');">Concours</a>
                                    </div>
                                                                <div class="c-header__subitem sharebox" data-url="" data-title="" data-id="">
                                    <div class="c-header__rs-fb c-header__rs-fb--gaming for_facebook" data-type="facebook" data-fn="fbShare" title="Partager sur facebook">
                                        <svg class="icon icon--f4ceb00k-nav-rs" viewbox="0 0 6 11" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg>                                    </div>
                                    <div class="c-header__rs-tw c-header__rs-tw--gaming for_twitter" data-type="twitter" data-fn="twitterShare" data-via="pure_break" title="Partager sur twitter">
                                        <svg class="icon icon--tw1tt3r-nav-rs" viewbox="0 0 11 8" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg>                                    </div>
                                </div>
                            </div>
                        </div>
                                    </div>
                        <div class="c-header__item c-header__item--search has-no-children">
                <label for="c-search__checkbox" class="c-header__link">
                    <svg class="icon icon--glass-nav" viewbox="0 0 26 26" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-glass"></use></svg>                </label>
            </div>
            <div class="c-header__item c-header__item--search-mobile">
                <form action="/rechercher/" method="post" class="c-header__search-form">
                    <input class="c-header__search-input" name="q" type="text" placeholder="Recherche"/>
                    <button type="submit" class="c-header__search-submit">
                        <svg class="icon icon--glass-nav" viewbox="0 0 26 26" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-glass"></use></svg>                    </button>
                </form>
            </div>
        </div>
    </nav>
</div>
    
    </header>            </div>

                                            
                        <div id="header" class="adf pad-v ctr"></div>
         
        

                        
            <div id="wb_container">
                <div id="wb_contents">
                    <div id="wb_contents_inside" class="u-clearfix">

<div class="c-sharebox">
    <div  class="c-sharebox__content">
        <a class="c-sharebox__logo" href="/">
            <div class="c-sharebox__logo--prbk c-sharebox__logo--prbk--cine_serie">
                    <svg class="icon icon--logoprbk-article-rs" viewbox="0 0 125.6 36.1" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-logoprbk"></use></svg>            </div>
        </a>
        <div class="c-sharebox__rs sharebox" data-url="https://www.purebreak.com/news/watchmen-saison-2-une-suite-finalement-possible-le-createur-ouvre-la-porte-mais/196387" data-title="Watchmen saison 2 : une suite finalement possible ? Le créateur ouvre la porte, mais..." data-id=196387>
            <div class="c-sharebox__rs-button c-sharebox__rs-button--facebook for_facebook" data-type="facebook" data-fn="fbShare" title="Partager sur facebook">
                <div class="c-sharebox__rs-icon">
                    <svg class="icon icon--f4ceb00k-article-rs" viewbox="0 0 8 16" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg>                </div>
                <div class="c-sharebox__rs-label">
                    Partager
                </div>
                <div class="c-sharebox__rs-label c-sharebox__rs-label-desk">
                    Partager cet article
                </div>
            </div>
            <div class="c-sharebox__rs-button c-sharebox__rs-button--tw1tt3r for_twitter" data-type="twitter" data-fn="twitterShare" data-via="pure_break" title="Partager sur twitter">
                <div class="c-sharebox__rs-icon c-sharebox__rs-icon--tw1tt3r">
                    <svg class="icon icon--tw1tt3r-article-rs" viewbox="0 0 8 16" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg>                </div>
            </div>
            

                                    
                            <a class="c-sharebox__cta c-sharebox__cta--wh4ts4pp"
                   href="whatsapp://send?text=Watchmen%20saison%202%20%3A%20une%20suite%20finalement%20possible%20%3F%20Le%20cr%C3%A9ateur%20ouvre%20la%20porte%2C%20mais...+:+https%3A%2F%2Fwww.purebreak.com%2Fnews%2Fwatchmen-saison-2-une-suite-finalement-possible-le-createur-ouvre-la-porte-mais%2F196387"
                >
                    <div class="c-sharebox__rs-button c-sharebox__rs-button--wh4ts4pp for_whatsapp" data-type="whatsapp" data-fn="whatsappShare">
                        <div class="c-sharebox__rs-icon c-sharebox__rs-icon--wh4ts4pp c-sharebox__rs-icon--wh4ts4pp--white">
                            <svg class="icon icon--wh4ts4pp-article-rs" viewbox="0 0 8 16" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-whatsapp"></use></svg>                        </div>
                    </div>
                </a>
                                        <div class="snapchat-creative-kit-share" data-text="false"></div>
                    </div>
        <div class="c-sharebox__nav">
                            <a class="c-sharebox__nav-link" href="/news/demain-nous-appartient-de-retour-en-tournage-voici-comment-ca-se-passe/196381">
                    <svg class="icon icon--arrow-article-nav" viewbox="0 0 6 10" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-arrow-pagination-prev"></use></svg>                    prec.
                </a>
                                    <a class="c-sharebox__nav-link" href="/news/grey-s-anatomy-saison-17-moins-de-morts-dans-la-serie-la-creatrice-se-confie/196408">
                <svg class="icon icon--arrow-article-nav" viewbox="0 0 6 10" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-arrow-pagination-next"></use></svg>                suiv.
            </a>
                    </div>
                    </div>
</div><div class="u-padding-top--24px">
    <div class="u-wrapper u-wrapper--white">
        <div class="u-page-margins">
            <div class="article__header">
                                <div class="article__rs sharebox" data-url="https://www.purebreak.com/news/watchmen-saison-2-une-suite-finalement-possible-le-createur-ouvre-la-porte-mais/196387" data-title="Watchmen saison 2 : une suite finalement possible ? Le créateur ouvre la porte, mais..." data-id=196387>
                    <div class="article__rs-fb for_facebook" data-type="facebook" data-fn="fbShare" title="Partager sur facebook">
                        <svg class="icon icon--f4ceb00k-article-rs" viewbox="0 0 8 16" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg>                    </div>
                    <div class="article__rs-tw for_twitter" data-type="twitter" data-fn="twitterShare" data-via="pure_break" title="Partager sur twitter">
                        <a target="_blank" class="article__rs-tw for_twitter" data-type="twitter" data-via="pure_break" data-fn="twttrShare">
                            <svg class="icon icon--tw1tt3r-article-rs" viewbox="0 0 15 13" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg>                        </a>
                    </div>
                                                            <a href="whatsapp://send?text=Watchmen%20saison%202%20%3A%20une%20suite%20finalement%20possible%20%3F%20Le%20cr%C3%A9ateur%20ouvre%20la%20porte%2C%20mais...+:+https%3A%2F%2Fwww.purebreak.com%2Fnews%2Fwatchmen-saison-2-une-suite-finalement-possible-le-createur-ouvre-la-porte-mais%2F196387" data-text="Watchmen%20saison%202%20%3A%20une%20suite%20finalement%20possible%20%3F%20Le%20cr%C3%A9ateur%20ouvre%20la%20porte%2C%20mais..." class="wa_btn wa_btn_s" data-href="https%3A%2F%2Fwww.purebreak.com%2Fnews%2Fwatchmen-saison-2-une-suite-finalement-possible-le-createur-ouvre-la-porte-mais%2F196387" onClick="ga('send', 'event', { eventCategory: 'Social', eventAction: 'Share', eventLabel: 'WhatsAppShare', eventValue: 0});" >
                        <div class="article__rs-wa article__rs-wa--white for_wh4ts4pp article__rs-wa for_wh4ts4pp" data-type="whatsapp" data-fn="whatsappShare" data-url="https://www.purebreak.com/news/watchmen-saison-2-une-suite-finalement-possible-le-createur-ouvre-la-porte-mais/196387">
                            <button>
                                <svg class="icon icon--wh4ts4pp-article-rs" viewbox="-10 14 18 46" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-whatsapp"></use></svg>                            </button>
                        </div>
                    </a>
                                    </div>
                <div class="article__infos">
                    <h1 class="article__title">Watchmen saison 2 : une suite finalement possible ? Le créateur ouvre la porte, mais...</h1>
                    <div class="article__metas">
                        Par <a href="/auteur/quentin-piton_a25">Quentin Piton</a> - le 01/06/2020 à 19h30 - <span class="bold">0</span> partages
                     </div>
                </div>
            </div>

            <div class="u-grid u-grid--24px u-grid--fixed@big-tablet"  id="u-js-main-grid">
                <div class="article__universe   article__universe--cine_serie">
                                        







            
                                    
                
                
            <div class="article__bloc article__bloc--diapo article__bloc--1">

                                



        

<div style="overflow: hidden"><div class="wdiapo-preview wdiapo-preview--type-image is-first-content">

    <div class="wdiapo-preview__media-row wdiapo-preview__media-row--type-image">

        <div class="wdiapo-preview__media-cell wdiapo-preview__media-cell--type-image" media_id="718666">

            <div class="wdiapo-preview__media wdiapo-preview__media--type-image">

                                
                    
                                                
                            <picture>
<!--[if ie 9]><video style="display: none;"><![endif]-->
<source media="(min-width: 990px)" srcset="https://static1.purebreak.com/articles/7/19/63/87/@/718666-watchmen-saison-2-une-suite-finalement-diapo-2.jpg">
<source media="(min-width: 480px)" srcset="https://static1.purebreak.com/articles/7/19/63/87/@/718666-watchmen-saison-2-une-suite-finalement-950x600-2.jpg">
<!--[if ie 9]></video><![endif]-->
<img src="https://static1.purebreak.com/articles/7/19/63/87/@/718666-watchmen-saison-2-une-suite-finalement-diapo-2.jpg" alt="Watchmen saison 2 : une suite finalement possible ? Le créateur ouvre la porte, mais..." class=" lazyload"/>
</picture>

                        
                    
                    
                            </div>

                        
        </div>

    </div>

            <div class="wdiapo-preview__body-row wdiapo-preview__body-row--type-image">
        <div class="wdiapo-preview__body-cell wdiapo-preview__body-cell--type-image">

            <div class="c-preview-body c-preview-body--type-image">
                                    <div class="c-preview-body__caption">
                        <div class="c-preview-body__legend">
                            Watchmen saison 2 : une suite finalement possible ? Le créateur ouvre la porte, mais...
                        </div>
                                            </div>
                
                
            </div>

        </div>
    </div>
    
</div>
</div>
            </div>

                
                            <div class="article__chapo">La saison 2 de Watchmen verra-t-elle réellement le jour ou restera-t-elle de l'ordre du fantasme parmi les fans ? Damon Lindelof, le créateur de la série d'HBO adaptée du célèbre comic d'Alan Moore, s'est confié sur l'avenir de cette histoire.</div>
            <div class="u-acenter u-acenter--mt u-acenter--mln">
                                
                        <script><!--
            if (site_device=='mobile') document.write('<div id="rectangle_atf" class="adf ctr"></div>');
            //--></script>
         
        

            </div>
            <div class="u-acenter u-acenter--mb u-acenter--mln">
                
            </div>
        

    
                
                
                            
            <div class="article__bloc article__bloc--texte article__bloc--2">
                <div class="rich-text s-article">
                    <h2>Une suite à Watchmen ?</h2>
<p>En seulement 9 épisodes, la série <em>Watchmen</em> d'HBO a su rendre justice au comic d'Alan Moore et Dave Gibbons et étendre cet univers d'une <a href="/news/watchmen-faut-il-regarder-la-serie-de-damon-lindelof/184003"  >façon originale et passionnante</a>. Aussi, sans grande surprise, le public souhaite désormais savoir si <a href="/news/watchmen-saison-2-une-suite-possible-non-et-oui-d-apres-hbo/188854"  >une suite est possible ou non</a>. Et visiblement, Damon Lindelof - le créateur de la fiction, est plutôt ouvert à cette idée.</p><p>                        <div class="c-read-also__wrapper">
                <div class="c-read-also__background"></div>
                <div class="c-read-also">
                    <div class="c-read-also__content">
                        <div class="c-read-also__title">
                            

	<div class="c-section-title c-section-title--oneline">
		<div>
			<div class="c-section-title__color1 c-section-title__color1--oneline">
				<div><span>ça va</span></div>
			</div>
							<div class="c-section-title__color2 c-section-title__color2--oneline">
					<div><span>te plaire</span></div>
				</div>
					</div>
	</div>
                        </div>
                    </div>
                </div>
                                            
    



<div class="c-read-also c-read-also--no-title">
    <div class="c-read-also__content">
                <div class="c-read-also__body">
            <div class="c-read-also__media">
                <img src="https://static1.purebreak.com/articles/0/15/44/80/@/618871-13-reasons-why-saison-3-le-createur-te-184x184-1.jpg" alt="13 Reasons Why saison 3 : le créateur tease la suite possible" class=""/>

            </div>
            <a class="u-global-link tracking-click" href="/news/13-reasons-why-saison-3-le-createur-tease-la-suite-possible/154480"  data-tracking-category="" data-tracking-action="" data-tracking-label="13 Reasons Why saison 3 : le créateur tease la suite possible">
                <p class="c-read-also__date"> 4/06</p>
                <div class="c-read-also__text">
                    13 Reasons Why saison 3 : le créateur tease la suite possible
                </div>
            </a>
        </div>
    </div>
</div>                                            
    



<div class="c-read-also c-read-also--no-title">
    <div class="c-read-also__content">
                <div class="c-read-also__body">
            <div class="c-read-also__media">
                <img src="https://static1.purebreak.com/articles/8/17/12/98/@/662137-l-arme-fatale-saison-3-le-final-ouvre-184x184-1.jpg" alt="L&amp;#039;Arme Fatale saison 3 : le final ouvre la porte à une saison 4... AVEC Damon Wayans !" class=""/>

            </div>
            <a class="u-global-link tracking-click" href="/news/l-arme-fatale-saison-3-le-final-ouvre-la-porte-a-une-saison-4-avec-damon-wayans/171298"  data-tracking-category="" data-tracking-action="" data-tracking-label="L'Arme Fatale saison 3 : le final ouvre la porte à une saison 4... AVEC Damon Wayans !">
                <p class="c-read-also__date">27/02</p>
                <div class="c-read-also__text">
                    L'Arme Fatale saison 3 : le final ouvre la porte à une saison 4... AVEC Damon Wayans&nbsp;!
                </div>
            </a>
        </div>
    </div>
</div>                                            
    



<div class="c-read-also c-read-also--no-title">
    <div class="c-read-also__content">
                <div class="c-read-also__body">
            <div class="c-read-also__media">
                <img src="https://static1.purebreak.com/articles/2/18/72/22/@/699676-watchmen-saison-2-une-suite-possible-184x184-2.jpg" alt="Watchmen saison 2 : une suite possible, mais pas avant de longues années ?" class=""/>

            </div>
            <a class="u-global-link tracking-click" href="/news/watchmen-saison-2-une-suite-possible-mais-pas-avant-de-longues-annees/187222"  data-tracking-category="" data-tracking-action="" data-tracking-label="Watchmen saison 2 : une suite possible, mais pas avant de longues années ?">
                <p class="c-read-also__date">18/12</p>
                <div class="c-read-also__text">
                    Watchmen saison 2 : une suite possible, mais pas avant de longues années ?
                </div>
            </a>
        </div>
    </div>
</div>                            </div>
            </p>
<p>"<em>Il a fallu 30 ans pour réussir à trouver et justifier une sorte de suite au comic. Avec de la chance ça ne prendra pas 30 nouvelles années</em>" a-t-il notamment confié à ComicBook, précisant ensuite, "<em>Je pense même qu'il faut qu'il y ait plus de Watchmen et rapidement.</em>"</p><p>                            
                        <div id="inread1" class="adf ctr"></div>
         
        

    </p>
<h2>Damon Lindelof veut passer le flambeau</h2>
<p>Cependant, le showrunner l'a aussitôt rappelé, ne comptez pas sur lui pour prendre les commandes d'une possible saison 2. Malgré sa reconnaissance envers l'affection du public pour son travail, "<em>C'est incroyablement flatteur d'être dans une position où des gens en veulent plus</em>", Damon Lindelof ne pense pas être la personne la mieux placée pour un tel projet, "<em>A moins de trouver la bonne idée, (...) je ne pense pas que vous devez le faire uniquement parce que vous avez réussi une première fois</em>".</p><p>    </p>
<p>Et afin de légitimer son avis qui pourrait décevoir les fans, le créateur a sorti l'argument ultime : il n'est pas le premier à se trouver dans cette situation avec cet univers, "<em>Alan Moore et Dave Gibbons ont imaginé Watchmen, l'histoire originale, pour être racontée en 12 numéros. Ils ne voulaient pas en faire plus (...) J'espère donc qu'il y aura encore plus de Watchmen, mais je ne pense pas que ça doit se faire avec moi</em>". Reste désormais à savoir ce qu'en pensera <a href="/compagnie/hbo_e458014">HBO</a>.</p>
                </div>
            </div>

                
                

    



<div class="u-center">
        </div>


    <div class="article__tags">
                    <div class="tag"><a href="/tag/series_t849/1">Séries</a></div>
                        <div class="tag"><a href="/">PRBK</a></div>
    </div>

<div>
                    <div class="OUTBRAIN" data-src="https://www.purebreak.com/news/watchmen-saison-2-une-suite-finalement-possible-le-createur-ouvre-la-porte-mais/196387" data-widget-id="AR_2" data-ob-template="Purebreak.com" ></div>
                    <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script> 
    </div>


    <div class="u-acenter u-acenter--mt u-acenter--mln">
                        
                        <script><!--
            if (site_device=='mobile') document.write('<div id="rectangle_mtf" class="adf ctr pad-b"></div>');
            //--></script>
         
        

    </div>


      <div class="c-entity-article c-entity-article--cine_serie">
    <div class="c-entity-article__media">
        <img src="https://static1.purebreak.com/companies/4/45/80/14/@/219868-logo-hbo-122x122-1.jpg" alt="" class=""/>

    </div>
    <div class="c-entity-article__name">
        <a href="https://www.purebreak.com/compagnie/hbo_e458014">HBO</a>
    </div>
    <div class="c-entity-article__body">
        <div class="c-entity-article__buttons">
                            <a class="c-entity-article__link" href="/compagnie/hbo_e458014/actualites/1">
                    <div class="c-entity-article__icon">
                        <svg class="icon icon--articles" viewbox="0 0 25 20" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-articles"></use></svg>                    </div>
                    <span class="c-entity-article__label">7 articles</span>
                </a>
                                </div>
        <div class="c-entity-article__articles">
                                                <div class="c-entity-article__article">
                        <div class="c-entity-article__article-icon">
                            <svg class="icon icon--arrow-entity-article" viewbox="0 0 6 10" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-arrow-pagination-next"></use></svg>                        </div>
                        <a href="/news/the-wire-la-serie-bientot-de-retour-une-suite-serait-en-preparation/194794" class="c-entity-article__article-link">The Wire : la série bientôt de retour ? Une suite serait en préparation</a>
                    </div>
                                    <div class="c-entity-article__article">
                        <div class="c-entity-article__article-icon">
                            <svg class="icon icon--arrow-entity-article" viewbox="0 0 6 10" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-arrow-pagination-next"></use></svg>                        </div>
                        <a href="/news/the-last-of-us-en-serie-sur-hbo-sony-pret-a-adapter-ses-plus-gros-jeux-video/191731" class="c-entity-article__article-link">The Last of Us en série sur HBO, Sony prêt à adapter ses plus gros jeux vidéo</a>
                    </div>
                                    <div class="c-entity-article__article">
                        <div class="c-entity-article__article-icon">
                            <svg class="icon icon--arrow-entity-article" viewbox="0 0 6 10" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-arrow-pagination-next"></use></svg>                        </div>
                        <a href="/news/a-la-croisee-des-mondes-his-dark-materials-les-acteurs-dans-le-film-vs-dans-la-serie/184777" class="c-entity-article__article-link">A la croisée des mondes (His Dark Materials) : les acteurs dans le film vs dans la série</a>
                    </div>
                                    <div class="c-entity-article__article">
                        <div class="c-entity-article__article-icon">
                            <svg class="icon icon--arrow-entity-article" viewbox="0 0 6 10" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-arrow-pagination-next"></use></svg>                        </div>
                        <a href="/news/watchmen-damon-lindelof-repond-aux-vrais-fans-qui-critiquent-la-serie/184126" class="c-entity-article__article-link">Watchmen : Damon Lindelof répond aux "vrais fans" qui critiquent la série</a>
                    </div>
                                                    <a class="c-entity-article__cta" href="/compagnie/hbo_e458014/actualites/1">
                        <span class="c-entity-article__cta-label">
                            voir toutes les news de HBO
                        </span>
                        <span class="c-entity-article__cta-label-mobile">
                            Découvrir plus d'articles
                        </span>
                    </a>
                                    </div>
    </div>
</div>
<div class="u-acenter u-acenter--mt u-acenter--mln">
                    
                        <script><!--
            if (site_device=='mobile') document.write('<div id="rectangle_btf" class="adf ctr pad-b"></div>');
            //--></script>
         
        

</div>

    <div class="u-padding-bottom--30px">
        <div class="u-padding-vert--30px">
            

	<div class="c-section-title c-section-title--oneline">
		<div>
			<div class="c-section-title__color1 c-section-title__color1--oneline">
				<div><span>Les stars</span></div>
			</div>
							<div class="c-section-title__color2 c-section-title__color2--oneline">
					<div><span>du moment</span></div>
				</div>
					</div>
	</div>
        </div>
        <div class="u-grid u-grid--30px">
            <div class="u-1/3 u-1/5@desk">
    

    

<div class="c-entity ">
    <div class="c-entity__media ">
                    <img src="https://static1.purebreak.com/series/1/44/12/81/@/106581-gameofthrones-150x150-1.jpg" alt="Game of Thrones" class=""/>

            </div>
    <div class="c-entity__body ">
        <a class="c-entity__link  u-global-link" href="/serie/game-of-thrones_e441281">
            Game of Thrones
        </a>
    </div>
</div></div>
        </div>
    </div>

<div id="u-js-main-out"></div>                </div>
                <div class="u-300px@big-tablet" id="u-js-column">
                    <div class="u-js-anchor"></div>
<div class="u-js-sticky u-grid u-grid--30px">
    <div>
        <div>
                            
                        <script><!--
            if (site_device=='web') document.write('<div id="rectangle_atf" class="adf pad-b"></div>');
            //--></script>
         
        

        </div>
        <div>
            
        </div>
                    <div>
    

	<div class="c-section-title ">
		<div>
			<div class="c-section-title__color1 ">
				<div><span>News</span></div>
			</div>
							<div class="c-section-title__color2 ">
					<div><span>essentielles</span></div>
				</div>
					</div>
	</div>
</div>
<div>
    <div class="u-grid u-grid--12px-vert">
                                                
    

<div class="c-article-small__container c-article-small__container--border">
    <article class="c-article-small">
        <div class="c-article-small__media">
            <img src="https://static1.purebreak.com/articles/2/19/63/42/@/718582-zalando-s-engage-pour-la-planete-le-si-200x200-2.jpg" alt="Zalando s&amp;#039;engage : le site ne vendra plus que des marques eco-friendly à partir de 2023" class=""/>

        </div>

        <div class="c-article-small__body">
                            <div class="c-article-small__univers c-article-small__univers--street_zone">
                    <span class="c-article-small__univers--text">STREET ZONE</span>
                </div>
                        <div class="c-article-small__date">01/06</div>

            <a class="c-article-small__title c-article-small__title--street_zone u-global-link c-article-small__title c-article-small__title--street_zone u-global-link tracking-click tracking-click" href="/news/zalando-s-engage-le-site-ne-vendra-plus-que-des-marques-eco-friendly-a-partir-de-2023/196342" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Zalando s'engage : le site ne vendra plus que des marques eco-friendly à partir de 2023">Zalando s'engage : le site ne vendra plus que des marques eco-friendly à partir de 2023</a>

        </div>
       
    </article>
</div>                                                
    

<div class="c-article-small__container c-article-small__container--border">
    <article class="c-article-small">
        <div class="c-article-small__media">
            <img src="https://static1.purebreak.com/articles/0/19/63/60/@/718606-mort-de-george-floyd-de-plus-en-plus-d-200x200-1.jpg" alt="Mort de George Floyd : de plus en plus de policiers rejoignent les manifs aux Etats-Unis" class=""/>

        </div>

        <div class="c-article-small__body">
                            <div class="c-article-small__univers c-article-small__univers--best_of_web">
                    <span class="c-article-small__univers--text">BUZZ</span>
                </div>
                        <div class="c-article-small__date">01/06</div>

            <a class="c-article-small__title c-article-small__title--best_of_web u-global-link c-article-small__title c-article-small__title--best_of_web u-global-link tracking-click tracking-click" href="/news/mort-de-george-floyd-de-plus-en-plus-de-policiers-rejoignent-les-manifs-aux-etats-unis/196360" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Mort de George Floyd : de plus en plus de policiers rejoignent les manifs aux Etats-Unis">Mort de George Floyd : de plus en plus de policiers rejoignent les manifs aux Etats-Unis</a>

        </div>
       
    </article>
</div>                                                
    

<div class="c-article-small__container c-article-small__container--border">
    <article class="c-article-small">
        <div class="c-article-small__media">
            <img src="https://static1.purebreak.com/articles/4/19/58/74/@/717643-central-park-faut-il-regarder-la-serie-200x200-2.jpg" alt="Central Park : faut-il regarder la série de Apple TV+ par le papa de Bob&amp;#039;s Burgers ?" class=""/>

        </div>

        <div class="c-article-small__body">
                            <div class="c-article-small__univers c-article-small__univers--cine_serie">
                    <span class="c-article-small__univers--text">CINÉ SÉRIE</span>
                </div>
                        <div class="c-article-small__date">29/05</div>

            <a class="c-article-small__title c-article-small__title--cine_serie u-global-link c-article-small__title c-article-small__title--cine_serie u-global-link tracking-click tracking-click" href="/news/central-park-notre-avis-sur-la-serie-de-apple-tv-par-le-papa-de-bob-s-burgers-critique/195874" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Central Park : faut-il regarder la série de Apple TV+ par le papa de Bob's Burgers ?">Central Park : faut-il regarder la série de Apple TV+ par le papa de Bob's Burgers ?</a>

        </div>
       
    </article>
</div>                                                
    

<div class="c-article-small__container c-article-small__container--border">
    <article class="c-article-small">
        <div class="c-article-small__media">
            <img src="https://static1.purebreak.com/articles/9/19/62/49/@/718405-deconfinement-reouverture-des-restaura-200x200-2.jpg" alt="Déconfinement : réouverture des restaurants, oral du bac français... les infos à retenir" class=""/>

        </div>

        <div class="c-article-small__body">
                            <div class="c-article-small__univers c-article-small__univers--best_of_web">
                    <span class="c-article-small__univers--text">BUZZ</span>
                </div>
                        <div class="c-article-small__date">28/05</div>

            <a class="c-article-small__title c-article-small__title--best_of_web u-global-link c-article-small__title c-article-small__title--best_of_web u-global-link tracking-click tracking-click" href="/news/deconfinement-reouverture-des-restaurants-oral-du-bac-francais-les-infos-a-retenir/196249" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Déconfinement : réouverture des restaurants, oral du bac français... les infos à retenir">Déconfinement : réouverture des restaurants, oral du bac français... les infos à retenir</a>

        </div>
       
    </article>
</div>                                                
    

<div class="c-article-small__container c-article-small__container--border">
    <article class="c-article-small">
        <div class="c-article-small__media">
            <img src="https://static1.purebreak.com/articles/0/19/60/60/@/717988-dawson-jack-et-ethan-s-embrassent-c-e-200x200-2.jpg" alt="Il y a 20 ans, Dawson diffusait le premier baiser entre deux hommes dans une série américaine" class=""/>

        </div>

        <div class="c-article-small__body">
                            <div class="c-article-small__univers c-article-small__univers--cine_serie">
                    <span class="c-article-small__univers--text">CINÉ SÉRIE</span>
                </div>
                        <div class="c-article-small__date">25/05</div>

            <a class="c-article-small__title c-article-small__title--cine_serie u-global-link c-article-small__title c-article-small__title--cine_serie u-global-link tracking-click tracking-click" href="/news/il-y-a-20-ans-dawson-diffusait-le-premier-baiser-entre-deux-hommes-dans-une-serie-americaine/196060" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Il y a 20 ans, Dawson diffusait le premier baiser entre deux hommes dans une série américaine">Il y a 20 ans, Dawson diffusait le premier baiser entre deux hommes dans une série américaine</a>

        </div>
       
    </article>
</div>                                                
    

<div class="c-article-small__container c-article-small__container--border">
    <article class="c-article-small">
        <div class="c-article-small__media">
            <img src="https://static1.purebreak.com/articles/5/19/58/95/@/717688-iphone-se-avis-prix-caracteristiques-200x200-2.jpg" alt="TEST iPhone SE : une version pas si light et ultravitaminée" class=""/>

        </div>

        <div class="c-article-small__body">
                            <div class="c-article-small__univers c-article-small__univers--street_zone">
                    <span class="c-article-small__univers--text">STREET ZONE</span>
                </div>
                        <div class="c-article-small__date">21/05</div>

            <a class="c-article-small__title c-article-small__title--street_zone u-global-link c-article-small__title c-article-small__title--street_zone u-global-link tracking-click tracking-click" href="/news/test-iphone-se-une-version-pas-si-light-et-ultravitaminee/195895" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="TEST iPhone SE : une version pas si light et ultravitaminée">TEST iPhone SE : une version pas si light et ultravitaminée</a>

        </div>
       
    </article>
</div>            </div>
</div>                <div>
                            
                        <script><!--
            if (site_device=='web') document.write('<div id="rectangle_mtf" class="adf pad-b"></div>');
            //--></script>
         
        

        </div>
                    <div>
    

	<div class="c-section-title ">
		<div>
			<div class="c-section-title__color1 ">
				<div><span>sur le</span></div>
			</div>
							<div class="c-section-title__color2 ">
					<div><span>même thème</span></div>
				</div>
					</div>
	</div>
</div>
<div>
    <div class="u-grid u-grid--24px">
                    <div class="u-1/2">
                        
    

<div class="c-article-same">
    <div class="c-article-same__media">
        <img src="https://static1.purebreak.com/articles/4/18/88/54/@/703030-watchmen-saison-2-une-suite-possible-200x200-2.jpg" alt="Watchmen saison 2 : une suite possible ? Non et oui d&amp;#039;après HBO" class=""/>

    </div>
    <div class="c-article-same__body">
                <div class="c-article-same__date">17/01</div>

        <a href="/news/watchmen-saison-2-une-suite-possible-non-et-oui-d-apres-hbo/188854" class="c-article-same__title c-article-same__title-- u-global-link tracking-click tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Watchmen saison 2 : une suite possible ? Non et oui d'après HBO">Watchmen saison 2 : une suite possible ? Non et oui d'après HBO</a>
    </div>
</div>                            </div>
                    <div class="u-1/2">
                        
    

<div class="c-article-same">
    <div class="c-article-same__media">
        <img src="https://static1.purebreak.com/articles/8/19/59/28/@/717739-rick-et-morty-saison-5-1-episode-diffu-200x200-2.jpg" alt="Rick et Morty saison 5 : 1 seul épisode par mois pour la suite ? Le créateur se confie" class=""/>

    </div>
    <div class="c-article-same__body">
                <div class="c-article-same__date">22/05</div>

        <a href="/news/rick-et-morty-saison-5-1-seul-episode-par-mois-pour-la-suite-le-createur-se-confie/195928" class="c-article-same__title c-article-same__title-- u-global-link tracking-click tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Rick et Morty saison 5 : 1 seul épisode par mois pour la suite ? Le créateur se confie">Rick et Morty saison 5 : 1 seul épisode par mois pour la suite ? Le créateur se confie</a>
    </div>
</div>                            </div>
                    <div class="u-1/2">
                        
    

<div class="c-article-same">
    <div class="c-article-same__media">
        <img src="https://static1.purebreak.com/articles/4/21/06/4/@/34700-medium-1-200x200-1.jpg" alt="Medium saison 7 ... le créateur promet un final dramatique" class=""/>

    </div>
    <div class="c-article-same__body">
                <div class="c-article-same__date">15/12</div>

        <a href="/news/21064-medium-saison-7-final-episode-comment-fin-triste-heureux-spoiler-quand-revelation/21064" class="c-article-same__title c-article-same__title-- u-global-link tracking-click tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Medium saison 7 ... le créateur promet un final dramatique">Medium saison 7 ... le créateur promet un final dramatique</a>
    </div>
</div>                            </div>
                    <div class="u-1/2">
                        
    

<div class="c-article-same">
    <div class="c-article-same__media">
        <img src="https://static1.purebreak.com/articles/5/51/46/5/@/169440-glee-200x200-2.jpg" alt="Glee saison 4 : les New Directions finalement aux Regionals ? C&amp;#039;est possible ! (SPOILER)" class=""/>

    </div>
    <div class="c-article-same__body">
                <div class="c-article-same__date">02/01</div>

        <a href="/news/glee-saison-4-les-new-directions-finalement-aux-regionals-c-est-possible-spoiler/51465" class="c-article-same__title c-article-same__title-- u-global-link tracking-click tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Glee saison 4 : les New Directions finalement aux Regionals ? C'est possible ! (SPOILER)">Glee saison 4 : les New Directions finalement aux Regionals ? C'est possible&nbsp;! (SPOILER)</a>
    </div>
</div>                            </div>
                    <div class="u-1/2">
                        
    

<div class="c-article-same">
    <div class="c-article-same__media">
        <img src="https://static1.purebreak.com/articles/8/57/97/8/@/201338-abc-annonce-les-dates-de-fins-de-200x200-2.jpg" alt="Grey&amp;#039;s Anatomy saison 9 : ruptures, déclarations d&amp;#039;amour et un possible mort dans le final (SPOILER)" class=""/>

    </div>
    <div class="c-article-same__body">
                <div class="c-article-same__date">17/05</div>

        <a href="/news/grey-s-anatomy-saison-9-ruptures-declarations-d-amour-et-un-possible-mort-dans-le-final-spoiler/57978" class="c-article-same__title c-article-same__title-- u-global-link tracking-click tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Grey's Anatomy saison 9 : ruptures, déclarations d'amour et un possible mort dans le final (SPOILER)">Grey's Anatomy saison 9 : ruptures, déclarations d'amour et un possible mort dans le final (SPOILER)</a>
    </div>
</div>                            </div>
                    <div class="u-1/2">
                        
    

<div class="c-article-same">
    <div class="c-article-same__media">
        <img src="https://static1.purebreak.com/articles/1/91/90/1/@/415141-mentalist-saison-7-l-equipe-200x200-2.jpg" alt="Mentalist saison 8 : et si une suite était finalement possible ?" class=""/>

    </div>
    <div class="c-article-same__body">
                <div class="c-article-same__date">24/11</div>

        <a href="/news/mentalist-saison-8-et-si-une-suite-etait-finalement-possible/91901" class="c-article-same__title c-article-same__title-- u-global-link tracking-click tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Mentalist saison 8 : et si une suite était finalement possible ?">Mentalist saison 8 : et si une suite était finalement possible ?</a>
    </div>
</div>                            </div>
            </div>
</div>        
                <div>
                            
                        <script><!--
            if (site_device=='web') document.write('<div id="rectangle_btf" class="adf pad-t"></div>');
            //--></script>
         
        

        </div>
                
    </div>
</div>                </div>
            </div>
        </div>
        <div class="u-center u-padding-top--30px">
            
        </div>
    </div>
</div>


<script>
    WB.defer(function() {
        WB.utils.socialsCounters();
        WB.stats.countView('article', 196387);
    });
</script>

                    </div><!-- /wb_contents_inside -->
                </div><!-- /wb_contents -->
                <div id="wb_footer">
                                    <footer class="c-pied">
    <div class="c-pied__content">
        <div class="u-page-margins u-page-margins-0@desk">
            <div class="c-pied__top">
                <div class="u-grid u-grid--12px">
                    <div class="u-1/2@tablet u-1/2@desk">
                        <a href="/" class="c-pied__link c-pied__link--logo c-pied__link--main">Purebreak</a>
                    </div>
                    <div class="u-1/2@tablet u-1/2@desk">
                                                    <span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC19CC4341434B464A1944C11321B4 c-pied__link c-pied__link--logo c-pied__link--webedia">webedia</span>                                            </div>
                </div>
            </div>
            <div class="c-pied__bottom">
                <div class="u-grid u-grid--12px">
                    <div class="u-6/12@tablet u-7/12@desk">
                        <div class="u-grid u-grid--12px">
                            <div class="u-1/1@tablet u-6/12@big-tablet u-3/12@desk">
                                <div class="c-pied__title">Suivez-nous</div>
                                <ul>
                                    <li class="c-pied__link"><a href="https://www.facebook.com/purebreak/" class="c-pied__link" target="_blank">Facebook</a></li>
                                    <li class="c-pied__link"><a href="https://twitter.com/pure_break/" class="c-pied__link" target="_blank">Twitter</a></li>
                                    <li class="c-pied__link"><a href="https://plus.google.com/115307311368882218092/about" class="c-pied__link" target="_blank">Google+</a></li>
                                    <li class="c-pied__link"><a href="https://instagram.com/purebreak" class="c-pied__link" target="_blank">Instagram</a></li>
                                </ul>
                            </div>
                            <div class="u-1/1@tablet u-6/12@big-tablet u-3/12@desk">
                                <div class="c-pied__title">À propos</div>
                                <ul>
                                            <li class="c-pied__link">

        
                            
                    <a href="/site/legal" class="">Mentions légales</a>
            </li>
        <li class="c-pied__link">

        
                            
                    <a href="/site/whois" class="">Qui sommes-nous</a>
            </li>
        <li class="c-pied__link">

        
                            
                    <a href="/site/mentions-cnil" class="">Mentions CNIL</a>
            </li>
        <li class="c-pied__link">

        
                            
                    <a href="/site/politique-cookies" class="">Politique Cookies</a>
            </li>
        <li class="c-pied__link">

        
                            
                    <a href="/site/politique-protection-donnes" class="">Politique de protection des données</a>
            </li>
        <li class="c-pied__link">

        
                            
                    <a href="/site/jeu-concours" class="">Jeu-concours</a>
            </li>
    
                                    <li class="c-pied__link"><a href="/personnalite" class="c-pied__link" title="Stars">Stars</a></li>
                                    <li class="c-pied__link"><a href="/serie" class="c-pied__link" title="Serie">Serie</a></li>
                                    <li class="c-pied__link"><a href="/compagnie" class="c-pied__link" title="Compagnie">Compagnie</a></li>
                                    <li class="c-pied__link"><a href="/realtv" class="c-pied__link" title="Télé-réalité">Télé-réalité</a></li>
                                    <li class="c-pied__link"><a href="/magazine" class="c-pied__link" title="Emission">Emission</a></li>
                                    <li class="c-pied__link"><a href="/film" class="c-pied__link" title="Film">Film</a></li>
                                </ul>
                            </div>
                            <div class="u-1/1@tablet u-1/1@big-tablett u-1/1@big-tablet u-6/12@desk">
                                <div class="c-pied__title">Purebreak sur mobile</div>
                                <ul>
                                    <li>
                                        <span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B446CBC34943C2194AC0C0484319424F4E1321B444C11321B44AC0C01321B4C0C3C14341C1434A471ECB4FC3CB431E484A42CBC31EC0434FC048431321B4464B242024262C252224221322B44ECB1322BB25 c-pied__link c-pied__link--logo  c-pied__link--ios">iOS</span>                                    </li>
                                    <li>
                                        <span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4C0484AC6194C4F4F4C484319424F4E1321B4C2CB4FC1431321B44AC0C0C21321B44B43CB4A4648C21322B4464B1322BB424F4E19CC4341434B464A19C0C3C14341C1434A4713212445481322BB44C1 c-pied__link c-pied__link--logo  c-pied__link--android">Android</span>                                    </li>
                                </ul>
                            </div>
                        </div>
                    </div>
                    <div class="u-6/12@tablet u-5/12@desk">
                                                    <div class="c-pied__title">Un site du groupe webedia</div>
                            <div class="u-grid u-grid--12px">
                                <div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194A48484F424649431944C11321B4 c-pied__link c-pied__link--logo c-pied__link--allocine">Allocine</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC1942454AC1CBC2464944C14A494243194943CB1321B4 c-pied__link c-pied__link--logo c-pied__link--purecharts">Purecharts</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC192C23204C19424F4E1321B4 c-pied__link c-pied__link--logo c-pied__link--septcentcinqg">750g</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19CB43C1C14A44434E46494A19424F4E1321B4 c-pied__link c-pied__link--logo c-pied__link--terrafemina">Terrafemina</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19C0C3C143C0434FC0484319424F4E1321B4 c-pied__link c-pied__link--logo c-pied__link--purepeople">Purepeople</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194A424A4B434E46434BC34C4FC3CB1944C11321B4 c-pied__link c-pied__link--logo c-pied__link--adg">Académie du goût</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194FCD4AC019424F4E1321B4 c-pied__link c-pied__link--logo c-pied__link--puremedias">Puremedias</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19C0C3C143CBC143494B19424F4E1321B4 c-pied__link c-pied__link--logo c-pied__link--puretrend">Puretrend</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194843414F494CC3464B4319424F4E1321B4 c-pied__link c-pied__link--logo c-pied__link--lebonguide">Lebonguide</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19434AC2C6C44FC64A4C4319424F4E1321B4 c-pied__link c-pied__link--logo c-pied__link--easyvoyage">Easyvoyage</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194D43C3C5C4464B434F19424F4E1321B4 c-pied__link c-pied__link--logo c-pied__link--jeuxvideo">Jeuxvideo.com</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194E464848434946C34E194FC14C1321B4 c-pied__link c-pied__link--logo c-pied__link--millenium">Millenium</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194FC443C11E41484F4C19424F4E1321B4 c-pied__link c-pied__link--logo c-pied__link--overblog">Overblog</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19C2454FC04F4F491944C11321B4 c-pied__link c-pied__link--logo c-pied__link--pureshopping">Pureshopping</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19424A494A4841484F4C19424F4E1321B4 c-pied__link c-pied__link--logo c-pied__link--canalblog">Canalblog</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194843C2C443C1C64C4F4F4BC21944C11321B4 c-pied__link c-pied__link--logo c-pied__link--lesverygoods">Les very goods</span></div></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk"><div class=" c-pied__link-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19434AC2C6C44F48C21944C11321B4 c-pied__link c-pied__link--logo c-pied__link--easyvols">Easyvols</span></div></div>
                            </div>
                                            </div>
                </div>
            </div>
        </div>
    </div>
</footer>                </div>
            </div> <!-- /wb_container -->
        </div> <!-- /wb_wrapper -->
                        
                        <div id="footer" class="adf pub-container pad-v ctr"></div>
         
        

    </div> <!-- /wb_body -->

        
            

        <script>
    var wadsDiapoIsloaded = false;
    function wadsInitDiapoPage() {
        if (!wadsDiapoIsloaded) {
            wbads.public.setConfigAndReloadAds(Object.assign({}, wbadsconfig, {
                page: "/120157152/PUREBREAK_FR_WEB/diaporama",
                elementsMapping: {
                    "rectangle_atf": "rectangle_atf_diapo",
                    "rectangle_mtf": "rectangle_mtf_diapo",
                },
                refresh: false
            }));

            wdiapo.on('afterFullscreenLeave', function(){
                wbads.public.setConfigAndReloadAds(wbadsconfig);
            });

            wadsDiapoIsloaded = true;
        }
    }

    WB = WB || {};
    WB.refreshAdMode        = 'interval';
    WB.refreshTimeInterval  = 3; // time in sec
    WB.ads_refresh = function(){
        wbads.public.refreshAds();
    };

var wbads = wbads || {};
wbads.config = wbadsconfig = {
    page: "/120157152/PUREBREAK_FR_WEB/article",
    elementsMapping: {},
    targeting: {"entity":["hbo"],"rubrique":["cine-serie"],"article_id":["196387"],"tag":["series"],"title":["watchmen","saison","2","une","suite","finalement","possible","le","createur","ouvre","la","porte","mais"]},
    refresh: 30
}


</script><script>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</script>
    
	<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WCV78G"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WCV78G');</script>
<!-- End Google Tag Manager -->
<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '846721642067046');
  fbq('track', 'visiteurs-purebreak');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=846721642067046&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->


        <SCRIPT LANGUAGE="JavaScript">
            function _eStat_Whap_loaded_func()
            {
                eStatWhap.serial("800000207013");
                eStatWhap.send();
            }
            (function () {
                 var myscript = document.createElement('script');
                 myscript.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'w.estat.com/js/whap.js';
                 myscript.setAttribute('async', 'true');
                 var s = document.getElementsByTagName('script')[0];
                 s.parentNode.insertBefore(myscript, s);
            } )();
        </SCRIPT>



    <link rel="preload" as="script" href="https://static1.purebreak.com/generated/666/wb-auto-js.js"><script type="text/javascript" src="https://static1.purebreak.com/generated/666/wb-auto-js.js"></script>
    <script>
        WB.launchAfter2Scripts();
    </script>

            <script>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</script>
    
    <script>
        // Load the SDK asynchronously
        (function (d, s, id) {
          var js, sjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "https://sdk.snapkit.com/js/v1/create.js";
          sjs.parentNode.insertBefore(js, sjs);
        }(document, 'script', 'snapkit-creative-kit-sdk'));
    </script>
    <div id="fb-root"></div>
<script type="text/javascript">
    window.fbAsyncInit = function() {
        FB.init({
            appId: '279548865398622',
            version:'v2.8',
            status: true,
            cookie: true,
            xfbml: true,
            oauth: true
        });
        if (WB.fb) {
            WB.fb.app_space = 'purebreak';
            WB.fb.after_init();
        }

                    FB.Event.subscribe('comment.create', function(response){
                var articleID = 196387;
                WB.fb.trackComment(articleID, 'add');
            });
                            FB.Event.subscribe('edge.create', function(url) {
                var articleID = 196387;
                WB.fb.trackLike(articleID, 'add');
            });
                    };

    // Load the SDK asynchronously
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id; js.async = true;
        js.src = "//connect.facebook.net/fr_FR/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
  return t;
}(document, "script", "twitter-wjs"));

</script>

    <script type="text/javascript" defer="defer">

        $j(function() {

                    var custom_dimensions = {"hasVideoContent":false,"tags":"series","contentPublicationDate":"2020-06-01 19:30:00","contentAuthor":"Quentin Piton","diaporamaLength":1,"linked_entities":"hbo","content_id":196387};
            // Default value
            if(typeof(custom_dimensions.hasVideoContent) === 'undefined')
                custom_dimensions.hasVideoContent = false;
        
            var adblock=(typeof wads !== 'undefined')?(wads.public.adblockDetected()?'adblock':'no-adblock'):'adblock-nc';
            custom_dimensions['adblockHit'] = adblock;
            custom_dimensions['adblockSession'] = adblock;
            custom_dimensions['adblockUser'] = adblock;

            $j.Tracking.Target.UA.customDimensionsAndMetrics.content_id = "dimension16";

            window.tracker = $j.Tracking();

                    tracker.addTarget("t0", "UA", {
                "config":   { "trackingId":   "UA-8280928-2" }
            });
                    tracker.addTarget("gtm", "GTM");

            tracker.send(custom_dimensions);
            tracker.send({ "hitType": "pageview" }, ["t0"]);

            tracker.addTrigger('clic', 'Click').setTargets(["t0"]);
            tracker.addTrigger('diapo', 'Diaporama');
            tracker.addTrigger('facebook', 'Facebook');
            tracker.addTrigger('twitter', 'Twitter');
            tracker.addTrigger('video', 'JWPlayer');

            // Only on desktop
            var tap = ("ontouchstart" in document.documentElement);
            if (!tap) {
                tracker.addTrigger('hover', 'Event', {
                    'elements': '.js-open-snapchat',
                    'events': 'mouseenter'
                }).setTargets(['t0'], {
                    'hitType': 'event',
                    'category': 'hover',
                    'action': 'Snapchat',
                    'label': document.title
                });
            }

        });
</script>
    <input type="checkbox" id="c-search__checkbox" class="c-search__checkbox" value="1"/>
<div class="c-search">
    <div class="c-search__content">
        <form action="/rechercher/" method="post">
            <div class="u-grid u-grid--12px u-padding-center--5percent">
                <div class="u-6/8 u-9/10@desk u-valign-bottom">
                    <p class="c-search__intro">Tapez votre recherche&nbsp;:</p>
                </div>
                <div class="u-2/8 u-1/10@desk u-valign-middle c-search__close">
                    <label for="c-search__checkbox">
                    <svg class="icon icon--close-search" viewbox="0 0 18 18" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-cross"></use></svg>                    </label>
                </div>

            </div>
            <div class="c-search__line u-clearfix">
                <div class="u-grid u-grid--12px u-padding-center--5percent">
                     <div class="u-6/8 u-9/10@desk u-valign-middle">
                        <input type="text" placeholder="Ex: angelina jolie" class="c-search__input" name="q" value=""/>
                    </div>
                    <div class="u-2/8 u-1/10@desk u-valign-middle">
                        <button type="submit" class="c-search__submit"><svg class="icon icon--glass-submit" viewbox="0 0 18 18" role="img"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-glass"></use></svg>                    </div>
                </div>
            </div>
        </form>
    </div>
</div>
                
                        <div id="pulse"></div>
         
        

    
    
            <script type="text/javascript">if(typeof wabtn4fg==="undefined"){wabtn4fg=1;h=document.head||document.getElementsByTagName("head")[0],s=document.createElement("script");s.type="text/javascript";s.src="/_common/javascript/webedia/whatsapp-button.js";h.appendChild(s);}</script>
    </body>
</html>